<!doctype html ><html lang="en-US"><head><meta charset="UTF-8" /><title>Coronavirus - Nigeria: National EOC to carry out review of the COVID-19 response in Nigeria - CNBC Africa</title><style id="rocket-critical-css">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</style><link rel="preload" href="https://www.cnbcafrica.com/wp-content/cache/min/1/0ba5b4cb6b5858e9605e7972559440dc.css" as="style" onload="this.onload=null;this.rel='stylesheet'" data-minify="1" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.cnbcafrica.com/xmlrpc.php" /><meta name="robots" content="index, follow" /><meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.cnbcafrica.com/africa-press-office/2020/05/09/coronavirus-nigeria-national-eoc-to-carry-out-review-of-the-covid-19-response-in-nigeria/" /><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="Coronavirus - Nigeria: National EOC to carry out review of the COVID-19 response in Nigeria - CNBC Africa" /><meta property="og:description" content="Download logoOur National EOC is meeting to carry out a review of the COVID-19 response in Nigeria so far. This meeting will enable us to assess current performance level, identify areas to strengthen and develop future strategy for COVID-19 in Nigeria.Distributed by APO Group on behalf of Nigeria Centre for Disease Control (NCDC)." /><meta property="og:url" content="https://www.cnbcafrica.com/africa-press-office/2020/05/09/coronavirus-nigeria-national-eoc-to-carry-out-review-of-the-covid-19-response-in-nigeria/" /><meta property="og:site_name" content="CNBC Africa" /><meta property="article:publisher" content="https://www.facebook.com/Cnbcafrica/" /><meta property="article:published_time" content="2020-05-09T11:43:04+00:00" /><meta name="twitter:card" content="summary" /><meta name="twitter:creator" content="@cnbcafrica" /><meta name="twitter:site" content="@cnbcafrica" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.cnbcafrica.com/#organization","name":"CNBC Africa","url":"https://www.cnbcafrica.com/","sameAs":["https://www.facebook.com/Cnbcafrica/","https://www.instagram.com/cnbcafrica/","https://www.linkedin.com/company/cnbc-africa/","https://www.youtube.com/channel/UCsba91UGiQLFOb5DN3Z_AdQ","https://en.wikipedia.org/wiki/CNBC_Africa","https://twitter.com/cnbcafrica"],"logo":{"@type":"ImageObject","@id":"https://www.cnbcafrica.com/#logo","inLanguage":"en-US","url":"","caption":"CNBC Africa"},"image":{"@id":"https://www.cnbcafrica.com/#logo"}},{"@type":"WebSite","@id":"https://www.cnbcafrica.com/#website","url":"https://www.cnbcafrica.com/","name":"CNBC Africa","description":"Stock Markets, Business News, Earnings, Africa","publisher":{"@id":"https://www.cnbcafrica.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.cnbcafrica.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"WebPage","@id":"https://www.cnbcafrica.com/africa-press-office/2020/05/09/coronavirus-nigeria-national-eoc-to-carry-out-review-of-the-covid-19-response-in-nigeria/#webpage","url":"https://www.cnbcafrica.com/africa-press-office/2020/05/09/coronavirus-nigeria-national-eoc-to-carry-out-review-of-the-covid-19-response-in-nigeria/","name":"Coronavirus - Nigeria: National EOC to carry out review of the COVID-19 response in Nigeria - CNBC Africa","isPartOf":{"@id":"https://www.cnbcafrica.com/#website"},"datePublished":"2020-05-09T11:43:04+00:00","dateModified":"2020-05-09T11:43:04+00:00","inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.cnbcafrica.com/africa-press-office/2020/05/09/coronavirus-nigeria-national-eoc-to-carry-out-review-of-the-covid-19-response-in-nigeria/"]}]},{"@type":"NewsArticle","@id":"https://www.cnbcafrica.com/africa-press-office/2020/05/09/coronavirus-nigeria-national-eoc-to-carry-out-review-of-the-covid-19-response-in-nigeria/#article","isPartOf":{"@id":"https://www.cnbcafrica.com/africa-press-office/2020/05/09/coronavirus-nigeria-national-eoc-to-carry-out-review-of-the-covid-19-response-in-nigeria/#webpage"},"author":{"@id":"https://www.cnbcafrica.com/#/schema/person/6890776f89715d54e72a791707edf93f"},"headline":"Coronavirus &#8211; Nigeria: National EOC to carry out review of the COVID-19 response in Nigeria","datePublished":"2020-05-09T11:43:04+00:00","dateModified":"2020-05-09T11:43:04+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.cnbcafrica.com/africa-press-office/2020/05/09/coronavirus-nigeria-national-eoc-to-carry-out-review-of-the-covid-19-response-in-nigeria/#webpage"},"publisher":{"@id":"https://www.cnbcafrica.com/#organization"},"keywords":"#coronavirus,Africa,health,Infectious Diseases,MBC,Nigeria","articleSection":"APO","inLanguage":"en-US","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.cnbcafrica.com/africa-press-office/2020/05/09/coronavirus-nigeria-national-eoc-to-carry-out-review-of-the-covid-19-response-in-nigeria/#respond"]}],"copyrightYear":"2020","copyrightHolder":{"@id":"https://www.cnbcafrica.com/#organization"}},{"@type":["Person"],"@id":"https://www.cnbcafrica.com/#/schema/person/6890776f89715d54e72a791707edf93f","name":"Africa Press Office"}]}</script> <link rel="icon" type="image/png" href="https://www.cnbc.com/favicon.ico"><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link href='https://fonts.gstatic.com' crossorigin rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="CNBC Africa &raquo; Feed" href="https://www.cnbcafrica.com/feed/" /><link rel="alternate" type="application/rss+xml" title="CNBC Africa &raquo; Comments Feed" href="https://www.cnbcafrica.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="CNBC Africa &raquo; Coronavirus &#8211; Nigeria: National EOC to carry out review of the COVID-19 response in Nigeria Comments Feed" href="https://www.cnbcafrica.com/africa-press-office/2020/05/09/coronavirus-nigeria-national-eoc-to-carry-out-review-of-the-covid-19-response-in-nigeria/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='preload' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Merriweather+Sans%3A400%2C700%2C800%7CMontserrat%3A400%2C700%2C800%7COpen+Sans%3A400%2C600%2C700%2C800%7CRoboto%3A400%2C500%2C700%2C800%7CRoboto%3A600%7CRubik%3A400%2C500%7CMontserrat%3A700%2C600%7CPT+Serif%3A700%2C400%7COswald%3A400&#038;display=swap&#038;ver=10.3.2' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><style id='td-theme-inline-css' type='text/css'>@media (max-width:767px){.td-header-desktop-wrap{display:none}}@media (min-width:767px){.td-header-mobile-wrap{display:none}}</style> <script type='text/javascript' src='https://www.cnbcafrica.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <script type='text/javascript' src='https://www.cnbcafrica.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <script type='text/javascript'>/* <![CDATA[ */ var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"https:\/\/www.cnbcafrica.com\/wp-admin\/admin-ajax.php"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://www.cnbcafrica.com/wp-content/cache/min/1/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public-7bf1caaba0eb38a8c9f427999ee0c053.js'></script> <link rel='https://api.w.org/' href='https://www.cnbcafrica.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cnbcafrica.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.cnbcafrica.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.4.1" /><link rel='shortlink' href='https://www.cnbcafrica.com/?p=370639' /><link rel="alternate" type="application/json+oembed" href="https://www.cnbcafrica.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cnbcafrica.com%2Fafrica-press-office%2F2020%2F05%2F09%2Fcoronavirus-nigeria-national-eoc-to-carry-out-review-of-the-covid-19-response-in-nigeria%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.cnbcafrica.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cnbcafrica.com%2Fafrica-press-office%2F2020%2F05%2F09%2Fcoronavirus-nigeria-national-eoc-to-carry-out-review-of-the-covid-19-response-in-nigeria%2F&#038;format=xml" /><style>.getty.aligncenter{text-align:center}.getty.alignleft{float:none;margin-right:0}.getty.alignleft>div{float:left;margin-right:5px}.getty.alignright{float:none;margin-left:0}.getty.alignright>div{float:right;margin-left:5px}</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <script>window.tdb_globals = {"wpRestNonce":"8b5d06f916","wpRestUrl":"https:\/\/www.cnbcafrica.com\/wp-json\/","permalinkStructure":"\/%category%\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};</script> <script>window.tdwGlobal = {"adminUrl":"https:\/\/www.cnbcafrica.com\/wp-admin\/","wpRestNonce":"8b5d06f916","wpRestUrl":"https:\/\/www.cnbcafrica.com\/wp-json\/","permalinkStructure":"\/%category%\/%year%\/%monthnum%\/%day%\/%postname%\/"};</script> <script>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</script> <style>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</style> <script type="application/ld+json">{
  "@context" : "http://schema.org",
  "@type" : "Organization",
  "name" : "CNBC Africa",
 "url" : "https://www.cnbcafrica.com/",
 "sameAs" : [
   "https://www.facebook.com/Cnbcafrica/",
   "https://twitter.com/cnbcafrica",
   "https://en.wikipedia.org/wiki/CNBC_Africa",
   "https://www.youtube.com/channel/UCsba91UGiQLFOb5DN3Z_AdQ",
   "https://www.instagram.com/cnbcafrica/?hl=en", 
   "https://www.linkedin.com/company/cnbc-africa/"
   ],
  "address": {
    "@type": "PostalAddress",
    "streetAddress": "4th Floor West Tower 88 Stella Rd",
    "addressRegion": "GP",
    "postalCode": "2196",
    "addressCountry": "ZA"
  }
}</script> <script data-no-minify="1" async src="https://www.cnbcafrica.com/wp-content/cache/busting/1/gtm-b94957ce093b30d110ee1d226f027d8b.js"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-45023785-1');</script> <script data-ad-client="ca-pub-0922151296819278" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script type="text/javascript">// Load GPT asynchronously
             var googletag = googletag || {};
             googletag.cmd = googletag.cmd || [];
             (function() {
               var gads = document.createElement('script');
               gads.async = true;
               var useSSL = 'https:' == document.location.protocol;
               gads.src = (useSSL ? 'https:' : 'http:') +
                   '//www.googletagservices.com/tag/js/gpt.js';
               var node = document.getElementsByTagName('script')[0];
               node.parentNode.insertBefore(gads, node);
             })();</script> <script>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</script> <style type="text/css" id="wp-custom-css">.widget_text a{color:#000000!important}</style><style>.tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,.tds-button2 .tdm-btn-text,.tds-button2 i,.tds-button5:hover .tdm-btn-text,.tds-button5:hover i,.tds-button6 .tdm-btn-text,.tds-button6 i,.tdm_block_list .tdm-list-item i,.tdm_block_pricing .tdm-pricing-feature i,.tdm-social-item i{color:#005594}.tds-button1,.tds-button6:after,.tds-title2 .tdm-title-line:after,.tds-title3 .tdm-title-line:after,.tdm_block_pricing.tdm-pricing-featured:before,.tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,.tds-progress-bar1 .tdm-progress-bar:after,.tds-progress-bar2 .tdm-progress-bar:after,.tds-social3 .tdm-social-item{background-color:#005594}.tds-button2:before,.tds-button6:before,.tds-progress-bar3 .tdm-progress-bar:after{border-color:#005594}.tdm-btn-style1{background-color:#005594}.tdm-btn-style2:before{border-color:#005594}.tdm-btn-style2{color:#005594}.tdm-btn-style3{-webkit-box-shadow:0 2px 16px #005594;-moz-box-shadow:0 2px 16px #005594;box-shadow:0 2px 16px #005594}.tdm-btn-style3:hover{-webkit-box-shadow:0 4px 26px #005594;-moz-box-shadow:0 4px 26px #005594;box-shadow:0 4px 26px #005594}</style><style id="tdw-css-placeholder"></style><script>/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script></head><body class="post-template-default single single-post postid-370639 single-format-standard coronavirus-nigeria-national-eoc-to-carry-out-review-of-the-covid-19-response-in-nigeria global-block-template-11 tdb_template_366926 tdb-template tdc-header-template tdc-footer-template td-animation-stack-type1 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/cnbcafrica/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/cnbcafrica/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.linkedin.com/company/99841/" title="Linkedin"> <i class="td-icon-font td-icon-linkedin"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://cnbc.africa/feed/" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/cnbcafrica?lang=en" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/user/ABNDigital" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-menu-login-section"><div class="td-guest-wrap"><div class="td-menu-login"><a id="login-link-mob">Sign in</a></div></div></div><div class="td-mobile-content"><div class="menu-header-menu-container"><ul id="menu-header-menu" class="td-mobile-main-menu"><li id="menu-item-365535" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-365535"><a href="https://www.cnbcafrica.com/covid-19/">Coronavirus in Africa</a></li><li id="menu-item-335903" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-335903"><a href="https://www.cnbcafrica.com/news/">News<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-360343" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-360343"><a href="https://www.cnbcafrica.com/southern-africa/">Southern Africa</a></li><li id="menu-item-360346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-360346"><a href="https://www.cnbcafrica.com/west-africa/">West Africa</a></li><li id="menu-item-360344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-360344"><a href="https://www.cnbcafrica.com/financial/">Financial</a></li><li id="menu-item-360345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-360345"><a href="https://www.cnbcafrica.com/special-report/">Special Reports</a></li><li id="menu-item-360347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-360347"><a href="https://www.cnbcafrica.com/east-africa/">East Africa</a></li><li id="menu-item-365357" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-365357"><a href="https://www.cnbcafrica.com/rwanda-news/">Rwanda</a></li><li id="menu-item-360359" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-360359"><a href="https://www.cnbcafrica.com/international/">International</a></li></ul></li><li id="menu-item-335904" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-335904"><a href="https://www.cnbcafrica.com/videos/">Videos<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-360358" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-360358"><a href="https://www.cnbcafrica.com/videos/ceo-interviews/">CEO Interviews</a></li><li id="menu-item-360357" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-360357"><a href="https://www.cnbcafrica.com/videos/analyst-interviews/">Analyst Interviews</a></li></ul></li><li id="menu-item-335902" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-335902"><a href="https://www.cnbcafrica.com/insights/">Insights<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-366975" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-366975"><a href="https://www.cnbcafrica.com/african-development-bank/">African Development Bank</a></li><li id="menu-item-360373" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-360373"><a href="https://www.cnbcafrica.com/au-summit/">African Union Summit</a></li><li id="menu-item-360360" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-360360"><a href="https://www.cnbcafrica.com/mining/">Mining</a></li><li id="menu-item-360367" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-360367"><a href="https://www.cnbcafrica.com/wef/">World Economic Forum</a></li><li id="menu-item-360369" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-360369"><a href="https://www.cnbcafrica.com/ypo/">YPO</a></li></ul></li><li id="menu-item-364991" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-364991"><a href="https://www.cnbcafrica.com/tv-shows/">TV Shows<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-362255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-362255"><a href="https://www.cnbcafrica.com/tv-shows/beyond-markets/">Beyond Markets</a></li><li id="menu-item-360361" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-360361"><a href="https://www.cnbcafrica.com/tv-shows/captains-of-industry/">Captains of Industry</a></li><li id="menu-item-360364" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-360364"><a href="https://www.cnbcafrica.com/tv-shows/doing-business-in-rwanda/">Doing Business in Rwanda</a></li><li id="menu-item-360363" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-360363"><a href="https://www.cnbcafrica.com/tv-shows/entrepreneurial-edge/">Entrepreneurial Edge</a></li><li id="menu-item-360365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-360365"><a href="https://www.cnbcafrica.com/tv-shows/my-worst-day/">My Worst Day</a></li></ul></li><li id="menu-item-360374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-360374"><a href="https://www.cnbcafrica.com/debates/">Debates</a></li><li id="menu-item-364576" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-364576"><a href="https://www.cnbcafrica.com/live/">Watch CNBC Africa</a></li><li id="menu-item-364986" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-364986"><a href="https://www.cnbcafrica.com/login/">Login</a></li><li id="menu-item-364987" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-364987"><a href="https://www.cnbcafrica.com/account/">Account</a></li></ul></div></div></div><div id="login-form-mobile" class="td-register-section"><div id="td-login-mob" class="td-login-animation td-login-hide-mob"><div class="td-login-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Sign in</div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-login-form-wrap"><div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div> <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN"><div class="td-login-info-text"> <a href="#" id="forgot-pass-link-mob">Forgot your password?</a></div><div class="td-login-register-link"></div><div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.cnbcafrica.com/privacy-policy-terms-of-use/">Privacy Policy &#038; Terms of Use</a></div></div></div><div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob"><div class="td-forgot-pass-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Password recovery</div></div><div class="td-login-form-wrap"><div class="td-login-panel-title">Recover your password</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div> <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass"></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search"><form method="get" class="td-search-form" action="https://www.cnbcafrica.com/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Search</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob" class="td-ajax-search-flex"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="td-header-template-wrap" style="position: relative"><div class="td-header-mobile-wrap "><div id="tdi_1_30b" class="tdc-zone"><div class="tdc_zone tdi_2_e09 wpb_row td-pb-row"><style scoped>.tdi_2_e09{min-height:0}.td-header-mobile-wrap{position:relative;width:100%}</style><div id="tdi_3_65b" class="tdc-row"><div class="vc_row tdi_4_331 wpb_row td-pb-row tdc-element-style"><style scoped>.tdi_4_331{min-height:0}@media (max-width:767px){.tdi_4_331{position:relative}}</style><div class="tdi_3_65b_rand_style td-element-style"><style>@media (max-width:767px){.tdi_3_65b_rand_style{background-color:#005594!important}}</style></div><div class="vc_column tdi_6_c62 wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>.tdi_6_c62{vertical-align:baseline}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7_ff2 td-pb-border-top td_block_template_11 tdb-header-align" data-td-block-uid="tdi_7_ff2"><style>@media (max-width:767px){.tdi_7_ff2{margin-right:-20px!important}}</style><style>.tdi_7_ff2{float:right;clear:none}.tdi_7_ff2 .tdb-mobile-menu-button i{font-size:27px;width:54px;height:54px;line-height:54px}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div><div class="td_block_wrap tdb_header_logo tdi_8_f10 td-pb-border-top td_block_template_11 tdb-header-align" data-td-block-uid="tdi_8_f10"><style>@media (max-width:767px){.tdi_8_f10{margin-top:12px!important;margin-bottom:15px!important;margin-left:-10px!important}}</style><style>.tdi_8_f10{display:inline-block}.tdi_8_f10 .tdb-logo-a,.tdi_8_f10 h1{align-items:center;justify-content:flex-end}.tdi_8_f10 .tdb-logo-svg-wrap{display:block}.tdi_8_f10 .tdb-logo-svg-wrap+.tdb-logo-img-wrap{display:none}.tdi_8_f10 .tdb-logo-img-wrap{display:block}.tdi_8_f10 .tdb-logo-text-tagline{margin-top:2px;margin-left:0}.tdi_8_f10 .tdb-logo-text-wrap{flex-direction:column;align-items:flex-end}.tdi_8_f10 .tdb-logo-icon{top:0;display:block}@media (max-width:767px){.tdi_8_f10 .tdb-logo-a,.tdi_8_f10 h1{flex-direction:column;align-items:flex-end}.tdi_8_f10 .tdb-logo-img{max-width:250px}.tdi_8_f10 .tdb-logo-text-title{display:none}.tdi_8_f10 .tdb-logo-text-tagline{display:none}}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.cnbcafrica.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="data:image/png;base64,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" alt="CNBC Africa" title="CNBC Africa Logo" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">CNBC Africa</span><span class="tdb-logo-text-tagline">First in business worldwide</span></span></a></div></div></div></div></div></div></div></div></div><div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none"><div id="tdi_9_440" class="tdc-zone"><div class="tdc_zone tdi_10_2e0 wpb_row td-pb-row" data-sticky-offset="0"><style scoped>.tdi_10_2e0{min-height:0}.td-header-mobile-sticky-wrap.td-header-active{opacity:1}.td-header-mobile-sticky-wrap{-webkit-transition:all 0.3s ease-in-out;-moz-transition:all 0.3s ease-in-out;-o-transition:all 0.3s ease-in-out;transition:all 0.3s ease-in-out}@media (max-width:767px){.td-header-mobile-sticky-wrap{transform:translateY(-120%);-webkit-transform:translateY(-120%);-moz-transform:translateY(-120%);-ms-transform:translateY(-120%);-o-transform:translateY(-120%)}.td-header-mobile-sticky-wrap.td-header-active{transform:translateY(0);-webkit-transform:translateY(0);-moz-transform:translateY(0);-ms-transform:translateY(0);-o-transform:translateY(0)}}</style><div id="tdi_11_eee" class="tdc-row"><div class="vc_row tdi_12_2a1 wpb_row td-pb-row tdc-element-style"><style scoped>.tdi_12_2a1{min-height:0}@media (max-width:767px){.tdi_12_2a1{position:relative}}</style><div class="tdi_11_eee_rand_style td-element-style"><style>@media (max-width:767px){.tdi_11_eee_rand_style{background-color:#005594!important}}</style></div><div class="vc_column tdi_14_e26 wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>.tdi_14_e26{vertical-align:baseline}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_15_200 td-pb-border-top td_block_template_11 tdb-header-align" data-td-block-uid="tdi_15_200"><style>@media (max-width:767px){.tdi_15_200{margin-right:-20px!important}}</style><style>.tdi_15_200{float:right;clear:none}.tdi_15_200 .tdb-mobile-menu-button i{font-size:27px;width:54px;height:54px;line-height:54px}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div><div class="td_block_wrap tdb_header_logo tdi_16_440 td-pb-border-top td_block_template_11 tdb-header-align" data-td-block-uid="tdi_16_440"><style>@media (max-width:767px){.tdi_16_440{margin-top:12px!important;margin-bottom:15px!important;margin-left:-10px!important}}</style><style>.tdi_16_440{display:inline-block}.tdi_16_440 .tdb-logo-a,.tdi_16_440 h1{align-items:center;justify-content:flex-end}.tdi_16_440 .tdb-logo-svg-wrap{display:block}.tdi_16_440 .tdb-logo-svg-wrap+.tdb-logo-img-wrap{display:none}.tdi_16_440 .tdb-logo-img-wrap{display:block}.tdi_16_440 .tdb-logo-text-tagline{margin-top:2px;margin-left:0}.tdi_16_440 .tdb-logo-text-wrap{flex-direction:column;align-items:flex-end}.tdi_16_440 .tdb-logo-icon{top:0;display:block}@media (max-width:767px){.tdi_16_440 .tdb-logo-a,.tdi_16_440 h1{flex-direction:column;align-items:flex-end}.tdi_16_440 .tdb-logo-img{max-width:250px}.tdi_16_440 .tdb-logo-text-title{display:none}.tdi_16_440 .tdb-logo-text-tagline{display:none}}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.cnbcafrica.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="data:image/png;base64,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" alt="CNBC Africa" title="CNBC Africa Logo" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">CNBC Africa</span><span class="tdb-logo-text-tagline">First in business worldwide</span></span></a></div></div></div></div></div></div><div id="tdi_17_5b0" class="tdc-row"><div class="vc_row tdi_18_26c wpb_row td-pb-row"><style scoped>.tdi_18_26c{min-height:0}</style><div class="vc_column tdi_20_b44 wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>.tdi_20_b44{vertical-align:baseline}</style><div class="wpb_wrapper"></div></div></div></div></div></div></div><div class="td-header-desktop-wrap "><div id="tdi_21_9e1" class="tdc-zone"><div class="tdc_zone tdi_22_ee2 wpb_row td-pb-row"><style scoped>.tdi_22_ee2{min-height:0}.td-header-desktop-wrap{position:relative}</style><div id="tdi_23_ca5" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_24_5e1 wpb_row td-pb-row tdc-element-style"><style scoped>.tdi_24_5e1{min-height:0}.tdi_24_5e1{position:relative}.tdi_24_5e1 .td_block_wrap{text-align:left}</style><div class="tdi_23_ca5_rand_style td-element-style"><style>.tdi_23_ca5_rand_style{background-color:#005594!important}</style></div><div class="vc_column tdi_26_100 wpb_column vc_column_container tdc-column td-pb-span3"><style scoped>.tdi_26_100{vertical-align:baseline}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_27_224 td-pb-border-top td_block_template_11 tdb-header-align" data-td-block-uid="tdi_27_224"><style>.tdi_27_224{padding-top:10px!important}</style><style>.tdi_27_224 .tdb-logo-a,.tdi_27_224 h1{flex-direction:column;align-items:flex-start}.tdi_27_224 .tdb-logo-svg-wrap{display:block}.tdi_27_224 .tdb-logo-svg-wrap+.tdb-logo-img-wrap{display:none}.tdi_27_224 .tdb-logo-img{max-width:250px}.tdi_27_224 .tdb-logo-img-wrap{display:block}.tdi_27_224 .tdb-logo-text-tagline{margin-top:2px;margin-left:0;display:none}.tdi_27_224 .tdb-logo-text-title{display:none}.tdi_27_224 .tdb-logo-text-wrap{flex-direction:column;align-items:flex-start}.tdi_27_224 .tdb-logo-icon{top:0;display:block}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.cnbcafrica.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="data:image/png;base64,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" alt="CNBC Africa" title="CNBC Africa Logo" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">CNBC Africa</span><span class="tdb-logo-text-tagline">First in business worldwide</span></span></a></div></div></div></div><div class="vc_column tdi_29_944 wpb_column vc_column_container tdc-column td-pb-span9"><style scoped>.tdi_29_944{vertical-align:baseline}</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_31_024 vc_row vc_inner wpb_row td-pb-row"><style scoped>.tdi_31_024{position:relative!important;top:0;transform:none;-webkit-transform:none}</style><div class="vc_column_inner tdi_33_44c wpb_column vc_column_container tdc-inner-column td-pb-span12"><style scoped>.tdi_33_44c{vertical-align:baseline}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_34_666 tds_menu_active3 tds_menu_sub_active1 tdb-head-menu-inline td-pb-border-top td_block_template_11 tdb-header-align" data-td-block-uid="tdi_34_666" style=" z-index: 999;"><style>.tdi_34_666{display:inline-block}.tdi_34_666 .tdb-menu>li .tdb-menu-sep,.tdi_34_666 .tdb-menu-items-dropdown .tdb-menu-sep{top:-1px}.tdi_34_666 .tdb-menu>li>a .tdb-sub-menu-icon,.tdi_34_666 .td-subcat-more .tdb-menu-more-subicon{top:-1px}.tdi_34_666 .td-subcat-more .tdb-menu-more-icon{top:0}.tdi_34_666 .tdb-menu>li>a,.tdi_34_666 .td-subcat-more{color:#fff}.tdi_34_666 .tdb-menu>li>a,.tdi_34_666 .td-subcat-more,.tdi_34_666 .td-subcat-more>.tdb-menu-item-text{font-size:12px!important}.tdi_34_666 .tdb-normal-menu ul .tdb-menu-item>a .tdb-sub-menu-icon{right:0;margin-top:1px}.tdi_34_666 .tdb-menu .tdb-normal-menu ul,.tdi_34_666 .td-pulldown-filter-list{box-shadow:1px 1px 4px 0 rgba(0,0,0,.15)}.tdi_34_666 .tdb-menu .tdb-mega-menu .sub-menu>li{box-shadow:0 2px 6px 0 rgba(0,0,0,.1)}</style><style>.tdi_34_666 .tdb-menu>li>a:after,.tdi_34_666 .tdb-menu-items-dropdown .td-subcat-more:after{background-color:#1e73be}</style><style></style><div id=tdi_34_666 class="td_block_inner td-fix-index"><ul id="menu-header-menu-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-365535"><a href="https://www.cnbcafrica.com/covid-19/"><div class="tdb-menu-item-text">Coronavirus in Africa</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-335903 tdb-menu-item-inactive"><a href="https://www.cnbcafrica.com/news/"><div class="tdb-menu-item-text">News</div><i class="tdb-sub-menu-icon td-icon-down"></i></a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-360343"><a href="https://www.cnbcafrica.com/southern-africa/"><div class="tdb-menu-item-text">Southern Africa</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-360346"><a href="https://www.cnbcafrica.com/west-africa/"><div class="tdb-menu-item-text">West Africa</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-360344"><a href="https://www.cnbcafrica.com/financial/"><div class="tdb-menu-item-text">Financial</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-360345"><a href="https://www.cnbcafrica.com/special-report/"><div class="tdb-menu-item-text">Special Reports</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-360347"><a href="https://www.cnbcafrica.com/east-africa/"><div class="tdb-menu-item-text">East Africa</div></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-365357"><a href="https://www.cnbcafrica.com/rwanda-news/"><div class="tdb-menu-item-text">Rwanda</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-360359"><a href="https://www.cnbcafrica.com/international/"><div class="tdb-menu-item-text">International</div></a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-335904 tdb-menu-item-inactive"><a href="https://www.cnbcafrica.com/videos/"><div class="tdb-menu-item-text">Videos</div><i class="tdb-sub-menu-icon td-icon-down"></i></a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-360358"><a href="https://www.cnbcafrica.com/videos/ceo-interviews/"><div class="tdb-menu-item-text">CEO Interviews</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-360357"><a href="https://www.cnbcafrica.com/videos/analyst-interviews/"><div class="tdb-menu-item-text">Analyst Interviews</div></a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-335902 tdb-menu-item-inactive"><a href="https://www.cnbcafrica.com/insights/"><div class="tdb-menu-item-text">Insights</div><i class="tdb-sub-menu-icon td-icon-down"></i></a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-366975"><a href="https://www.cnbcafrica.com/african-development-bank/"><div class="tdb-menu-item-text">African Development Bank</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-360373"><a href="https://www.cnbcafrica.com/au-summit/"><div class="tdb-menu-item-text">African Union Summit</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-360360"><a href="https://www.cnbcafrica.com/mining/"><div class="tdb-menu-item-text">Mining</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-360367"><a href="https://www.cnbcafrica.com/wef/"><div class="tdb-menu-item-text">World Economic Forum</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-360369"><a href="https://www.cnbcafrica.com/ypo/"><div class="tdb-menu-item-text">YPO</div></a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-364991 tdb-menu-item-inactive"><a href="https://www.cnbcafrica.com/tv-shows/"><div class="tdb-menu-item-text">TV Shows</div><i class="tdb-sub-menu-icon td-icon-down"></i></a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-362255"><a href="https://www.cnbcafrica.com/tv-shows/beyond-markets/"><div class="tdb-menu-item-text">Beyond Markets</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-360361"><a href="https://www.cnbcafrica.com/tv-shows/captains-of-industry/"><div class="tdb-menu-item-text">Captains of Industry</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-360364"><a href="https://www.cnbcafrica.com/tv-shows/doing-business-in-rwanda/"><div class="tdb-menu-item-text">Doing Business in Rwanda</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-360363"><a href="https://www.cnbcafrica.com/tv-shows/entrepreneurial-edge/"><div class="tdb-menu-item-text">Entrepreneurial Edge</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-360365"><a href="https://www.cnbcafrica.com/tv-shows/my-worst-day/"><div class="tdb-menu-item-text">My Worst Day</div></a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-360374"><a href="https://www.cnbcafrica.com/debates/"><div class="tdb-menu-item-text">Debates</div></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-364576"><a href="https://www.cnbcafrica.com/live/"><div class="tdb-menu-item-text">Watch CNBC Africa</div></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-364986"><a href="https://www.cnbcafrica.com/login/"><div class="tdb-menu-item-text">Login</div></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-364987"><a href="https://www.cnbcafrica.com/account/"><div class="tdb-menu-item-text">Account</div></a></li></ul></div></div><div class="td_block_wrap tdb_header_search tdi_37_c66 td-pb-border-top td_block_template_11 tdb-header-align" data-td-block-uid="tdi_37_c66"><style>.tdi_37_c66 .tdb-head-search-btn i{font-size:20px;width:48px;height:48px;line-height:48px}.tdi_37_c66{display:inline-block;float:right;clear:none}.tdi_37_c66 .tdb-search-txt{top:0}.tdi_37_c66 .tdb-drop-down-search{left:auto;right:0}.tdi_37_c66 .tdb-drop-down-search-inner{margin-left:auto;margin-right:0;box-shadow:0 2px 6px 0 rgba(0,0,0,.2)}.tdi_37_c66 .tdb-head-search-form-btn i{top:0}.tdi_37_c66 .result-msg{text-align:center}.tdi_37_c66 .tdb-head-search-form-input:focus+.tdb-head-search-placeholder{opacity:.5}.tdi_37_c66 .td_module_wrap{width:100%;float:left;padding-left:11px;padding-right:11px;padding-bottom:10px;margin-bottom:10px}.tdi_37_c66 .td_module_wrap:nth-last-child(-n+1){margin-bottom:0;padding-bottom:0}.tdi_37_c66 .td_module_wrap:nth-last-child(-n+1) .td-module-container:before{display:none}.tdi_37_c66 .tdb-aj-search-inner{margin-left:-11px;margin-right:-11px}.tdi_37_c66 .td-module-container:before{bottom:-10px;border-color:#eaeaea}.tdi_37_c66 .td-module-container{border-color:#eaeaea;flex-direction:row}.tdi_37_c66 .entry-thumb{background-position:center 50%}.tdi_37_c66 .td-image-container{flex:0 0 30%;width:30%;display:block;order:0}.ie10 .tdi_37_c66 .td-image-container,.ie11 .tdi_37_c66 .td-image-container{flex:0 0 auto}.ie10 .tdi_37_c66 .td-module-meta-info,.ie11 .tdi_37_c66 .td-module-meta-info{flex:1}.tdi_37_c66 .td-post-vid-time{display:block}.tdi_37_c66 .td-module-meta-info{padding:2px 0 0 15px;border-color:#eaeaea}.tdi_37_c66 .entry-title{margin:0 0 5px}.tdi_37_c66 .td-excerpt{column-count:1;column-gap:48px;display:none}.tdi_37_c66 .td-post-category{display:none}.tdi_37_c66 .td-read-more{display:none}.tdi_37_c66 .td-post-author-name{display:none}.tdi_37_c66 .entry-review-stars{display:none}.tdi_37_c66 .td-icon-star,.tdi_37_c66 .td-icon-star-empty,.tdi_37_c66 .td-icon-star-half{font-size:15px}.tdi_37_c66 .td-module-comments{display:none}.tdi_37_c66 .tdb-author-photo .avatar{width:20px;height:20px;margin-right:6px;border-radius:50%}@media (min-width:1019px) and (max-width:1140px){.tdi_37_c66 .td_module_wrap{padding-bottom:10px!important;margin-bottom:10px!important;padding-bottom:10px;margin-bottom:10px}.tdi_37_c66 .td_module_wrap:nth-last-child(-n+1){margin-bottom:0!important;padding-bottom:0!important}.tdi_37_c66 .td_module_wrap .td-module-container:before{display:block!important}.tdi_37_c66 .td_module_wrap:nth-last-child(-n+1) .td-module-container:before{display:none!important}.tdi_37_c66 .td-module-container:before{bottom:-10px}}@media (min-width:768px) and (max-width:1018px){.tdi_37_c66 .td_module_wrap{padding-bottom:10px!important;margin-bottom:10px!important;padding-bottom:10px;margin-bottom:10px}.tdi_37_c66 .td_module_wrap:nth-last-child(-n+1){margin-bottom:0!important;padding-bottom:0!important}.tdi_37_c66 .td_module_wrap .td-module-container:before{display:block!important}.tdi_37_c66 .td_module_wrap:nth-last-child(-n+1) .td-module-container:before{display:none!important}.tdi_37_c66 .td-module-container:before{bottom:-10px}}@media (max-width:767px){.tdi_37_c66 .td_module_wrap{padding-bottom:10px!important;margin-bottom:10px!important;padding-bottom:10px;margin-bottom:10px}.tdi_37_c66 .td_module_wrap:nth-last-child(-n+1){margin-bottom:0!important;padding-bottom:0!important}.tdi_37_c66 .td_module_wrap .td-module-container:before{display:block!important}.tdi_37_c66 .td_module_wrap:nth-last-child(-n+1) .td-module-container:before{display:none!important}.tdi_37_c66 .td-module-container:before{bottom:-10px}}</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://www.cnbcafrica.com/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-search"></i></a></div></div></div></div></div></div></div></div></div></div></div></div></div><div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none"><div id="tdi_38_12b" class="tdc-zone"><div class="tdc_zone tdi_39_b64 wpb_row td-pb-row" data-sticky-offset="0"><style scoped>.tdi_39_b64{min-height:0}.td-header-desktop-sticky-wrap.td-header-active{opacity:1;transform:translateY(0);-webkit-transform:translateY(0);-moz-transform:translateY(0);-ms-transform:translateY(0);-o-transform:translateY(0)}.td-header-desktop-sticky-wrap{transform:translateY(-120%);-webkit-transform:translateY(-120%);-moz-transform:translateY(-120%);-ms-transform:translateY(-120%);-o-transform:translateY(-120%);-webkit-transition:all 0.3s ease-in-out;-moz-transition:all 0.3s ease-in-out;-o-transition:all 0.3s ease-in-out;transition:all 0.3s ease-in-out}</style><div id="tdi_40_e35" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_41_31e wpb_row td-pb-row tdc-element-style"><style scoped>.tdi_41_31e{min-height:0}.tdi_41_31e{position:relative}.tdi_41_31e .td_block_wrap{text-align:left}</style><div class="tdi_40_e35_rand_style td-element-style"><style>.tdi_40_e35_rand_style{background-color:#005594!important}</style></div><div class="vc_column tdi_43_1b9 wpb_column vc_column_container tdc-column td-pb-span3"><style scoped>.tdi_43_1b9{vertical-align:baseline}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_44_0b0 td-pb-border-top td_block_template_11 tdb-header-align" data-td-block-uid="tdi_44_0b0"><style>.tdi_44_0b0{padding-top:10px!important}</style><style>.tdi_44_0b0 .tdb-logo-a,.tdi_44_0b0 h1{flex-direction:column;align-items:flex-start}.tdi_44_0b0 .tdb-logo-svg-wrap{display:block}.tdi_44_0b0 .tdb-logo-svg-wrap+.tdb-logo-img-wrap{display:none}.tdi_44_0b0 .tdb-logo-img{max-width:250px}.tdi_44_0b0 .tdb-logo-img-wrap{display:block}.tdi_44_0b0 .tdb-logo-text-tagline{margin-top:2px;margin-left:0;display:none}.tdi_44_0b0 .tdb-logo-text-title{display:none}.tdi_44_0b0 .tdb-logo-text-wrap{flex-direction:column;align-items:flex-start}.tdi_44_0b0 .tdb-logo-icon{top:0;display:block}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.cnbcafrica.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="data:image/png;base64,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" alt="CNBC Africa" title="CNBC Africa Logo" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">CNBC Africa</span><span class="tdb-logo-text-tagline">First in business worldwide</span></span></a></div></div></div></div><div class="vc_column tdi_46_510 wpb_column vc_column_container tdc-column td-pb-span9"><style scoped>.tdi_46_510{vertical-align:baseline}</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_48_a1c vc_row vc_inner wpb_row td-pb-row"><style scoped>.tdi_48_a1c{position:relative!important;top:0;transform:none;-webkit-transform:none}</style><div class="vc_column_inner tdi_50_4b6 wpb_column vc_column_container tdc-inner-column td-pb-span12"><style scoped>.tdi_50_4b6{vertical-align:baseline}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_51_c60 tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline td-pb-border-top td_block_template_11 tdb-header-align" data-td-block-uid="tdi_51_c60" style=" z-index: 999;"><style>.tdi_51_c60{display:inline-block}.tdi_51_c60 .tdb-menu>li .tdb-menu-sep,.tdi_51_c60 .tdb-menu-items-dropdown .tdb-menu-sep{top:-1px}.tdi_51_c60 .tdb-menu>li>a .tdb-sub-menu-icon,.tdi_51_c60 .td-subcat-more .tdb-menu-more-subicon{top:-1px}.tdi_51_c60 .td-subcat-more .tdb-menu-more-icon{top:0}.tdi_51_c60 .tdb-menu>li>a,.tdi_51_c60 .td-subcat-more{color:#fff}.tdi_51_c60 .tdb-menu>li>a,.tdi_51_c60 .td-subcat-more,.tdi_51_c60 .td-subcat-more>.tdb-menu-item-text{font-size:12px!important}.tdi_51_c60 .tdb-normal-menu ul .tdb-menu-item>a .tdb-sub-menu-icon{right:0;margin-top:1px}.tdi_51_c60 .tdb-menu .tdb-normal-menu ul,.tdi_51_c60 .td-pulldown-filter-list{box-shadow:1px 1px 4px 0 rgba(0,0,0,.15)}.tdi_51_c60 .tdb-menu .tdb-mega-menu .sub-menu>li{box-shadow:0 2px 6px 0 rgba(0,0,0,.1)}</style><style>.tdi_51_c60 .tdb-menu>li>a:after,.tdi_51_c60 .tdb-menu-items-dropdown .td-subcat-more:after{background-color:;height:1px;bottom:0}</style><style></style><div id=tdi_51_c60 class="td_block_inner td-fix-index"><ul id="menu-header-menu-2" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-365535"><a href="https://www.cnbcafrica.com/covid-19/"><div class="tdb-menu-item-text">Coronavirus in Africa</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-335903 tdb-menu-item-inactive"><a href="https://www.cnbcafrica.com/news/"><div class="tdb-menu-item-text">News</div><i class="tdb-sub-menu-icon td-icon-down"></i></a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-360343"><a href="https://www.cnbcafrica.com/southern-africa/"><div class="tdb-menu-item-text">Southern Africa</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-360346"><a href="https://www.cnbcafrica.com/west-africa/"><div class="tdb-menu-item-text">West Africa</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-360344"><a href="https://www.cnbcafrica.com/financial/"><div class="tdb-menu-item-text">Financial</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-360345"><a href="https://www.cnbcafrica.com/special-report/"><div class="tdb-menu-item-text">Special Reports</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-360347"><a href="https://www.cnbcafrica.com/east-africa/"><div class="tdb-menu-item-text">East Africa</div></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-365357"><a href="https://www.cnbcafrica.com/rwanda-news/"><div class="tdb-menu-item-text">Rwanda</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-360359"><a href="https://www.cnbcafrica.com/international/"><div class="tdb-menu-item-text">International</div></a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-335904 tdb-menu-item-inactive"><a href="https://www.cnbcafrica.com/videos/"><div class="tdb-menu-item-text">Videos</div><i class="tdb-sub-menu-icon td-icon-down"></i></a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-360358"><a href="https://www.cnbcafrica.com/videos/ceo-interviews/"><div class="tdb-menu-item-text">CEO Interviews</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-360357"><a href="https://www.cnbcafrica.com/videos/analyst-interviews/"><div class="tdb-menu-item-text">Analyst Interviews</div></a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-335902 tdb-menu-item-inactive"><a href="https://www.cnbcafrica.com/insights/"><div class="tdb-menu-item-text">Insights</div><i class="tdb-sub-menu-icon td-icon-down"></i></a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-366975"><a href="https://www.cnbcafrica.com/african-development-bank/"><div class="tdb-menu-item-text">African Development Bank</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-360373"><a href="https://www.cnbcafrica.com/au-summit/"><div class="tdb-menu-item-text">African Union Summit</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-360360"><a href="https://www.cnbcafrica.com/mining/"><div class="tdb-menu-item-text">Mining</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-360367"><a href="https://www.cnbcafrica.com/wef/"><div class="tdb-menu-item-text">World Economic Forum</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-360369"><a href="https://www.cnbcafrica.com/ypo/"><div class="tdb-menu-item-text">YPO</div></a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-364991 tdb-menu-item-inactive"><a href="https://www.cnbcafrica.com/tv-shows/"><div class="tdb-menu-item-text">TV Shows</div><i class="tdb-sub-menu-icon td-icon-down"></i></a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-362255"><a href="https://www.cnbcafrica.com/tv-shows/beyond-markets/"><div class="tdb-menu-item-text">Beyond Markets</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-360361"><a href="https://www.cnbcafrica.com/tv-shows/captains-of-industry/"><div class="tdb-menu-item-text">Captains of Industry</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-360364"><a href="https://www.cnbcafrica.com/tv-shows/doing-business-in-rwanda/"><div class="tdb-menu-item-text">Doing Business in Rwanda</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-360363"><a href="https://www.cnbcafrica.com/tv-shows/entrepreneurial-edge/"><div class="tdb-menu-item-text">Entrepreneurial Edge</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-360365"><a href="https://www.cnbcafrica.com/tv-shows/my-worst-day/"><div class="tdb-menu-item-text">My Worst Day</div></a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-360374"><a href="https://www.cnbcafrica.com/debates/"><div class="tdb-menu-item-text">Debates</div></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-364576"><a href="https://www.cnbcafrica.com/live/"><div class="tdb-menu-item-text">Watch CNBC Africa</div></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-364986"><a href="https://www.cnbcafrica.com/login/"><div class="tdb-menu-item-text">Login</div></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-364987"><a href="https://www.cnbcafrica.com/account/"><div class="tdb-menu-item-text">Account</div></a></li></ul></div></div><div class="td_block_wrap tdb_header_search tdi_54_e36 td-pb-border-top td_block_template_11 tdb-header-align" data-td-block-uid="tdi_54_e36"><style>.tdi_54_e36 .tdb-head-search-btn i{font-size:20px;width:48px;height:48px;line-height:48px}.tdi_54_e36{display:inline-block;float:right;clear:none}.tdi_54_e36 .tdb-search-txt{top:0}.tdi_54_e36 .tdb-drop-down-search{left:auto;right:0}.tdi_54_e36 .tdb-drop-down-search-inner{margin-left:auto;margin-right:0;box-shadow:0 2px 6px 0 rgba(0,0,0,.2)}.tdi_54_e36 .tdb-head-search-form-btn i{top:0}.tdi_54_e36 .result-msg{text-align:center}.tdi_54_e36 .tdb-head-search-form-input:focus+.tdb-head-search-placeholder{opacity:.5}.tdi_54_e36 .td_module_wrap{width:100%;float:left;padding-left:11px;padding-right:11px;padding-bottom:10px;margin-bottom:10px}.tdi_54_e36 .td_module_wrap:nth-last-child(-n+1){margin-bottom:0;padding-bottom:0}.tdi_54_e36 .td_module_wrap:nth-last-child(-n+1) .td-module-container:before{display:none}.tdi_54_e36 .tdb-aj-search-inner{margin-left:-11px;margin-right:-11px}.tdi_54_e36 .td-module-container:before{bottom:-10px;border-color:#eaeaea}.tdi_54_e36 .td-module-container{border-color:#eaeaea;flex-direction:row}.tdi_54_e36 .entry-thumb{background-position:center 50%}.tdi_54_e36 .td-image-container{flex:0 0 30%;width:30%;display:block;order:0}.ie10 .tdi_54_e36 .td-image-container,.ie11 .tdi_54_e36 .td-image-container{flex:0 0 auto}.ie10 .tdi_54_e36 .td-module-meta-info,.ie11 .tdi_54_e36 .td-module-meta-info{flex:1}.tdi_54_e36 .td-post-vid-time{display:block}.tdi_54_e36 .td-module-meta-info{padding:2px 0 0 15px;border-color:#eaeaea}.tdi_54_e36 .entry-title{margin:0 0 5px}.tdi_54_e36 .td-excerpt{column-count:1;column-gap:48px;display:none}.tdi_54_e36 .td-post-category{display:none}.tdi_54_e36 .td-read-more{display:none}.tdi_54_e36 .td-post-author-name{display:none}.tdi_54_e36 .entry-review-stars{display:none}.tdi_54_e36 .td-icon-star,.tdi_54_e36 .td-icon-star-empty,.tdi_54_e36 .td-icon-star-half{font-size:15px}.tdi_54_e36 .td-module-comments{display:none}.tdi_54_e36 .tdb-author-photo .avatar{width:20px;height:20px;margin-right:6px;border-radius:50%}@media (min-width:1019px) and (max-width:1140px){.tdi_54_e36 .td_module_wrap{padding-bottom:10px!important;margin-bottom:10px!important;padding-bottom:10px;margin-bottom:10px}.tdi_54_e36 .td_module_wrap:nth-last-child(-n+1){margin-bottom:0!important;padding-bottom:0!important}.tdi_54_e36 .td_module_wrap .td-module-container:before{display:block!important}.tdi_54_e36 .td_module_wrap:nth-last-child(-n+1) .td-module-container:before{display:none!important}.tdi_54_e36 .td-module-container:before{bottom:-10px}}@media (min-width:768px) and (max-width:1018px){.tdi_54_e36 .td_module_wrap{padding-bottom:10px!important;margin-bottom:10px!important;padding-bottom:10px;margin-bottom:10px}.tdi_54_e36 .td_module_wrap:nth-last-child(-n+1){margin-bottom:0!important;padding-bottom:0!important}.tdi_54_e36 .td_module_wrap .td-module-container:before{display:block!important}.tdi_54_e36 .td_module_wrap:nth-last-child(-n+1) .td-module-container:before{display:none!important}.tdi_54_e36 .td-module-container:before{bottom:-10px}}@media (max-width:767px){.tdi_54_e36 .td_module_wrap{padding-bottom:10px!important;margin-bottom:10px!important;padding-bottom:10px;margin-bottom:10px}.tdi_54_e36 .td_module_wrap:nth-last-child(-n+1){margin-bottom:0!important;padding-bottom:0!important}.tdi_54_e36 .td_module_wrap .td-module-container:before{display:block!important}.tdi_54_e36 .td_module_wrap:nth-last-child(-n+1) .td-module-container:before{display:none!important}.tdi_54_e36 .td-module-container:before{bottom:-10px}}</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://www.cnbcafrica.com/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-search"></i></a></div></div></div></div></div></div></div></div></div></div><div id="tdi_55_b5b" class="tdc-row"><div class="vc_row tdi_56_11b wpb_row td-pb-row"><style scoped>.tdi_56_11b{min-height:0}</style><div class="vc_column tdi_58_120 wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>.tdi_58_120{vertical-align:baseline}</style><div class="wpb_wrapper"></div></div></div></div></div></div></div></div><div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="370639" data-autoload-type="" data-autoload-count="5"><div class="td-main-content-wrap td-container-wrap"><div class="tdc-content-wrap"><article id="template-id-366926" class="post-366926 tdb_templates type-tdb_templates status-publish post" itemscope itemtype="https://schema.org/Article"><div id="tdi_59_e15" class="tdc-zone"><div class="tdc_zone tdi_60_6c1 wpb_row td-pb-row"><style scoped>.tdi_60_6c1{min-height:0}</style><div id="tdi_61_e16" class="tdc-row"><div class="vc_row tdi_62_ee5 wpb_row td-pb-row"><style scoped>.tdi_62_ee5{min-height:0}</style><div class="vc_column tdi_64_0e5 wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>.tdi_64_0e5{vertical-align:baseline}</style><div class="wpb_wrapper"><div class="td-a-rec td-a-rec-id-header tdi_65_66b td_block_template_11"><style>.tdi_65_66b{margin-top:15px!important}</style><style>.tdi_65_66b .td-element-style{z-index:-1}</style><div align="center" id="div-gpt-ad-1423660312936-0"></div></div></div></div></div></div><div id="tdi_66_216" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_67_560 wpb_row td-pb-row"><style scoped>.tdi_67_560{min-height:0}</style><div class="vc_column tdi_69_205 wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>.tdi_69_205{vertical-align:baseline}.tdi_69_205{margin-top:50px!important}@media (min-width:1019px) and (max-width:1140px){.tdi_69_205{margin-top:20px!important}}@media (min-width:768px) and (max-width:1018px){.tdi_69_205{margin-top:15px!important}}@media (max-width:767px){.tdi_69_205{margin-top:10px!important}}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_categories tdi_70_055 td-pb-border-top td_block_template_11 " data-td-block-uid="tdi_70_055"><style>.tdi_70_055{margin-bottom:0px!important}@media(min-width:1141px){.tdi_70_055{display:inline-block!important}}@media (min-width:1019px) and (max-width:1140px){.tdi_70_055{display:inline-block!important}}@media (min-width:768px) and (max-width:1018px){.tdi_70_055{display:inline-block!important}}@media (max-width:767px){.tdi_70_055{display:inline-block!important}}</style><style>.tdi_70_055 .tdb-entry-category{padding:0;margin:0;color:#000000!important;font-family:Rubik!important;font-size:13px!important;line-height:1!important}.tdi_70_055 .tdb-cat-bg{border-width:0;background-color:rgba(0,0,0,0)!important}.tdi_70_055 .tdb-entry-category:hover{color:#266fef!important}.tdi_70_055 .tdb-cat-sep{font-size:14px;margin:0 3px}.tdi_70_055 .tdb-cat-text{margin-right:10px}.td-theme-wrap .tdi_70_055{text-align:left}@media (min-width:768px) and (max-width:1018px){.tdi_70_055 .tdb-entry-category{font-family:Rubik!important;font-size:12px!important;line-height:1!important}}@media (max-width:767px){.tdi_70_055 .tdb-entry-category{font-family:Rubik!important;font-size:11px!important;line-height:1!important}}</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://www.cnbcafrica.com/africa-press-office/"><span class="tdb-cat-bg"></span>APO</a><i class="td-icon-vertical-line tdb-cat-sep"></i></div></div><div class="td_block_wrap tdb_single_modified_date tdi_71_ec1 td-pb-border-top td_block_template_11 tdb-post-meta" data-td-block-uid="tdi_71_ec1"><style>.tdi_71_ec1{margin-top:6px!important;margin-bottom:0px!important}</style><style>.tdi_71_ec1{display:inline-block;float:right;font-family:Rubik!important;font-size:13px!important;line-height:1!important}.tdi_71_ec1 i{font-size:14px;margin-right:5px}@media (min-width:768px) and (max-width:1018px){.tdi_71_ec1{font-family:Rubik!important;font-size:12px!important;line-height:1!important}}@media (max-width:767px){.tdi_71_ec1{font-family:Rubik!important;font-size:11px!important;line-height:1!important}}</style><div class="tdb-block-inner td-fix-index"><span>Updated:</span> <time class="entry-date updated td-module-date">May 9, 2020 </time></div></div><div class="td_block_wrap tdb_title tdi_72_240 tdb-single-title td-pb-border-top td_block_template_11" data-td-block-uid="tdi_72_240"><style>.tdi_72_240{margin-bottom:0px!important;padding-top:10px!important;padding-bottom:10px!important}@media (max-width:767px){.tdi_72_240{padding-top:6px!important}}</style><style>.tdi_72_240 .tdb-title-line:after{height:2px;bottom:40%}.tdi_72_240 .tdb-title-line{height:50px}.td-theme-wrap .tdi_72_240{text-align:left}.tdi_72_240 .tdb-first-letter{left:-.36em;right:auto}.tdi_72_240 .tdb-title-text{font-family:Montserrat!important;font-size:50px!important;line-height:1.1!important;font-weight:700!important}@media (min-width:1019px) and (max-width:1140px){.tdi_72_240 .tdb-title-text{font-family:Montserrat!important;font-size:40px!important;line-height:1.1!important;font-weight:700!important}}@media (min-width:768px) and (max-width:1018px){.tdi_72_240 .tdb-title-text{font-family:Montserrat!important;font-size:32px!important;line-height:1.1!important;font-weight:700!important}}@media (max-width:767px){.tdi_72_240 .tdb-title-text{font-family:Montserrat!important;font-size:24px!important;line-height:1.1!important;font-weight:700!important}}</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Coronavirus &#8211; Nigeria: National EOC to carry out review of the COVID-19 response in Nigeria</h1><div></div><div class="tdb-title-line"></div></div></div><div class="vc_row_inner tdi_75_ecd vc_row vc_inner wpb_row td-pb-row"><style scoped>.tdi_75_ecd{position:relative!important;top:0;transform:none;-webkit-transform:none}@media (min-width:768px){.tdi_75_ecd{margin-left:0;margin-right:0}.tdi_75_ecd .vc_column_inner{padding-left:0;padding-right:0}}</style><div class="vc_column_inner tdi_77_0c2 wpb_column vc_column_container tdc-inner-column td-pb-span5"><style scoped>.tdi_77_0c2{vertical-align:baseline}.tdi_77_0c2{padding-top:5px!important}@media (min-width:768px) and (max-width:1018px){.tdi_77_0c2{width:55%!important}}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_author tdi_78_969 td-pb-border-top td_block_template_11 tdb-post-meta" data-td-block-uid="tdi_78_969"><style>.tdi_78_969{margin-bottom:2px!important}@media (min-width:768px) and (max-width:1018px){.tdi_78_969{margin-bottom:0px!important}}</style><style>.tdi_78_969{display:inline-block}.tdi_78_969 .tdb-author-name-wrap{align-items:baseline}.tdi_78_969 .tdb-author-by{margin-right:6px;font-family:Rubik!important;font-size:13px!important;line-height:1!important}.tdi_78_969 .avatar{width:30px;height:30px;margin-right:6px;border-radius:50%}.tdi_78_969 .tdb-author-name{color:#000;font-family:Rubik!important;font-size:13px!important;line-height:1!important;font-weight:500!important}@media (min-width:768px) and (max-width:1018px){.tdi_78_969 .tdb-author-by{font-family:Rubik!important;font-size:12px!important;line-height:1!important}.tdi_78_969 .tdb-author-name{font-family:Rubik!important;font-size:12px!important;line-height:1!important;font-weight:500!important}}@media (max-width:767px){.tdi_78_969 .avatar{width:20px;height:20px}.tdi_78_969 .tdb-author-by{font-family:Rubik!important;font-size:11px!important;line-height:1!important}.tdi_78_969 .tdb-author-name{font-family:Rubik!important;font-size:11px!important;line-height:1!important;font-weight:500!important}}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-author-photo" href="https://www.cnbcafrica.com/author/apo/"></a><div class="tdb-author-name-wrap"><span class="tdb-author-by">By</span> <a class="tdb-author-name" href="https://www.cnbcafrica.com/author/apo/">Africa Press Office</a></div></div></div><div class="tdm_block td_block_wrap tdm_block_icon tdi_79_91c tdm-content-horiz-left td-pb-border-top td_block_template_11" data-td-block-uid="tdi_79_91c"><style>.tdi_79_91c i{font-size:10px;text-align:center;width:20px;height:20px;line-height:20px}.tdi_79_91c i,.tdi_79_91c .tds-icon-svg-wrap{position:relative;top:0}.tdi_79_91c{display:inline-block}@media (max-width:767px){.tdi_79_91c i{width:12px;height:12px;line-height:12px}}</style><style>.tdi_80_262{-webkit-transition:all 0.2s ease;-moz-transition:all 0.2s ease;-o-transition:all 0.2s ease;transition:all 0.2s ease}.tdi_80_262:before{-webkit-transition:all 0.2s ease;-moz-transition:all 0.2s ease;-o-transition:all 0.2s ease;transition:all 0.2s ease;color:#ccc}.tdi_80_262 svg{fill:#ccc}.tdi_80_262 svg *{fill:inherit}</style><i class="tds-icon td-icon-vertical-line tdi_80_262 td-fix-index"></i></div><div class="td_block_wrap tdb_single_date tdi_81_ec6 td-pb-border-top td_block_template_11 tdb-post-meta" data-td-block-uid="tdi_81_ec6"><style>.tdi_81_ec6{margin-right:3px!important;margin-bottom:2px!important;margin-left:3px!important}</style><style>.tdi_81_ec6{display:inline-block;font-family:Rubik!important;font-size:13px!important;line-height:1!important}.tdi_81_ec6 i{font-size:14px;margin-right:5px}@media (min-width:768px) and (max-width:1018px){.tdi_81_ec6{font-family:Rubik!important;font-size:12px!important;line-height:1!important}}@media (max-width:767px){.tdi_81_ec6{font-family:Rubik!important;font-size:11px!important;line-height:1!important}}</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date">May 9, 2020</time></div></div></div></div></div><div class="vc_column_inner tdi_83_65c wpb_column vc_column_container tdc-inner-column td-pb-span7"><style scoped>.tdi_83_65c{vertical-align:baseline}@media (min-width:768px) and (max-width:1018px){.tdi_83_65c{width:45%!important}}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_post_share tdi_84_6bb td-pb-border-top td_block_template_11" data-td-block-uid="tdi_84_6bb"><style>.tdi_84_6bb{margin-bottom:0px!important;justify-content:flex-end!important;text-align:right!important}@media (min-width:768px) and (max-width:1018px){.tdi_84_6bb{margin-top:-4px!important}}@media (max-width:767px){.tdi_84_6bb{margin-top:15px!important;text-align:left!important}}</style><style>.tdi_84_6bb .td-social-share-text{font-family:Rubik!important}.tdi_84_6bb .td-social-network{font-family:Rubik!important}</style><div id="tdi_84_6bb" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-ps-bar td-post-sharing-style5 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text"><div class="td-social-but-icon"><i class="td-icon-share"></i></div><div class="td-social-but-text">Share</div></div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.cnbcafrica.com%2Fafrica-press-office%2F2020%2F05%2F09%2Fcoronavirus-nigeria-national-eoc-to-carry-out-review-of-the-covid-19-response-in-nigeria%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Coronavirus+%E2%80%93+Nigeria%3A+National+EOC+to+carry+out+review+of+the+COVID-19+response+in+Nigeria&url=https%3A%2F%2Fwww.cnbcafrica.com%2Fafrica-press-office%2F2020%2F05%2F09%2Fcoronavirus-nigeria-national-eoc-to-carry-out-review-of-the-covid-19-response-in-nigeria%2F&via=cnbcafrica"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.cnbcafrica.com/africa-press-office/2020/05/09/coronavirus-nigeria-national-eoc-to-carry-out-review-of-the-covid-19-response-in-nigeria/&title=Coronavirus+%E2%80%93+Nigeria%3A+National+EOC+to+carry+out+review+of+the+COVID-19+response+in+Nigeria"><div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div><div class="td-social-but-text">Linkedin</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#f8c78b8d9a929d9b8cc5bb978a9796998e918a8d8bd8dedbc0cac9c9c3d8b6919f9d8a9199c2d8b6998c9197969994d8bdb7bbd88c97d89b998a8a81d8978d8cd88a9d8e919d8fd8979ed88c909dd8bbb7aeb1bcd5c9c1d88a9d8b8897968b9dd89196d8b6919f9d8a9199de9a979c81c5908c8c888bc2d7d78f8f8fd69b969a9b999e8a919b99d69b9795d7999e8a919b99d5888a9d8b8bd5979e9e919b9dd7cac8cac8d7c8cdd7c8c1d79b978a9796998e918a8d8bd596919f9d8a9199d596998c9197969994d59d979bd58c97d59b998a8a81d5978d8cd58a9d8e919d8fd5979ed58c909dd59b978e919cd5c9c1d58a9d8b8897968b9dd59196d596919f9d8a9199d7"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#"><div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Print</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_84_6bb"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div></div></div></div></div><div class="vc_row_inner tdi_86_0d6 vc_row vc_inner wpb_row td-pb-row"><style scoped>.tdi_86_0d6{position:relative!important;top:0;transform:none;-webkit-transform:none}</style><div class="vc_column_inner tdi_88_b92 wpb_column vc_column_container tdc-inner-column td-pb-span12"><style scoped>.tdi_88_b92{vertical-align:baseline}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_90_cc6 td_separator_dotted td_separator_center"><span style="border-color:#000000;border-width:1px;width:100%;"></span><style scoped>.tdi_90_cc6{margin-top:20px!important;margin-bottom:0px!important}@media (min-width:768px) and (max-width:1018px){.tdi_90_cc6{margin-top:10px!important}}@media (max-width:767px){.tdi_90_cc6{margin-top:10px!important}}</style></div></div></div></div></div></div></div></div></div><div id="tdi_91_66c" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_92_bb5 wpb_row td-pb-row"><style scoped>.tdi_92_bb5{min-height:0}@media (min-width:768px){.tdi_92_bb5{margin-left:-20px;margin-right:-20px}.tdi_92_bb5 .vc_column{padding-left:20px;padding-right:20px}}@media (min-width:1019px) and (max-width:1140px){@media (min-width:768px){.tdi_92_bb5{margin-left:-15px;margin-right:-15px}.tdi_92_bb5 .vc_column{padding-left:15px;padding-right:15px}}}@media (min-width:768px) and (max-width:1018px){@media (min-width:768px){.tdi_92_bb5{margin-left:-10px;margin-right:-10px}.tdi_92_bb5 .vc_column{padding-left:10px;padding-right:10px}}}@media (min-width:768px) and (max-width:1018px){.tdi_92_bb5{margin-right:5px!important;margin-left:5px!important}}</style><div class="vc_column tdi_94_622 wpb_column vc_column_container tdc-column td-pb-span9"><style scoped>.tdi_94_622{vertical-align:baseline}.tdi_94_622{width:calc(100% - 340px)!important}@media (min-width:1019px) and (max-width:1140px){.tdi_94_622{width:calc(100% - 280px)!important}}@media (min-width:768px) and (max-width:1018px){.tdi_94_622{width:calc(100% - 220px)!important}}@media (max-width:767px){.tdi_94_622{width:100%!important}}</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_96_a61 vc_row vc_inner wpb_row td-pb-row"><style scoped>.tdi_96_a61{position:relative!important;top:0;transform:none;-webkit-transform:none}@media (min-width:768px){.tdi_96_a61{margin-left:-15px;margin-right:-15px}.tdi_96_a61 .vc_column_inner{padding-left:15px;padding-right:15px}}@media (min-width:1019px) and (max-width:1140px){@media (min-width:768px){.tdi_96_a61{margin-left:-10px;margin-right:-10px}.tdi_96_a61 .vc_column_inner{padding-left:10px;padding-right:10px}}}</style><div class="vc_column_inner tdi_98_87c wpb_column vc_column_container tdc-inner-column td-pb-span4 td-is-sticky"><style scoped>.tdi_98_87c{vertical-align:baseline}.tdi_98_87c{width:250px!important}@media (min-width:1019px) and (max-width:1140px){.tdi_98_87c{width:220px!important}}@media (min-width:768px) and (max-width:1018px){.tdi_98_87c{display:none!important}}@media (max-width:767px){.tdi_98_87c{display:none!important}}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_99_26d td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_99_26d"><style>.td-theme-wrap .tdi_99_26d .td-block-title>*,.td-theme-wrap .tdi_99_26d .td-pulldown-filter-link:hover,.td-theme-wrap .tdi_99_26d .td-subcat-item a:hover,.td-theme-wrap .tdi_99_26d .td-subcat-item .td-cur-simple-item,.td-theme-wrap .tdi_99_26d .td-subcat-dropdown:hover .td-subcat-more span,.td-theme-wrap .tdi_99_26d .td-subcat-dropdown:hover .td-subcat-more i{color:#005594}.td-theme-wrap .tdi_99_26d .td-subcat-dropdown ul:after{background-color:#005594}.td-theme-wrap .tdi_99_26d .td_module_wrap:hover .entry-title a,.td-theme-wrap .tdi_99_26d .td_quote_on_blocks,.td-theme-wrap .tdi_99_26d .td-opacity-cat .td-post-category:hover,.td-theme-wrap .tdi_99_26d .td-opacity-read .td-read-more a:hover,.td-theme-wrap .tdi_99_26d .td-opacity-author .td-post-author-name a:hover,.td-theme-wrap .tdi_99_26d .td-instagram-user a{color:#005594}.td-theme-wrap .tdi_99_26d .td-next-prev-wrap a:hover,.td-theme-wrap .tdi_99_26d .td-load-more-wrap a:hover{background-color:#005594;border-color:#005594}.td-theme-wrap .tdi_99_26d .td-read-more a,.td-theme-wrap .tdi_99_26d .td-weather-information:before,.td-theme-wrap .tdi_99_26d .td-weather-week:before,.td-theme-wrap .tdi_99_26d .td-exchange-header:before,.td-theme-wrap .td-footer-wrapper .tdi_99_26d .td-post-category,.td-theme-wrap .tdi_99_26d .td-post-category:hover{background-color:#005594}.tdi_99_26d{margin-top:90px!important;margin-bottom:-10px!important}@media (min-width:1019px) and (max-width:1140px){.tdi_99_26d{margin-top:20px!important}}</style><style>.tdi_99_26d .td-block-title a,.tdi_99_26d .td-block-title span{font-family:Montserrat!important;font-size:26px!important;font-weight:600!important;letter-spacing:-1px!important}@media (min-width:1019px) and (max-width:1140px){.tdi_99_26d .td-block-title a,.tdi_99_26d .td-block-title span{font-family:Montserrat!important;font-size:22px!important;font-weight:600!important;letter-spacing:-1px!important}}@media (min-width:768px) and (max-width:1018px){.tdi_99_26d .td-block-title a,.tdi_99_26d .td-block-title span{font-family:Montserrat!important;font-size:20px!important;font-weight:600!important;letter-spacing:-1px!important}}@media (max-width:767px){.tdi_99_26d .td-block-title a,.tdi_99_26d .td-block-title span{font-family:Montserrat!important;font-size:22px!important;font-weight:600!important;letter-spacing:-1px!important}}</style><h4 class="td-block-title"><span class="td-pulldown-size">News</span></h4></div><div class="td_block_wrap td_flex_block_5 tdi_100_862 td-pb-border-top td_block_template_11 td_flex_block" data-td-block-uid="tdi_100_862"><style>.tdi_100_862{margin-bottom:30px!important;padding-top:20px!important;padding-right:20px!important;padding-bottom:20px!important;padding-left:20px!important;border-color:#002f6c!important;border-style:solid!important;border-width:8px 1px 1px 1px!important}@media (min-width:1019px) and (max-width:1140px){.tdi_100_862{margin-bottom:24px!important}}@media (min-width:768px) and (max-width:1018px){.tdi_100_862{margin-bottom:20px!important;padding-top:10px!important;padding-right:10px!important;padding-bottom:10px!important;padding-left:10px!important}}</style><style>.tdi_100_862 .td_module_wrap{width:100%;float:left;padding-left:20px;padding-right:20px;padding-bottom:13px;margin-bottom:13px;display:flex}.tdi_100_862 .td_module_wrap:nth-last-child(1){margin-bottom:0;padding-bottom:0}.tdi_100_862 .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none}.tdi_100_862 .td_block_inner{margin-left:-20px;margin-right:-20px;display:flex;flex-wrap:wrap}.tdi_100_862 .td-module-container:before{bottom:-13px;border-width:0 0 1px 0;border-style:dotted;border-color:#eaeaea;border-color:#000}.tdi_100_862 .td-module-container{border-color:#eaeaea;flex-grow:1}.tdi_100_862 .entry-thumb{background-position:center 50%}.tdi_100_862 .td-post-vid-time{display:block}.tdi_100_862 .td-module-meta-info-bottom{padding:0}.tdi_100_862 .td-module-meta-info{border-color:#eaeaea}.tdi_100_862 .entry-title{margin:8px 0 0;font-family:PT Serif!important;font-size:16px!important;line-height:1.2!important;font-weight:700!important}.tdi_100_862 .td-excerpt{display:none;margin:8px 0 0}.tdi_100_862 .td-audio-player{opacity:1;visibility:visible;height:auto;font-size:13px}.tdi_100_862 .td-post-category{display:inline-block;margin:2px 6px 0 0;padding:0 6px 0 0;border-width:0 1px 0 0;border-style:solid;border-color:#000;background-color:rgba(0,0,0,0);color:#666;border-color:#aaa;font-family:Rubik!important;font-size:11px!important;line-height:1!important;font-weight:400!important}.tdi_100_862 .td-author-photo .avatar{width:20px;height:20px;margin-right:6px;border-radius:50%}.tdi_100_862 .td-post-date,.tdi_100_862 .td-post-author-name span{display:inline-block}.tdi_100_862 .entry-review-stars{display:inline-block}.tdi_100_862 .td-icon-star,.tdi_100_862 .td-icon-star-empty,.tdi_100_862 .td-icon-star-half{font-size:15px}.tdi_100_862 .td-module-comments{display:none}.tdi_100_862 .td-read-more{display:none}.tdi_100_862 .td_module_wrap:hover .td-module-title a{color:#266fef!important}.tdi_100_862 .td-post-category:hover{color:#000}.tdi_100_862 .td-post-author-name a{color:#666}.tdi_100_862 .td-post-author-name:hover a{color:#000}.tdi_100_862 .td-editor-date,.tdi_100_862 .td-editor-date .td-post-author-name,.tdi_100_862 .td-module-comments a{font-family:Rubik!important;font-size:11px!important;font-weight:400!important}.tdi_100_862 .td-image-container{flex:0 0 0%}html:not([class*='ie']) .tdi_100_862 .td-module-container:hover .entry-thumb:before{opacity:0}@media (min-width:1019px) and (max-width:1140px){.tdi_100_862 .td_module_wrap{padding-bottom:13px!important;margin-bottom:13px!important;padding-bottom:13px;margin-bottom:13px}.tdi_100_862 .td_module_wrap:nth-last-child(1){margin-bottom:0!important;padding-bottom:0!important}.tdi_100_862 .td_module_wrap .td-module-container:before{display:block!important}.tdi_100_862 .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none!important}.tdi_100_862 .td-module-container:before{bottom:-13px}.tdi_100_862 .entry-title{font-family:PT Serif!important;font-size:14px!important;line-height:1.2!important;font-weight:700!important}}@media (min-width:768px) and (max-width:1018px){.tdi_100_862 .td_module_wrap{padding-bottom:13px!important;margin-bottom:13px!important;padding-bottom:13px;margin-bottom:13px}.tdi_100_862 .td_module_wrap:nth-last-child(1){margin-bottom:0!important;padding-bottom:0!important}.tdi_100_862 .td_module_wrap .td-module-container:before{display:block!important}.tdi_100_862 .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none!important}.tdi_100_862 .td-module-container:before{bottom:-13px}.tdi_100_862 .td-post-author-name{display:none}.tdi_100_862 .entry-title{font-family:PT Serif!important;font-size:12px!important;line-height:1.2!important;font-weight:700!important}}@media (max-width:767px){.tdi_100_862 .td_module_wrap{padding-bottom:13px!important;margin-bottom:13px!important;padding-bottom:13px;margin-bottom:13px}.tdi_100_862 .td_module_wrap:nth-last-child(1){margin-bottom:0!important;padding-bottom:0!important}.tdi_100_862 .td_module_wrap .td-module-container:before{display:block!important}.tdi_100_862 .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none!important}.tdi_100_862 .td-module-container:before{bottom:-13px}.tdi_100_862 .entry-title{font-family:PT Serif!important;font-size:18px!important;line-height:1.2!important;font-weight:700!important}}</style><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_100_862 class="td_block_inner td-mc1-wrap"><div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-"><div class="td-module-meta-info td-module-meta-info-top"></div><div class="td-module-meta-info td-module-meta-info-bottom"><div class="td-editor-date"><a href="https://www.cnbcafrica.com/videos/" class="td-post-category">Videos</a><span class="td-author-date"><span class="td-post-author-name"><a href="https://www.cnbcafrica.com/author/cnbcafrica/">CNBC Africa</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-09T08:12:55+00:00">Modified date: May 9, 2020</time></span></span></div><h3 class="entry-title td-module-title"><a href="https://www.cnbcafrica.com/videos/2020/05/09/zenith-bank-ceo-on-how-nigerian-banks-staying-ahead-of-covid-19-crisis/" rel="bookmark" title="Zenith Bank CEO on how Nigerian banks staying ahead of COVID-19 crisis">Zenith Bank CEO on how Nigerian banks staying ahead of COVID-19 crisis</a></h3><div class="td-excerpt">Nigerian tier-1 lender, Zenith Bank recorded a 0.6 per cent rise in first quarter profit-after-tax to 50.5 billion naira. Group Managing Director and CEO of Zenith Bank, Ebenezer Onyeagwu joined CNBC Africa’s Kenneth Igbomor to discuss how banks in Nigeria are staying ahead in the face of the Covid-19 outbreak....</div><div class="td-read-more"><a href="https://www.cnbcafrica.com/videos/2020/05/09/zenith-bank-ceo-on-how-nigerian-banks-staying-ahead-of-covid-19-crisis/">Read more</a></div></div></div></div><div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-"><div class="td-module-meta-info td-module-meta-info-top"></div><div class="td-module-meta-info td-module-meta-info-bottom"><div class="td-editor-date"><a href="https://www.cnbcafrica.com/tv-shows/closing-bell-west-africa/" class="td-post-category">Closing Bell West Africa</a><span class="td-author-date"><span class="td-post-author-name"><a href="https://www.cnbcafrica.com/author/cnbcafrica/">CNBC Africa</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-09T04:23:39+00:00">Modified date: May 9, 2020</time></span></span></div><h3 class="entry-title td-module-title"><a href="https://www.cnbcafrica.com/videos/2020/05/09/covid-19-assessing-the-impact-on-nigerian-banks/" rel="bookmark" title="COVID-19: Assessing the impact on Nigerian banks">COVID-19: Assessing the impact on Nigerian banks</a></h3><div class="td-excerpt">As Nigeria’s banking industry responds to impact by the COVID-19 pandemic, Ayokunle Olbunmi, Head of Financial Institutions Ratings at Agusto & Co joins CNBC Africa to assess to what extent current efforts can absorb shocks brought by the pandemic.</div><div class="td-read-more"><a href="https://www.cnbcafrica.com/videos/2020/05/09/covid-19-assessing-the-impact-on-nigerian-banks/">Read more</a></div></div></div></div><div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-"><div class="td-module-meta-info td-module-meta-info-top"></div><div class="td-module-meta-info td-module-meta-info-bottom"><div class="td-editor-date"><a href="https://www.cnbcafrica.com/coronavirus/" class="td-post-category">Coronavirus</a><span class="td-author-date"><span class="td-post-author-name"><a href="https://www.cnbcafrica.com/author/cnbcafrica/">CNBC Africa</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-09T04:05:44+00:00">Modified date: May 9, 2020</time></span></span></div><h3 class="entry-title td-module-title"><a href="https://www.cnbcafrica.com/east-africa/2020/05/09/african-countries-seek-debt-relief-amid-covid-19-pandemic/" rel="bookmark" title="African countries seek debt relief amid COVID-19 pandemic">African countries seek debt relief amid COVID-19 pandemic</a></h3><div class="td-excerpt">To pay or not to pay is the question many African countries are grappling with even as they swim in an ocean of foreign debt, amid the global pandemic. African leaders are now calling for debt cancellation to enable them channel their resources to saving lives and salvaging their economies. CNBC Africa spoke to Dr. Andrew Mold, Chief Regional Integration and AfCFTA, Sub-Regional Office for Eastern Africa, UNECA, for more.</div><div class="td-read-more"><a href="https://www.cnbcafrica.com/east-africa/2020/05/09/african-countries-seek-debt-relief-amid-covid-19-pandemic/">Read more</a></div></div></div></div></div></div></div></div></div><div class="vc_column_inner tdi_102_bbe wpb_column vc_column_container tdc-inner-column td-pb-span8"><style scoped>.tdi_102_bbe{vertical-align:baseline}.tdi_102_bbe{width:calc(100% - 250px)!important}@media (min-width:1019px) and (max-width:1140px){.tdi_102_bbe{width:calc(100% - 220px)!important}}@media (min-width:768px) and (max-width:1018px){.tdi_102_bbe{width:100%!important}}@media (max-width:767px){.tdi_102_bbe{width:100%!important}}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_content tdi_103_8eb td-pb-border-top td_block_template_11 td-post-content tagdiv-type" data-td-block-uid="tdi_103_8eb"><style>.tdi_103_8eb,.tdi_103_8eb>p{font-family:PT Serif!important;font-size:16px!important}.tdi_103_8eb li{line-height:1.8!important}.tdi_103_8eb li:before{margin-top:1px;line-height:27px!important}.tdi_103_8eb .tdb-block-inner blockquote p{font-family:Oswald!important;font-style:normal!important;color:#005594}@media (min-width:1019px) and (max-width:1140px){.tdi_103_8eb,.tdi_103_8eb>p{font-family:PT Serif!important;font-size:15px!important}}@media (min-width:768px) and (max-width:1018px){.tdi_103_8eb,.tdi_103_8eb>p{font-family:PT Serif!important;font-size:15px!important}}@media (max-width:767px){.td-pb-span12 .tdi_103_8eb img.aligncenter,.td-pb-span12 .tdi_103_8eb .aligncenter img{margin-left:-50px;width:calc(100% + (2 * 50px));max-width:none!important}.tdi_103_8eb,.tdi_103_8eb>p{font-family:PT Serif!important;font-size:15px!important}}</style><div class="tdb-block-inner td-fix-index"><p><em>Content provided by APO Group. CNBC Africa provides content from APO Group as a service to its readers, but does not edit the articles it publishes. CNBC Africa is not responsible for the content provided by APO Group.</em><br /> Download logo</p><p>Our National EOC is meeting to carry out a review of the COVID-19 response in Nigeria so far. This meeting will enable us to assess current performance level, identify areas to strengthen and develop future strategy for COVID-19 in Nigeria.</p><p>Distributed by APO Group on behalf of Nigeria Centre for Disease Control (NCDC).</p></div></div><div class="td_block_wrap tdb_single_tags tdi_106_502 td-pb-border-top td_block_template_11" data-td-block-uid="tdi_106_502"><style>.tdi_106_502 span{margin-right:4px;padding:2px 8px 3px;color:#fff;background-color:#266fef}.tdi_106_502 a{margin-right:4px;padding:1px 7px 2px;border:1px solid #ededed;color:#111}.tdi_106_502 a:hover{color:#000;background-color:rgba(0,0,0,0);border-color:#266fef}@media (min-width:1019px) and (max-width:1140px){.tdi_106_502 a{border:1px solid #ededed}}@media (min-width:768px) and (max-width:1018px){.tdi_106_502 a{border:1px solid #ededed;font-size:10px!important}.tdi_106_502 span{font-size:10px!important}}@media (max-width:767px){.tdi_106_502 a{border:1px solid #ededed;font-size:10px!important}.tdi_106_502 span{font-size:10px!important}}</style><div class="tdb-block-inner td-fix-index"><ul class="tdb-tags"><li><span>Tags</span></li><li><a href="https://www.cnbcafrica.com/tag/coronavirus/">#coronavirus</a></li><li><a href="https://www.cnbcafrica.com/tag/africa/">Africa</a></li><li><a href="https://www.cnbcafrica.com/tag/health/">health</a></li><li><a href="https://www.cnbcafrica.com/tag/infectious-diseases/">Infectious Diseases</a></li><li><a href="https://www.cnbcafrica.com/tag/mbc/">MBC</a></li><li><a href="https://www.cnbcafrica.com/tag/nigeria/">Nigeria</a></li></ul></div></div><div class="td_block_wrap tdb_single_post_share tdi_107_fe0 td-pb-border-top td_block_template_11" data-td-block-uid="tdi_107_fe0"><style>.tdi_107_fe0{margin-top:20px!important;margin-bottom:16px!important}</style><style>.tdi_107_fe0 .td-social-share-text{font-family:Rubik!important}.tdi_107_fe0 .td-social-network{font-family:Rubik!important}</style><div id="tdi_107_fe0" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-ps-bar td-post-sharing-style5 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text"><div class="td-social-but-icon"><i class="td-icon-share"></i></div><div class="td-social-but-text">Share</div></div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.cnbcafrica.com%2Fafrica-press-office%2F2020%2F05%2F09%2Fcoronavirus-nigeria-national-eoc-to-carry-out-review-of-the-covid-19-response-in-nigeria%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Coronavirus+%E2%80%93+Nigeria%3A+National+EOC+to+carry+out+review+of+the+COVID-19+response+in+Nigeria&url=https%3A%2F%2Fwww.cnbcafrica.com%2Fafrica-press-office%2F2020%2F05%2F09%2Fcoronavirus-nigeria-national-eoc-to-carry-out-review-of-the-covid-19-response-in-nigeria%2F&via=cnbcafrica"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.cnbcafrica.com/africa-press-office/2020/05/09/coronavirus-nigeria-national-eoc-to-carry-out-review-of-the-covid-19-response-in-nigeria/&title=Coronavirus+%E2%80%93+Nigeria%3A+National+EOC+to+carry+out+review+of+the+COVID-19+response+in+Nigeria"><div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div><div class="td-social-but-text">Linkedin</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#a798d4d2c5cdc2c4d39ae4c8d5c8c9c6d1ced5d2d48781849f9596969c87e9cec0c2d5cec69d87e9c6d3cec8c9c6cb87e2e8e487d3c887c4c6d5d5de87c8d2d387d5c2d1cec2d087c8c187d3cfc287e4e8f1eee38a969e87d5c2d4d7c8c9d4c287cec987e9cec0c2d5cec681c5c8c3de9acfd3d3d7d49d8888d0d0d089c4c9c5c4c6c1d5cec4c689c4c8ca88c6c1d5cec4c68ad7d5c2d4d48ac8c1c1cec4c2889597959788979288979e88c4c8d5c8c9c6d1ced5d2d48ac9cec0c2d5cec68ac9c6d3cec8c9c6cb8ac2c8c48ad3c88ac4c6d5d5de8ac8d2d38ad5c2d1cec2d08ac8c18ad3cfc28ac4c8d1cec38a969e8ad5c2d4d7c8c9d4c28acec98ac9cec0c2d5cec688"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#"><div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Print</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_107_fe0"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div></div></div></div></div><div class="vc_row_inner tdi_109_2b6 vc_row vc_inner wpb_row td-pb-row"><style scoped>.tdi_109_2b6{position:relative!important;top:0;transform:none;-webkit-transform:none}</style><div class="vc_column_inner tdi_111_e89 wpb_column vc_column_container tdc-inner-column td-pb-span12"><style scoped>.tdi_111_e89{vertical-align:baseline}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_113_e5c td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span><style scoped>.tdi_113_e5c{margin-top:20px!important;margin-bottom:0px!important;padding-bottom:1px!important}@media (min-width:768px) and (max-width:1018px){.tdi_113_e5c{margin-top:0px!important}}@media (max-width:767px){.tdi_113_e5c{margin-top:0px!important}}</style></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_115_205 td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span><style scoped>.tdi_115_205{margin-bottom:0px!important;padding-bottom:1px!important}</style></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_117_c7c td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span><style scoped>.tdi_117_c7c{padding-bottom:1px!important}@media (min-width:768px) and (max-width:1018px){.tdi_117_c7c{margin-bottom:20px!important}}@media (max-width:767px){.tdi_117_c7c{margin-bottom:15px!important}}</style></div><div class="td_block_wrap tdb_single_next_prev tdi_118_06c td-pb-border-top td_block_template_11" data-td-block-uid="tdi_118_06c"><style>.tdi_118_06c{margin-bottom:40px!important}@media (max-width:767px){.tdi_118_06c{margin-bottom:20px!important}}</style><style>.tdi_118_06c .tdb-next-post:hover a{color:#266fef}.tdi_118_06c .tdb-next-post a{font-family:Rubik!important;font-size:18px!important;line-height:1.3!important;font-weight:500!important}.tdi_118_06c .tdb-next-post span{font-family:PT Serif!important;font-size:16px!important}@media (min-width:1019px) and (max-width:1140px){.tdi_118_06c .tdb-next-post a{font-family:Rubik!important;font-size:16px!important;line-height:1.3!important;font-weight:500!important}}@media (min-width:768px) and (max-width:1018px){.tdi_118_06c .tdb-next-post a{font-family:Rubik!important;font-size:14px!important;line-height:1.3!important;font-weight:500!important}.tdi_118_06c .tdb-next-post span{font-family:PT Serif!important;font-size:12px!important}}@media (max-width:767px){.tdi_118_06c .tdb-next-post a{font-family:Rubik!important;font-size:12px!important;line-height:1.3!important;font-weight:500!important}.tdi_118_06c .tdb-next-post span{font-family:PT Serif!important;font-size:12px!important}}</style><div class="tdb-block-inner td-fix-index"><div class="tdb-next-post tdb-next-post-bg tdb-post-prev"><span>Previous article</span><a href="https://www.cnbcafrica.com/africa-press-office/2020/05/09/coronavirus-kenya-covid-19-update-9-may-2020/">Coronavirus &#8211; Kenya: COVID-19 Update 9 May 2020</a></div><div class="tdb-next-post tdb-next-post-bg tdb-post-next"><span>Next article</span><a href="https://www.cnbcafrica.com/africa-press-office/2020/05/09/coronavirus-rwanda-donates-covid-19-testing-device-to-central-african-republic-car-by-maria-kabatanya/">Coronavirus: Rwanda donates COVID-19 testing device to Central African Republic (CAR) (by Maria Kabatanya)</a></div></div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_119_135 td_block_template_11"><style>.tdi_119_135{margin-bottom:36px!important;padding-top:30px!important;padding-right:30px!important;padding-bottom:30px!important;padding-left:30px!important;border-style:dotted!important;border-color:#000000!important;border-width:1px 1px 1px 1px!important}@media (min-width:1019px) and (max-width:1140px){.tdi_119_135{padding-top:15px!important;padding-right:15px!important;padding-bottom:15px!important;padding-left:15px!important}}@media (min-width:768px) and (max-width:1018px){.tdi_119_135{padding-top:10px!important;padding-right:10px!important;padding-bottom:10px!important;padding-left:10px!important}}@media (max-width:767px){.tdi_119_135{margin-bottom:20px!important;padding-top:10px!important;padding-right:10px!important;padding-bottom:10px!important;padding-left:10px!important}}</style><style>.tdi_119_135 .td-element-style{z-index:-1}</style><span class="td-adspot-title">- Advertisement -</span><div align="center" id="div-gpt-ad-1423660312936-1"></div></div></div></div></div></div></div></div><div class="vc_column tdi_121_b05 wpb_column vc_column_container tdc-column td-pb-span3 td-is-sticky"><style scoped>.tdi_121_b05{vertical-align:baseline}.tdi_121_b05{width:340px!important}@media (min-width:1019px) and (max-width:1140px){.tdi_121_b05{width:280px!important}}@media (min-width:768px) and (max-width:1018px){.tdi_121_b05{width:220px!important}}</style><div class="wpb_wrapper"><div class="td_block_wrap td_flex_block_1 tdi_122_1c2 td-pb-border-top td_block_template_11 td_flex_block" data-td-block-uid="tdi_122_1c2"><style>.tdi_122_1c2{margin-bottom:36px!important}</style><style>.tdi_122_1c2 .td-image-wrap{padding-bottom:100%}.tdi_122_1c2 .entry-thumb{background-position:center 50%}.tdi_122_1c2 .td-image-container{flex:0 0 26%;width:26%;display:block;order:0}.ie10 .tdi_122_1c2 .td-image-container,.ie11 .tdi_122_1c2 .td-image-container{flex:0 0 auto}.tdi_122_1c2 .td-module-container{flex-direction:row;border-color:#eaeaea!important}.ie10 .tdi_122_1c2 .td-module-meta-info,.ie11 .tdi_122_1c2 .td-module-meta-info{flex:1}.tdi_122_1c2 .td-module-meta-info{padding:0 0 0 16px;border-color:#eaeaea}.tdi_122_1c2 .td_module_wrap{padding-left:20px;padding-right:20px;padding-bottom:15px;margin-bottom:15px}.tdi_122_1c2 .td_block_inner{margin-left:-20px;margin-right:-20px}.tdi_122_1c2 .td-module-container:before{bottom:-15px;border-color:#000}.tdi_122_1c2 .td-post-vid-time{display:block}.tdi_122_1c2 .td-post-category{padding:0 0 6px;display:inline-block;background-color:rgba(0,0,0,0);color:#666;font-family:Rubik!important;font-size:11px!important;line-height:1!important;font-weight:400!important}.tdi_122_1c2 .td-author-photo .avatar{width:20px;height:20px;margin-right:6px;border-radius:50%}.tdi_122_1c2 .td-excerpt{display:none;column-count:1;column-gap:48px}.tdi_122_1c2 .td-audio-player{opacity:1;visibility:visible;height:auto;font-size:13px}.tdi_122_1c2 .td-read-more{display:none}.tdi_122_1c2 .td-post-date,.tdi_122_1c2 .td-post-author-name span{display:inline-block}.tdi_122_1c2 .entry-review-stars{display:inline-block}.tdi_122_1c2 .td-icon-star,.tdi_122_1c2 .td-icon-star-empty,.tdi_122_1c2 .td-icon-star-half{font-size:15px}.tdi_122_1c2 .td-module-comments{display:none}.tdi_122_1c2 .td_module_wrap:nth-last-child(1){margin-bottom:0;padding-bottom:0}.tdi_122_1c2 .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none}.tdi_122_1c2 .td-post-category:hover{color:#000}.tdi_122_1c2 .td_module_wrap:hover .td-module-title a{color:#266fef!important}.tdi_122_1c2 .td-post-author-name a{color:#666}.tdi_122_1c2 .td-post-author-name:hover a{color:#000}.tdi_122_1c2 .entry-title{font-family:Rubik!important;font-size:16px!important;line-height:1.2!important;font-weight:500!important}.tdi_122_1c2 .td-editor-date,.tdi_122_1c2 .td-editor-date .td-post-author-name,.tdi_122_1c2 .td-module-comments a{font-family:Rubik!important;font-size:11px!important;font-weight:400!important}html:not([class*='ie']) .tdi_122_1c2 .td-module-container:hover .entry-thumb:before{opacity:0}@media (min-width:1019px) and (max-width:1140px){.tdi_122_1c2 .td_module_wrap{padding-bottom:10px;margin-bottom:10px;padding-bottom:10px!important;margin-bottom:10px!important}.tdi_122_1c2 .td-module-container:before{bottom:-10px}.tdi_122_1c2 .td_module_wrap:nth-last-child(1){margin-bottom:0!important;padding-bottom:0!important}.tdi_122_1c2 .td_module_wrap .td-module-container:before{display:block!important}.tdi_122_1c2 .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none!important}.tdi_122_1c2 .entry-title{font-family:Rubik!important;font-size:14px!important;line-height:1.2!important;font-weight:500!important}}@media (min-width:768px) and (max-width:1018px){.tdi_122_1c2 .td-image-container{flex:0 0 28%;width:28%}.ie10 .tdi_122_1c2 .td-image-container,.ie11 .tdi_122_1c2 .td-image-container{flex:0 0 auto}.tdi_122_1c2 .td-module-meta-info{padding:0 0 0 12px}.tdi_122_1c2 .td_module_wrap{padding-bottom:10px;margin-bottom:10px;padding-bottom:10px!important;margin-bottom:10px!important}.tdi_122_1c2 .td-module-container:before{bottom:-10px}.tdi_122_1c2 .td-post-author-name{display:none}.tdi_122_1c2 .td_module_wrap:nth-last-child(1){margin-bottom:0!important;padding-bottom:0!important}.tdi_122_1c2 .td_module_wrap .td-module-container:before{display:block!important}.tdi_122_1c2 .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none!important}.tdi_122_1c2 .entry-title{font-family:Rubik!important;font-size:12px!important;line-height:1.2!important;font-weight:500!important}}@media (max-width:767px){.tdi_122_1c2 .td_module_wrap{padding-bottom:15px;margin-bottom:15px;padding-bottom:15px!important;margin-bottom:15px!important}.tdi_122_1c2 .td-module-container:before{bottom:-15px}.tdi_122_1c2 .td_module_wrap:nth-last-child(1){margin-bottom:0!important;padding-bottom:0!important}.tdi_122_1c2 .td_module_wrap .td-module-container:before{display:block!important}.tdi_122_1c2 .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none!important}}</style><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_122_1c2 class="td_block_inner td-mc1-wrap"><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class="td-image-container"><div class="td-module-thumb"><a href="https://www.cnbcafrica.com/east-africa/2020/05/09/inside-kenyas-proposed-changes-in-pension-law/" rel="bookmark" class="td-image-wrap " title="Inside Kenya’s proposed changes in pension law"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.cnbcafrica.com/wp-content/uploads/2020/05/1571595826001_6155427338001_6155424487001-vs-218x150.jpg"></span><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div></div><div class="td-module-meta-info"> <a href="https://www.cnbcafrica.com/east-africa/" class="td-post-category">East Africa</a><h3 class="entry-title td-module-title"><a href="https://www.cnbcafrica.com/east-africa/2020/05/09/inside-kenyas-proposed-changes-in-pension-law/" rel="bookmark" title="Inside Kenya’s proposed changes in pension law">Inside Kenya’s proposed changes in pension law</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-author-name"><a href="https://www.cnbcafrica.com/author/cnbcafrica/">CNBC Africa</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-09T04:01:20+00:00">Modified date: May 9, 2020</time></span> </span></div><div class="td-excerpt">In an effort to boost home ownership, Kenyan workers could soon be allowed to use up to 40 per cent of their retirement savings to buy residential houses in new changes that economic analyst, Reginald Kadzutu helped us explore.</div><div class="td-read-more"> <a href="https://www.cnbcafrica.com/east-africa/2020/05/09/inside-kenyas-proposed-changes-in-pension-law/">Read more</a></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class="td-image-container"><div class="td-module-thumb"><a href="https://www.cnbcafrica.com/east-africa/2020/05/09/covid-19-dramatic-impact-on-film-industry/" rel="bookmark" class="td-image-wrap " title="COVID-19: Dramatic impact on film industry"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.cnbcafrica.com/wp-content/uploads/2020/05/1571595826001_6155422912001_6155425211001-vs-218x150.jpg"></span><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div></div><div class="td-module-meta-info"> <a href="https://www.cnbcafrica.com/coronavirus/" class="td-post-category">Coronavirus</a><h3 class="entry-title td-module-title"><a href="https://www.cnbcafrica.com/east-africa/2020/05/09/covid-19-dramatic-impact-on-film-industry/" rel="bookmark" title="COVID-19: Dramatic impact on film industry">COVID-19: Dramatic impact on film industry</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-author-name"><a href="https://www.cnbcafrica.com/author/cnbcafrica/">CNBC Africa</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-09T03:57:55+00:00">Modified date: May 9, 2020</time></span> </span></div><div class="td-excerpt">Despite the Covid-19 pandemic leaving the cinemas and movie theatres closed, festivals cancelled, Film releases pushed and also leaving film production stuck, here seems to have been a silver lining for the industry. CNBC Africa spoke to Eric Kabera, Founder of Kwetu Film Institution on the impact of the pandemic on the industry.</div><div class="td-read-more"> <a href="https://www.cnbcafrica.com/east-africa/2020/05/09/covid-19-dramatic-impact-on-film-industry/">Read more</a></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class="td-image-container"><div class="td-module-thumb"><a href="https://www.cnbcafrica.com/videos/2020/05/09/what-level-4-lock-down-means-for-sas-economy/" rel="bookmark" class="td-image-wrap " title="What level 4 lock-down means for SA’s economy"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.cnbcafrica.com/wp-content/uploads/2020/05/1571595826001_6155421791001_6155424005001-vs-218x150.jpg"></span><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div></div><div class="td-module-meta-info"> <a href="https://www.cnbcafrica.com/videos/ceo-interviews/" class="td-post-category">CEO Interviews</a><h3 class="entry-title td-module-title"><a href="https://www.cnbcafrica.com/videos/2020/05/09/what-level-4-lock-down-means-for-sas-economy/" rel="bookmark" title="What level 4 lock-down means for SA’s economy">What level 4 lock-down means for SA’s economy</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-author-name"><a href="https://www.cnbcafrica.com/author/cnbcafrica/">CNBC Africa</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-09T03:33:25+00:00">Modified date: May 9, 2020</time></span> </span></div><div class="td-excerpt">It’s more than a week since South Africa’s economy was reopened for economic activity after a complete 5 week shutdown due to COVID-19. As more industries have become operational, what has the impact of this increased activity meant for South Africa’s recession battered economy? Economist Mike Schussler joins CNBC Africa for more.</div><div class="td-read-more"> <a href="https://www.cnbcafrica.com/videos/2020/05/09/what-level-4-lock-down-means-for-sas-economy/">Read more</a></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class="td-image-container"><div class="td-module-thumb"><a href="https://www.cnbcafrica.com/videos/2020/05/09/covid-19-social-distancing-boosts-demand-ahead-of-mothers-day/" rel="bookmark" class="td-image-wrap " title="COVID-19: Social distancing boosts demand ahead of Mother’s Day"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.cnbcafrica.com/wp-content/uploads/2020/05/1571595826001_6155423824001_6155421045001-vs-218x150.jpg"></span><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div></div><div class="td-module-meta-info"> <a href="https://www.cnbcafrica.com/videos/ceo-interviews/" class="td-post-category">CEO Interviews</a><h3 class="entry-title td-module-title"><a href="https://www.cnbcafrica.com/videos/2020/05/09/covid-19-social-distancing-boosts-demand-ahead-of-mothers-day/" rel="bookmark" title="COVID-19: Social distancing boosts demand ahead of Mother’s Day">COVID-19: Social distancing boosts demand ahead of Mother’s Day</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-author-name"><a href="https://www.cnbcafrica.com/author/cnbcafrica/">CNBC Africa</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-09T03:29:58+00:00">Modified date: May 9, 2020</time></span> </span></div><div class="td-excerpt">There’s two days left to plan how to spoil your mom this Sunday as its Mother’s Day. Usually, flower and delivery service companies would have pre-orders shooting through the roof but has COVID-19 weakened the petals of the flower business. CNBC Africa spoke to South Africa’s largest same day gift and flower delivery services, Netflorist.</div><div class="td-read-more"> <a href="https://www.cnbcafrica.com/videos/2020/05/09/covid-19-social-distancing-boosts-demand-ahead-of-mothers-day/">Read more</a></div></div></div></div></div></div><div class="td-a-rec td-a-rec-id-sidebar tdi_123_868 td_block_template_11"><style>.tdi_123_868{margin-top:20px!important;margin-bottom:36px!important}@media (min-width:1019px) and (max-width:1140px){.tdi_123_868{margin-bottom:20px!important}}@media (min-width:768px) and (max-width:1018px){.tdi_123_868{margin-top:10px!important;margin-bottom:20px!important}}</style><style>.tdi_123_868 .td-element-style{z-index:-1}</style><span class="td-adspot-title">- Advertisement -</span><div id="div-gpt-ad-1423660312936-3"></div></div><div class="td_block_wrap td_block_title tdi_124_d88 td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_124_d88"><style>.td-theme-wrap .tdi_124_d88 .td-block-title>*,.td-theme-wrap .tdi_124_d88 .td-pulldown-filter-link:hover,.td-theme-wrap .tdi_124_d88 .td-subcat-item a:hover,.td-theme-wrap .tdi_124_d88 .td-subcat-item .td-cur-simple-item,.td-theme-wrap .tdi_124_d88 .td-subcat-dropdown:hover .td-subcat-more span,.td-theme-wrap .tdi_124_d88 .td-subcat-dropdown:hover .td-subcat-more i{color:#005594}.td-theme-wrap .tdi_124_d88 .td-subcat-dropdown ul:after{background-color:#005594}.td-theme-wrap .tdi_124_d88 .td_module_wrap:hover .entry-title a,.td-theme-wrap .tdi_124_d88 .td_quote_on_blocks,.td-theme-wrap .tdi_124_d88 .td-opacity-cat .td-post-category:hover,.td-theme-wrap .tdi_124_d88 .td-opacity-read .td-read-more a:hover,.td-theme-wrap .tdi_124_d88 .td-opacity-author .td-post-author-name a:hover,.td-theme-wrap .tdi_124_d88 .td-instagram-user a{color:#005594}.td-theme-wrap .tdi_124_d88 .td-next-prev-wrap a:hover,.td-theme-wrap .tdi_124_d88 .td-load-more-wrap a:hover{background-color:#005594;border-color:#005594}.td-theme-wrap .tdi_124_d88 .td-read-more a,.td-theme-wrap .tdi_124_d88 .td-weather-information:before,.td-theme-wrap .tdi_124_d88 .td-weather-week:before,.td-theme-wrap .tdi_124_d88 .td-exchange-header:before,.td-theme-wrap .td-footer-wrapper .tdi_124_d88 .td-post-category,.td-theme-wrap .tdi_124_d88 .td-post-category:hover{background-color:#005594}.tdi_124_d88{margin-bottom:-10px!important}</style><style>.tdi_124_d88 .td-block-title a,.tdi_124_d88 .td-block-title span{font-family:Montserrat!important;font-size:26px!important;font-weight:600!important;letter-spacing:-1px!important}@media (min-width:1019px) and (max-width:1140px){.tdi_124_d88 .td-block-title a,.tdi_124_d88 .td-block-title span{font-family:Montserrat!important;font-size:22px!important;font-weight:600!important;letter-spacing:-1px!important}}@media (min-width:768px) and (max-width:1018px){.tdi_124_d88 .td-block-title a,.tdi_124_d88 .td-block-title span{font-family:Montserrat!important;font-size:20px!important;font-weight:600!important;letter-spacing:-1px!important}}@media (max-width:767px){.tdi_124_d88 .td-block-title a,.tdi_124_d88 .td-block-title span{font-family:Montserrat!important;font-size:22px!important;font-weight:600!important;letter-spacing:-1px!important}}</style><h4 class="td-block-title"><span class="td-pulldown-size">Featured</span></h4></div><div class="tdm_block td_block_wrap tdn_block_newsletter_subscribe tdi_125_592 tds_newsletter1_block tdn-content-horiz-left td-pb-border-top td_block_template_11 td-fix-index" data-td-block-uid="tdi_125_592"><style>.tdi_126_52f .tdn-email-bar{flex-direction:row}.tdi_126_52f .tdn-input-wrap{margin-bottom:0}.tdi_126_52f input[type=email]{border-right-width:0}.tdi_126_52f button{background-color:#005594}.tdi_126_52f button:hover{background-color:#fcb700}.tdi_126_52f button i{top:-1px}</style><div class="tds-newsletter tds-newsletter1 tdi_126_52f td-fix-index"><div class="tdn-info-wrap"><div class="tdn-info"><h3 class="tdn-title">Subscribe to our newsletter</h3><p class="tdn-descr">Sign up for free newsletters and get more CNBC AFRICA delivered to your inbox</p></div><form class="tdn-form" action="https://cnbcafrica.us8.list-manage.com/subscribe/post?u=37347376e2c4080faf0cbc25f&amp;id=37ea1a8e5e" method="post" name="mc-embedded-subscribe-form" target="_blank"><div class="tdn-email-bar"><div class="tdn-input-wrap"><input type="email" name="EMAIL" placeholder="Your email address"></div><div class="tdn-btn-wrap"><button class="tdn-submit-btn" type="submit" name="subscribe">Subscribe</button></div></div></form></div></div></div><div class="td-a-rec td-a-rec-id-custom_ad_1 tdi_127_888 td_block_template_11"><style>.tdi_127_888{margin-bottom:36px!important}</style><style>.tdi_127_888 .td-element-style{z-index:-1}</style><span class="td-adspot-title">- Advertisement -</span><div id="div-gpt-ad-1423660312936-4"></div></div></div></div></div></div><div id="tdi_128_2b4" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_129_6f0 wpb_row td-pb-row"><style scoped>.tdi_129_6f0{min-height:0}</style><div class="vc_column tdi_131_558 wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>.tdi_131_558{vertical-align:baseline}</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_133_c00 td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span><style scoped>.tdi_133_c00{margin-bottom:0px!important;padding-bottom:1px!important}</style></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_135_006 td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span><style scoped>.tdi_135_006{margin-bottom:0px!important;padding-bottom:1px!important}</style></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_137_2e1 td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span><style scoped>.tdi_137_2e1{margin-bottom:40px!important;padding-bottom:1px!important}@media (min-width:1019px) and (max-width:1140px){.tdi_137_2e1{margin-bottom:16px!important}}@media (min-width:768px) and (max-width:1018px){.tdi_137_2e1{margin-bottom:10px!important}}@media (max-width:767px){.tdi_137_2e1{margin-bottom:30px!important}}</style></div><div class="td_block_wrap td_block_title tdi_138_005 td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_138_005"><style>.td-theme-wrap .tdi_138_005 .td-block-title>*,.td-theme-wrap .tdi_138_005 .td-pulldown-filter-link:hover,.td-theme-wrap .tdi_138_005 .td-subcat-item a:hover,.td-theme-wrap .tdi_138_005 .td-subcat-item .td-cur-simple-item,.td-theme-wrap .tdi_138_005 .td-subcat-dropdown:hover .td-subcat-more span,.td-theme-wrap .tdi_138_005 .td-subcat-dropdown:hover .td-subcat-more i{color:#005594}.td-theme-wrap .tdi_138_005 .td-subcat-dropdown ul:after{background-color:#005594}.td-theme-wrap .tdi_138_005 .td_module_wrap:hover .entry-title a,.td-theme-wrap .tdi_138_005 .td_quote_on_blocks,.td-theme-wrap .tdi_138_005 .td-opacity-cat .td-post-category:hover,.td-theme-wrap .tdi_138_005 .td-opacity-read .td-read-more a:hover,.td-theme-wrap .tdi_138_005 .td-opacity-author .td-post-author-name a:hover,.td-theme-wrap .tdi_138_005 .td-instagram-user a{color:#005594}.td-theme-wrap .tdi_138_005 .td-next-prev-wrap a:hover,.td-theme-wrap .tdi_138_005 .td-load-more-wrap a:hover{background-color:#005594;border-color:#005594}.td-theme-wrap .tdi_138_005 .td-read-more a,.td-theme-wrap .tdi_138_005 .td-weather-information:before,.td-theme-wrap .tdi_138_005 .td-weather-week:before,.td-theme-wrap .tdi_138_005 .td-exchange-header:before,.td-theme-wrap .td-footer-wrapper .tdi_138_005 .td-post-category,.td-theme-wrap .tdi_138_005 .td-post-category:hover{background-color:#005594}.tdi_138_005{margin-bottom:-10px!important}</style><style>.tdi_138_005 .td-block-title a,.tdi_138_005 .td-block-title span{font-family:Montserrat!important;font-size:26px!important;font-weight:600!important;letter-spacing:-1px!important}@media (min-width:1019px) and (max-width:1140px){.tdi_138_005 .td-block-title a,.tdi_138_005 .td-block-title span{font-family:Montserrat!important;font-size:22px!important;font-weight:600!important;letter-spacing:-1px!important}}@media (min-width:768px) and (max-width:1018px){.tdi_138_005 .td-block-title a,.tdi_138_005 .td-block-title span{font-family:Montserrat!important;font-size:20px!important;font-weight:600!important;letter-spacing:-1px!important}}@media (max-width:767px){.tdi_138_005 .td-block-title a,.tdi_138_005 .td-block-title span{font-family:Montserrat!important;font-size:22px!important;font-weight:600!important;letter-spacing:-1px!important}}</style><h4 class="td-block-title"><span class="td-pulldown-size">More Articles Like This</span></h4></div></div></div></div></div><div id="tdi_139_552" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_140_232 wpb_row td-pb-row"><style scoped>.tdi_140_232{min-height:0}</style><div class="vc_column tdi_142_600 wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>.tdi_142_600{vertical-align:baseline}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_related tdi_143_2ee td_with_ajax_pagination td-pb-border-top td_block_template_11 tdb-single-related-posts" data-td-block-uid="tdi_143_2ee"><style>@media (min-width:1019px) and (max-width:1140px){.tdi_143_2ee{margin-bottom:10px!important}}@media (min-width:768px) and (max-width:1018px){.tdi_143_2ee{margin-bottom:20px!important}}@media (max-width:767px){.tdi_143_2ee{margin-bottom:10px!important}}</style><style>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</style><script>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</script><div id=tdi_143_2ee class="td_block_inner tdb-block-inner td-fix-index"><div class="tdb_module_related td_module_wrap td-animation-stack td_module_no_thumb"><div class="td-module-container td-category-pos-"><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://www.cnbcafrica.com/africa-press-office/2020/05/09/coronavirus-zambia-covid-19-statistics-status-update-9th-may-2020/" rel="bookmark" title="Coronavirus: Zambia COVID-19 Statistics Status Update (9th May 2020)">Coronavirus: Zambia COVID-19 Statistics Status Update (9th May 2020)</a></h3><div class="td-editor-date"> <a href="https://www.cnbcafrica.com/africa-press-office/" class="td-post-category">APO</a> <span class="td-author-date"> <span class="td-post-author-name"><a href="https://www.cnbcafrica.com/author/apo/">Africa Press Office</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-09T14:26:07+00:00">Modified date: May 9, 2020</time></span> </span></div><div class="td-excerpt">New: 85 confirmed cases (reported from 9 Lusaka, 76 Nakonde); 3 deaths (reported from 2 Lusaka, 1 Ndola); 1 recovery (reported from Lusaka). Tests in last 24 Hours: 496 (12,591 Cumulative) Cumulative Cases: 252 Total Recoveries: 112 Total Deaths: 7 Active Cases: 133 Distributed by APO Group on behalf of Ministry of Health, Zambia.Media filesDownload logo</div><div class="td-read-more"> <a href="https://www.cnbcafrica.com/africa-press-office/2020/05/09/coronavirus-zambia-covid-19-statistics-status-update-9th-may-2020/">Read more</a></div></div></div></div><div class="tdb_module_related td_module_wrap td-animation-stack td_module_no_thumb"><div class="td-module-container td-category-pos-"><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://www.cnbcafrica.com/africa-press-office/2020/05/09/coronavirus-african-union-member-states-reporting-covid-19-cases-as-of-9-may-2020-9-am-eat-african-union/" rel="bookmark" title="Coronavirus: African Union Member States reporting COVID-19 cases As of 9 May 2020, 9 am EAT African Union">Coronavirus: African Union Member States reporting COVID-19 cases As of 9 May 2020, 9 am EAT African Union</a></h3><div class="td-editor-date"> <a href="https://www.cnbcafrica.com/africa-press-office/" class="td-post-category">APO</a> <span class="td-author-date"> <span class="td-post-author-name"><a href="https://www.cnbcafrica.com/author/apo/">Africa Press Office</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-09T14:03:18+00:00">Modified date: May 9, 2020</time></span> </span></div><div class="td-excerpt">Member States (53) reporting COVID-19 cases (57,746) deaths (2,151), and recoveries (19,351) by region: Central (5,165 cases; 202 deaths; 1,580 recoveries): Burundi (19; 1; 7), Cameroon (2,265; 108; 1,221), Central African Republic (143; 0; 12), Chad (260; 27; 50), Congo (274; 10; 33), DRC (937; 39; 130), Equatorial Guinea (439; 4; 13), Gabon (620; 8; 110), Sao Tome & Principe (208; 5; 4) Eastern (5,575;168; 2,157): Comoros (8; 1; 0), Djibouti (1,135; 3; 824), Eritrea (39; 0; 37), Ethiopia (</div><div class="td-read-more"> <a href="https://www.cnbcafrica.com/africa-press-office/2020/05/09/coronavirus-african-union-member-states-reporting-covid-19-cases-as-of-9-may-2020-9-am-eat-african-union/">Read more</a></div></div></div></div><div class="tdb_module_related td_module_wrap td-animation-stack td_module_no_thumb"><div class="td-module-container td-category-pos-"><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://www.cnbcafrica.com/africa-press-office/2020/05/09/coronavirus-rwanda-donates-covid-19-testing-device-to-central-african-republic-car-by-maria-kabatanya/" rel="bookmark" title="Coronavirus: Rwanda donates COVID-19 testing device to Central African Republic (CAR) (by Maria Kabatanya)">Coronavirus: Rwanda donates COVID-19 testing device to Central African Republic (CAR) (by Maria Kabatanya)</a></h3><div class="td-editor-date"> <a href="https://www.cnbcafrica.com/africa-press-office/" class="td-post-category">APO</a> <span class="td-author-date"> <span class="td-post-author-name"><a href="https://www.cnbcafrica.com/author/apo/">Africa Press Office</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-09T13:54:21+00:00">Modified date: May 9, 2020</time></span> </span></div><div class="td-excerpt">Download logoThe MINUSCA Rwanda Contingent has donated a COVID-19 screening device to the Central African Republic (CAR). The machine will accelerate testing of suspected cases of infection as the number of confirmed coronavirus cases in the country reached 94 over the past few days. The device – valued at approximately USD 200,000 – is used for molecular diagnosis of COVID-19. The process involves the testing of oral swabs to confirm infection with the coronavirus disea</div><div class="td-read-more"> <a href="https://www.cnbcafrica.com/africa-press-office/2020/05/09/coronavirus-rwanda-donates-covid-19-testing-device-to-central-african-republic-car-by-maria-kabatanya/">Read more</a></div></div></div></div><div class="tdb_module_related td_module_wrap td-animation-stack td_module_no_thumb"><div class="td-module-container td-category-pos-"><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://www.cnbcafrica.com/africa-press-office/2020/05/09/coronavirus-kenya-covid-19-update-9-may-2020/" rel="bookmark" title="Coronavirus &#8211; Kenya: COVID-19 Update 9 May 2020">Coronavirus &#8211; Kenya: COVID-19 Update 9 May 2020</a></h3><div class="td-editor-date"> <a href="https://www.cnbcafrica.com/africa-press-office/" class="td-post-category">APO</a> <span class="td-author-date"> <span class="td-post-author-name"><a href="https://www.cnbcafrica.com/author/apo/">Africa Press Office</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-09T13:35:22+00:00">Modified date: May 9, 2020</time></span> </span></div><div class="td-excerpt">Download logo1,611 samples tested today  21,041 total  samples tested so far  28 new positive cases today  Total confirmed cases stand at 649 5 recoveries today Total recovered stands at 207 1 fatalities today  Total fatalities are 30Distributed by APO Group on behalf of Ministry of Health, Kenya.</div><div class="td-read-more"> <a href="https://www.cnbcafrica.com/africa-press-office/2020/05/09/coronavirus-kenya-covid-19-update-9-may-2020/">Read more</a></div></div></div></div></div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_144_c26 td_block_template_11"><style>.tdi_144_c26{margin-top:36px!important;margin-bottom:36px!important}@media (min-width:768px) and (max-width:1018px){.tdi_144_c26{margin-top:20px!important;margin-bottom:20px!important}}</style><style>.tdi_144_c26 .td-element-style{z-index:-1}</style><span class="td-adspot-title">- Advertisement -</span><div align="center" id="div-gpt-ad-1423660312936-2"></div></div></div></div></div></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Africa Press Office"></span><meta itemprop="datePublished" content="2020-05-09T13:43:04+02:00"><meta itemprop="dateModified" content="2020-05-09T13:43:04+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.cnbcafrica.com/africa-press-office/2020/05/09/coronavirus-nigeria-national-eoc-to-carry-out-review-of-the-covid-19-response-in-nigeria/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="data:image/png;base64,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"></span><meta itemprop="name" content="CNBC Africa"></span><meta itemprop="headline" content="Coronavirus - Nigeria: National EOC to carry out review of the COVID-19 response in Nigeria"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.cnbcafrica.com/wp-content/plugins/td-cloud-library/assets/images/td_meta_replacement.png"><meta itemprop="width" content="1068"><meta itemprop="height" content="580"></span></article></div></div></div><div class="td-footer-template-wrap" style="position: relative"><div class="td-footer-wrap "><div id="tdi_145_b01" class="tdc-zone"><div class="tdc_zone tdi_146_1b0 wpb_row td-pb-row"><style scoped>.tdi_146_1b0{min-height:0}</style><div id="tdi_147_052" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_148_2c6 wpb_row td-pb-row tdc-element-style"><style scoped>.tdi_148_2c6{min-height:0}.tdi_148_2c6{position:relative}.tdi_148_2c6 .td_block_wrap{text-align:left}</style><div class="tdi_147_052_rand_style td-element-style"><style>.tdi_147_052_rand_style{background-color:#071d39!important}</style></div><div class="vc_column tdi_150_95e wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>.tdi_150_95e{vertical-align:baseline}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_151_352 td-pb-border-top td_block_template_11 tdb-header-align" data-td-block-uid="tdi_151_352"><style>.tdi_151_352{padding-top:20px!important}</style><style>.tdi_151_352{display:inline-block}.tdi_151_352 .tdb-logo-a,.tdi_151_352 h1{flex-direction:column;align-items:flex-start}.tdi_151_352 .tdb-logo-svg-wrap{display:block}.tdi_151_352 .tdb-logo-svg-wrap+.tdb-logo-img-wrap{display:none}.tdi_151_352 .tdb-logo-img{max-width:250px}.tdi_151_352 .tdb-logo-text-tagline{margin-top:2px;margin-left:0;display:none}.tdi_151_352 .tdb-logo-text-title{display:none}.tdi_151_352 .tdb-logo-text-wrap{flex-direction:column;align-items:flex-start}.tdi_151_352 .tdb-logo-icon{top:0;display:block}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.cnbcafrica.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="data:image/png;base64,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" alt="CNBC Africa" title="CNBC Africa Logo" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">CNBC Africa</span><span class="tdb-logo-text-tagline">First in business worldwide</span></span></a></div></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_152_210 tdm-content-horiz-left td-pb-border-top td_block_template_11" data-td-block-uid="tdi_152_210"><style>.tdi_152_210{float:right;clear:none}</style><style>.tdi_153_222 .tdm-social-item i{font-size:23px;vertical-align:middle;line-height:57.5px}.tdi_153_222 .tdm-social-item i.td-icon-twitter,.tdi_153_222 .tdm-social-item i.td-icon-linkedin,.tdi_153_222 .tdm-social-item i.td-icon-pinterest,.tdi_153_222 .tdm-social-item i.td-icon-blogger,.tdi_153_222 .tdm-social-item i.td-icon-vimeo{font-size:18.4px}.tdi_153_222 .tdm-social-item{width:57.5px;height:57.5px;margin:5px 10px 5px 0}.tdi_153_222 .tdm-social-item-wrap:last-child .tdm-social-item{margin-right:0!important}.tdi_153_222 .tdm-social-item i,.tds-team-member2 .tdi_153_222.tds-social1 .tdm-social-item i{color:#fff}.tdi_153_222 .tdm-social-text{display:none;margin-left:2px;margin-right:18px}</style><div class="tdm-social-wrapper tds-social1 tdi_153_222"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/Cnbcafrica/" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/Cnbcafrica/" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/cnbcafrica/?hl=en" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/cnbcafrica/?hl=en" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://www.linkedin.com/company/99841/admin/" class="tdm-social-item"><i class="td-icon-font td-icon-linkedin"></i></a><a href="https://www.linkedin.com/company/99841/admin/" class="tdm-social-text">LinkedIn</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/cnbcafrica" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/cnbcafrica" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/channel/UCsba91UGiQLFOb5DN3Z_AdQ" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/channel/UCsba91UGiQLFOb5DN3Z_AdQ" class="tdm-social-text">Youtube</a></div></div></div></div></div></div></div><div id="tdi_154_5f2" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_155_920 wpb_row td-pb-row tdc-element-style"><style scoped>.tdi_155_920{min-height:0}.tdi_155_920{position:relative}.tdi_155_920 .td_block_wrap{text-align:left}</style><div class="tdi_154_5f2_rand_style td-element-style"><style>.tdi_154_5f2_rand_style{background-color:#071d39!important}</style></div><div class="vc_column tdi_157_055 wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>.tdi_157_055{vertical-align:baseline}</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_159_bc5 td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span></div><div class="vc_row_inner tdi_161_2d2 vc_row vc_inner wpb_row td-pb-row"><style scoped>.tdi_161_2d2{position:relative!important;top:0;transform:none;-webkit-transform:none}</style><div class="vc_column_inner tdi_163_c20 wpb_column vc_column_container tdc-inner-column td-pb-span6"><style scoped>.tdi_163_c20{vertical-align:baseline}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_list_menu tdi_164_cf9 td-pb-border-top td_block_template_11 widget" data-td-block-uid="tdi_164_cf9"><style>.tdi_164_cf9 .td-block-title>*{color:#ffffff!important}</style><style>.tdi_164_cf9 ul{text-align:left;justify-content:flex-start}.tdi_164_cf9 a{color:#fff}.tdi_164_cf9 li{font-family:Roboto!important;font-weight:600!important;text-transform:uppercase!important}</style><div class="td-block-title-wrap"></div><div id=tdi_164_cf9 class="td_block_inner td-fix-index"><div class="menu-footer-pages-container"><ul id="menu-footer-pages" class="menu"><li id="menu-item-369597" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-369597"><a href="https://www.cnbcafrica.com/advertise/">Advertise</a></li><li id="menu-item-364585" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-364585"><a href="https://www.cnbcafrica.com/cnbc-africa-licensing-reprints/">CNBC Africa Licensing &#038; Reprints</a></li><li id="menu-item-88038" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88038"><a href="https://www.cnbcafrica.com/board/">Board</a></li><li id="menu-item-88039" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-88039"><a href="https://www.cnbcafrica.com/privacy-policy-terms-of-use/">Privacy Policy &#038; Terms of Use</a></li><li id="menu-item-292449" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-292449"><a href="https://www.cnbcafrica.com/producers-and-presenters/">Producers &#038; Presenters</a></li><li id="menu-item-364579" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-364579"><a href="https://www.cnbcafrica.com/live/">Watch CNBC Africa Live</a></li><li id="menu-item-364586" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-364586"><a href="https://www.cnbcafrica.com/contact/">Contact</a></li><li id="menu-item-366690" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-366690"><a href="https://www.cnbcafrica.com/about-cnbc-africa/">About CNBC Africa</a></li></ul></div></div></div></div></div></div><div class="vc_column_inner tdi_166_ed5 wpb_column vc_column_container tdc-inner-column td-pb-span6"><style scoped>.tdi_166_ed5{vertical-align:baseline}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdn_block_newsletter_subscribe tdi_167_b60 tds_newsletter1_block tdn-content-horiz-left td-pb-border-top td_block_template_11 td-fix-index" data-td-block-uid="tdi_167_b60"><style>.tdi_168_252 .tdn-title{color:#fff}.tdi_168_252 .tdn-descr{color:#fff}.tdi_168_252 .tdn-email-bar{flex-direction:row}.tdi_168_252 .tdn-input-wrap{margin-bottom:0}.tdi_168_252 input[type=email]{border-right-width:0}.tdi_168_252 button{background-color:#fcb700}.tdi_168_252 button i{top:-1px}</style><div class="tds-newsletter tds-newsletter1 tdi_168_252 td-fix-index"><div class="tdn-info-wrap"><div class="tdn-info"><h3 class="tdn-title">Subscribe to our newsletter</h3><p class="tdn-descr">To be updated with all the latest news, offers and special announcements.</p></div><form class="tdn-form" action="https://cnbcafrica.us8.list-manage.com/subscribe/post?u=37347376e2c4080faf0cbc25f&amp;id=37ea1a8e5e" method="post" name="mc-embedded-subscribe-form" target="_blank"><div class="tdn-email-bar"><div class="tdn-input-wrap"><input type="email" name="EMAIL" placeholder="Your email address"></div><div class="tdn-btn-wrap"><button class="tdn-submit-btn" type="submit" name="subscribe" data-ga-event-cat="form" data-ga-event-action="subscribe" data-ga-event-label="newsletter">Subscribe</button></div></div></form></div></div></div></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_169_5f2 tdm-inline-block tdm-content-horiz-right td-pb-border-top td_block_template_11" data-td-block-uid="tdi_169_5f2"><style>.tdi_169_5f2 .tdm-descr{color:#fff;font-size:12px!important}</style><p class="tdm-descr">Copyright Africa Business News Pty. Ltd. © 2020. All Rights Reserved</p></div></div></div></div></div></div></div></div></div></div><div id="cookie-law-info-bar"><span>This website uses cookies to improve your experience. We'll assume you're ok with this, but you can opt-out if you wish.<a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header" class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Accept</a> <a href='http://cnbc.africa/privacy-policy-terms-of-use/' id="CONSTANT_OPEN_URL" target="_blank" class="cli-plugin-main-link" style="display:inline-block;">Read More</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true"><div class="cli-modal-dialog" role="document"><div class="cli-modal-content cli-bar-popup"> <button type="button" class="cli-modal-close" id="cliModalClose"> <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg> <span class="wt-cli-sr-only">Close</span> </button><div class="cli-modal-body"><div class="cli-container-fluid cli-tab-container"><div class="cli-row"><div class="cli-col-12 cli-align-items-stretch cli-px-0"><div class="cli-privacy-overview"><h4>Privacy Overview</h4><div class="cli-privacy-content"><div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these cookies, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may have an effect on your browsing experience.</div></div> <a class="cli-privacy-readmore" data-readmore-text="Show more" data-readless-text="Show less"></a></div></div><div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container"><div class="cli-tab-section"><div class="cli-tab-header"> <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab"> Necessary </a> <span class="cli-necessary-caption">Always Enabled</span></div><div class="cli-tab-content"><div class="cli-tab-pane cli-fade" data-id="necessary"><p>Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information.</p></div></div></div><div class="cli-tab-section"><div class="cli-tab-header"> <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab"> Non-necessary </a><div class="cli-switch"> <input type="checkbox" id="wt-cli-checkbox-non-necessary" class="cli-user-preference-checkbox" data-id="checkbox-non-necessary" checked /> <label for="wt-cli-checkbox-non-necessary" class="cli-slider" data-cli-enable="Enabled" data-cli-disable="Disabled"><span class="wt-cli-sr-only">Non-necessary</span></label></div></div><div class="cli-tab-content"><div class="cli-tab-pane cli-fade" data-id="non-necessary"><p>Any cookies that may not be particularly necessary for the website to function and is used specifically to collect user personal data via analytics, ads, other embedded contents are termed as non-necessary cookies. It is mandatory to procure user consent prior to running these cookies on your website.</p></div></div></div></div></div></div></div></div></div></div><div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div><div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div> <script type="text/javascript">/* <![CDATA[ */ cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#000000","border":"#ffffff","border_on":false,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"button_2_hidebar":false,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":true,"font_family":"Helvetica, sans-serif","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#ffffff","show_once_yn":false,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"}'; /* ]]> */</script> <script type='text/javascript' src='https://www.cnbcafrica.com/wp-includes/js/underscore.min.js?ver=1.8.3'></script> <script type='text/javascript' src='https://www.cnbcafrica.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=5a3020c6756b1af114549ea2a5ae6807'></script> <script type='text/javascript' src='https://www.cnbcafrica.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.2'></script> <script type='text/javascript' src='https://www.cnbcafrica.com/wp-includes/js/comment-reply.min.js?ver=5.4.1'></script> <script type='text/javascript' src='https://www.cnbcafrica.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=5a3020c6756b1af114549ea2a5ae6807'></script> <script type='text/javascript' src='https://www.cnbcafrica.com/wp-includes/js/wp-embed.min.js?ver=5.4.1'></script> <script>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</script> <noscript><link rel="stylesheet" href="https://www.cnbcafrica.com/wp-content/cache/min/1/0ba5b4cb6b5858e9605e7972559440dc.css" data-minify="1" /></noscript><noscript><link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Merriweather+Sans%3A400%2C700%2C800%7CMontserrat%3A400%2C700%2C800%7COpen+Sans%3A400%2C600%2C700%2C800%7CRoboto%3A400%2C500%2C700%2C800%7CRoboto%3A600%7CRubik%3A400%2C500%7CMontserrat%3A700%2C600%7CPT+Serif%3A700%2C400%7COswald%3A400&#038;display=swap&#038;ver=10.3.2' type='text/css' media='all' /></noscript></body></html>
