<!doctype html >
<html lang="en-US">
<head>
<meta charset="UTF-8" />
<title>Coronavirus - Nigeria: State List of Sample Collection Sites - CNBC Africa</title><style id="rocket-critical-css">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</style>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.cnbcafrica.com/xmlrpc.php" />

<link rel="manifest" href="/superpwa-manifest.json">
<meta name="theme-color" content="#D5E0EB">
<link rel="apple-touch-icon" sizes="192x192" href="https://www.cnbcafrica.com/wp-content/uploads/2020/09/CNBC_Logo_Black_192.png">
<link rel="apple-touch-icon" sizes="512x512" href="https://www.cnbcafrica.com/wp-content/uploads/2020/09/CNBC_Logo_Black_512.png">

<link rel="icon" type="image/png" href="https://www.cnbc.com/favicon.ico">

<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.cnbcafrica.com/africa-press-office/2020/10/18/coronavirus-nigeria-state-list-of-sample-collection-sites/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Coronavirus - Nigeria: State List of Sample Collection Sites - CNBC Africa" />
<meta property="og:description" content="Download logoList of sample collection sites in Niger State has been uploaded Access full list via: https://bit.ly/2T3l8XY  Distributed by APO Group on behalf of Nigeria Centre for Disease Control (NCDC)." />
<meta property="og:url" content="https://www.cnbcafrica.com/africa-press-office/2020/10/18/coronavirus-nigeria-state-list-of-sample-collection-sites/" />
<meta property="og:site_name" content="CNBC Africa" />
<meta property="article:publisher" content="https://www.facebook.com/Cnbcafrica/" />
<meta property="article:published_time" content="2020-10-18T11:13:09+00:00" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@cnbcafrica" />
<meta name="twitter:site" content="@cnbcafrica" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.cnbcafrica.com/#organization","name":"CNBC Africa","url":"https://www.cnbcafrica.com/","sameAs":["https://www.facebook.com/Cnbcafrica/","https://www.instagram.com/cnbcafrica/","https://www.linkedin.com/company/cnbc-africa/","https://www.youtube.com/channel/UCsba91UGiQLFOb5DN3Z_AdQ","https://en.wikipedia.org/wiki/CNBC_Africa","https://twitter.com/cnbcafrica"],"logo":{"@type":"ImageObject","@id":"https://www.cnbcafrica.com/#logo","inLanguage":"en-US","url":"","caption":"CNBC Africa"},"image":{"@id":"https://www.cnbcafrica.com/#logo"}},{"@type":"WebSite","@id":"https://www.cnbcafrica.com/#website","url":"https://www.cnbcafrica.com/","name":"CNBC Africa","description":"Stock Markets, Business News, Earnings, Africa","publisher":{"@id":"https://www.cnbcafrica.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.cnbcafrica.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"WebPage","@id":"https://www.cnbcafrica.com/africa-press-office/2020/10/18/coronavirus-nigeria-state-list-of-sample-collection-sites/#webpage","url":"https://www.cnbcafrica.com/africa-press-office/2020/10/18/coronavirus-nigeria-state-list-of-sample-collection-sites/","name":"Coronavirus - Nigeria: State List of Sample Collection Sites - CNBC Africa","isPartOf":{"@id":"https://www.cnbcafrica.com/#website"},"datePublished":"2020-10-18T11:13:09+00:00","dateModified":"2020-10-18T11:13:09+00:00","inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.cnbcafrica.com/africa-press-office/2020/10/18/coronavirus-nigeria-state-list-of-sample-collection-sites/"]}]},{"@type":"Article","@id":"https://www.cnbcafrica.com/africa-press-office/2020/10/18/coronavirus-nigeria-state-list-of-sample-collection-sites/#article","isPartOf":{"@id":"https://www.cnbcafrica.com/africa-press-office/2020/10/18/coronavirus-nigeria-state-list-of-sample-collection-sites/#webpage"},"author":{"@id":"https://www.cnbcafrica.com/#/schema/person/6890776f89715d54e72a791707edf93f"},"headline":"Coronavirus &#8211; Nigeria: State List of Sample Collection Sites","datePublished":"2020-10-18T11:13:09+00:00","dateModified":"2020-10-18T11:13:09+00:00","mainEntityOfPage":{"@id":"https://www.cnbcafrica.com/africa-press-office/2020/10/18/coronavirus-nigeria-state-list-of-sample-collection-sites/#webpage"},"commentCount":0,"publisher":{"@id":"https://www.cnbcafrica.com/#organization"},"articleSection":"APO","inLanguage":"en-US","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.cnbcafrica.com/africa-press-office/2020/10/18/coronavirus-nigeria-state-list-of-sample-collection-sites/#respond"]}],"copyrightYear":"2020","copyrightHolder":{"@id":"https://www.cnbcafrica.com/#organization"}},{"@type":"Person","@id":"https://www.cnbcafrica.com/#/schema/person/6890776f89715d54e72a791707edf93f","name":"Africa Press Office","image":{"@type":"ImageObject","@id":"https://www.cnbcafrica.com/#personlogo","inLanguage":"en-US","url":"https://www.cnbcafrica.com/wp-content/uploads/2020/05/logo.png","caption":"Africa Press Office"}}]}</script>
<meta name="Googlebot-News" content="noindex" />

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//cdn.taboola.com' />
<link rel='dns-prefetch' href='//cds.taboola.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//imasdk.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="CNBC Africa &raquo; Feed" href="https://www.cnbcafrica.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="CNBC Africa &raquo; Comments Feed" href="https://www.cnbcafrica.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="CNBC Africa &raquo; Coronavirus &#8211; Nigeria: State List of Sample Collection Sites Comments Feed" href="https://www.cnbcafrica.com/africa-press-office/2020/10/18/coronavirus-nigeria-state-list-of-sample-collection-sites/feed/" />
<script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='preload' href='https://www.cnbcafrica.com/wp-includes/css/dist/block-library/style.min.css?ver=5.5.1' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload' href='https://www.cnbcafrica.com/wp-content/cache/min/1/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public-cf6909f5db7312258b133e2167e4d610.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload' href='https://www.cnbcafrica.com/wp-content/cache/min/1/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr-444c741e8fb4c60de1fd0333bd92e1c3.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload' href='https://www.cnbcafrica.com/wp-content/cache/min/1/wp-content/plugins/td-newsletter/style-e7927e97707776e42ff2238f64b2c067.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload' href='https://www.cnbcafrica.com/wp-content/cache/min/1/wp-content/plugins/td-composer/td-multi-purpose/style-bbe4bb509d98f353112070a923e153d1.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload' href='https://fonts.googleapis.com/css?family=Merriweather+Sans%3A400%2C700%2C800%7CMontserrat%3A400%2C700%2C800%7COpen+Sans%3A400%2C600%2C700%2C800%7CRoboto%3A400%2C500%2C700%2C800%7CRoboto%3A600%7CMontserrat%3A600%2C400%2C700%2C800%7CRubik%3A400%7CPT+Serif%3A400%7CPT+Serif+Caption%3A400&#038;display=swap&#038;ver=10.3.6.1' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload' href='https://www.cnbcafrica.com/wp-content/cache/min/1/wp-content/themes/Newspaper/style-f1572b6985ff440547b8d9d650b0f30a.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link data-minify="1" rel='preload' href='https://www.cnbcafrica.com/wp-content/cache/min/1/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main-055cbf317742b02d445a3144df8ad460.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload' href='https://www.cnbcafrica.com/wp-content/cache/min/1/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front-664c3ce2d2bf42e12769f76a435d2023.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<script type='text/javascript' src='https://www.cnbcafrica.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' id='cookie-law-info-js-extra'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","ccpaType":"gdpr","js_blocking":"","custom_integration":"","triggerDomRefresh":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#000000","border":"#ffffff","border_on":"","button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"","button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":"1","font_family":"Helvetica, sans-serif","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#ffffff","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/www.cnbcafrica.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cnbcafrica.com/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.9.1' id='cookie-law-info-js'></script>
<script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>
/* <![CDATA[ */
var advads_options = {"blog_id":"1","privacy":{"enabled":false,"state":"not_needed"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cnbcafrica.com/wp-content/plugins/advanced-ads/public/assets/js/advanced.js?ver=1.20.2' id='advanced-ads-advanced-js-js'></script>
<script type='text/javascript' src='https://www.cnbcafrica.com/wp-content/plugins/advanced-ads-pro/assets/advanced-ads-pro.js?ver=2.10.1' id='advanced-ds-pro/front-js'></script>
<script type='text/javascript' id='advanced-ads-pro/cache_busting-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/www.cnbcafrica.com\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"1","lazy_load":{"default_offset":200,"offsets":[]},"moveintohidden":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cnbcafrica.com/wp-content/plugins/advanced-ads-pro/modules/cache-busting/inc/base.min.js?ver=2.10.1' id='advanced-ads-pro/cache_busting-js'></script>
<link rel="https://api.w.org/" href="https://www.cnbcafrica.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.cnbcafrica.com/wp-json/wp/v2/posts/384131" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cnbcafrica.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.cnbcafrica.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.5.1" />
<link rel='shortlink' href='https://www.cnbcafrica.com/?p=384131' />
<link rel="alternate" type="application/json+oembed" href="https://www.cnbcafrica.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cnbcafrica.com%2Fafrica-press-office%2F2020%2F10%2F18%2Fcoronavirus-nigeria-state-list-of-sample-collection-sites%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.cnbcafrica.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cnbcafrica.com%2Fafrica-press-office%2F2020%2F10%2F18%2Fcoronavirus-nigeria-state-list-of-sample-collection-sites%2F&#038;format=xml" />
<style>
        .getty.aligncenter {
            text-align: center;
        }
        .getty.alignleft {
            float: none;
            margin-right: 0;
        }
        .getty.alignleft > div {
            float: left;
            margin-right: 5px;
        }
        .getty.alignright {
            float: none;
            margin-left: 0;
        }
        .getty.alignright > div {
            float: right;
            margin-left: 5px;
        }
        </style>
<link rel="preload" as="font" href="https://www.cnbcafrica.com/wp-content/themes/Newspaper/images/icons/newspaper.woff?19" crossorigin>
<link rel="preload" as="font" href="https://www.cnbcafrica.com/wp-content/themes/Newspaper/images/icons/newspaper.ttf?19" crossorigin><script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
        window.tdb_globals = {"wpRestNonce":"ad00f968f4","wpRestUrl":"https:\/\/www.cnbcafrica.com\/wp-json\/","permalinkStructure":"\/%category%\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.cnbcafrica.com\/wp-admin\/","wpRestNonce":"ad00f968f4","wpRestUrl":"https:\/\/www.cnbcafrica.com\/wp-json\/","permalinkStructure":"\/%category%\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>

<script>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</script>

<style>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</style>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/africabusinessnews-cnbcafrica/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script><script type="application/ld+json">
{
  "@context" : "http://schema.org",
  "@type" : "Organization",
  "name" : "CNBC Africa",
 "url" : "https://www.cnbcafrica.com/",
 "sameAs" : [
   "https://www.facebook.com/Cnbcafrica/",
   "https://twitter.com/cnbcafrica",
   "https://en.wikipedia.org/wiki/CNBC_Africa",
   "https://www.youtube.com/channel/UCsba91UGiQLFOb5DN3Z_AdQ",
   "https://www.instagram.com/cnbcafrica/?hl=en", 
   "https://www.linkedin.com/company/cnbc-africa/"
   ],
  "address": {
    "@type": "PostalAddress",
    "streetAddress": "4th Floor West Tower 88 Stella Rd",
    "addressRegion": "GP",
    "postalCode": "2196",
    "addressCountry": "ZA"
  }
}
</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NVRZKT');</script>


<script type="text/javascript">
            // Load GPT asynchronously
             var googletag = googletag || {};
             googletag.cmd = googletag.cmd || [];
             (function() {
               var gads = document.createElement('script');
               gads.async = true;
               var useSSL = 'https:' == document.location.protocol;
               gads.src = (useSSL ? 'https:' : 'http:') +
                   '//www.googletagservices.com/tag/js/gpt.js';
               var node = document.getElementsByTagName('script')[0];
               node.parentNode.insertBefore(gads, node);
             })();
        </script>
<script>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</script>
<style type="text/css" id="wp-custom-css">
			.widget_text a {
    color: #000000!important;
}		</style>

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #005594;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #005594;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #005594;
                }
                .tdm-btn-style1 {
					background-color: #005594;
				}
				.tdm-btn-style2:before {
				    border-color: #005594;
				}
				.tdm-btn-style2 {
				    color: #005594;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #005594;
                    -moz-box-shadow: 0 2px 16px #005594;
                    box-shadow: 0 2px 16px #005594;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #005594;
                    -moz-box-shadow: 0 4px 26px #005594;
                    box-shadow: 0 4px 26px #005594;
				}
</style>
<style id="tdw-css-placeholder"></style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript><script>
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script></head>
<body class="post-template-default single single-post postid-384131 single-format-standard coronavirus-nigeria-state-list-of-sample-collection-sites global-block-template-11 tdb_template_366926 tdb-template  tdc-header-template  tdc-footer-template td-animation-stack-type1 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/cnbcafrica/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/cnbcafrica/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.linkedin.com/company/99841/" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="http://cnbc.africa/feed/" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/cnbcafrica?lang=en" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/ABNDigital" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-hamburger-container"><ul id="menu-hamburger" class="td-mobile-main-menu"><li id="menu-item-383807" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-383807"><a href="https://www.cnbcafrica.com/category/videos/">Videos</a></li>
<li id="menu-item-383808" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-383808"><a href="https://www.cnbcafrica.com/category/news/">News</a></li>
<li id="menu-item-383809" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-383809"><a href="https://www.cnbcafrica.com/category/southern-africa/">Southern Africa</a></li>
<li id="menu-item-383810" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-383810"><a href="https://www.cnbcafrica.com/category/financial/">Financial</a></li>
<li id="menu-item-383811" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-383811"><a href="https://www.cnbcafrica.com/category/east-africa/">East Africa</a></li>
<li id="menu-item-383812" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-383812"><a href="https://www.cnbcafrica.com/category/west-africa/">West Africa</a></li>
<li id="menu-item-383813" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-383813"><a href="https://www.cnbcafrica.com/category/coronavirus/">Coronavirus</a></li>
<li id="menu-item-383814" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-383814"><a href="https://www.cnbcafrica.com/category/special-report/">Special Report</a></li>
<li id="menu-item-383815" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-383815"><a href="https://www.cnbcafrica.com/category/international/">International News</a></li>
<li id="menu-item-383819" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-383819"><a href="https://www.cnbcafrica.com/category/brandcom/">Brandcom</a></li>
<li id="menu-item-383816" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-383816"><a href="https://www.cnbcafrica.com/aabla/">AABLA</a></li>
<li id="menu-item-383817" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-383817"><a href="https://www.cnbcafrica.com/future-of-work/">Future of Work</a></li>
<li id="menu-item-383818" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-383818"><a href="https://www.cnbcafrica.com/advertise/">Advertise</a></li>
</ul></div> </div>
</div>

<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">

<div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Sign in</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
<div class="td-login-info-text">
<a href="#" id="forgot-pass-link-mob">Forgot your password?</a>
</div>
<div class="td-login-register-link">
</div>
<div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.cnbcafrica.com/privacy-policy-terms-of-use/">Privacy Policy &#038; Terms of Use</a></div>
</div>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">

<div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Password recovery</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">Recover your password</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
</div>
</div>
</div>
</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://www.cnbcafrica.com/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Search</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="td-header-template-wrap" style="position: relative">
<div class="td-header-mobile-wrap ">
<div id="tdi_1_554" class="tdc-zone"><div class="tdc_zone tdi_2_f4f  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_2_f4f{
                    min-height: 0;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }
</style><div id="tdi_3_858" class="tdc-row"><div class="vc_row tdi_4_355  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_4_355{
                    min-height: 0;
                }.tdi_4_355,
				.tdi_4_355 .tdc-columns{
				    display: block;
				}.tdi_4_355 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_4_355{
position:relative;
}
}

</style>
<div class="tdi_3_858_rand_style td-element-style"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_3_858_rand_style{
background-color:#005594 !important;
}
}
 </style></div><div class="vc_column tdi_6_155  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_6_155{
                    vertical-align: baseline;
                }.tdi_6_155 .wpb_wrapper,
				.tdi_6_155 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_6_155 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_6_155 .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7_524 td-pb-border-top td_block_template_11 tdb-header-align" data-td-block-uid="tdi_7_524">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_7_524{
margin-right:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_7_524{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_7_524 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_7_524 .tdb-mobile-menu-button{
                    color: #ffffff;
                }.tdi_7_524 .tdb-mobile-menu-button:hover{
                    color: #ffffff;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <div class="td_block_wrap tdb_header_logo tdi_8_458 td-pb-border-top td_block_template_11 tdb-header-align" data-td-block-uid="tdi_8_458">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_8_458{
margin-top:12px !important;
margin-bottom:15px !important;
margin-left:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_8_458{
                    display: inline-block;
                }.tdi_8_458 .tdb-logo-a,
                .tdi_8_458 h1{
                    align-items: center;
                
                    justify-content: center;
                }.tdi_8_458 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_8_458 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_8_458 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_8_458 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                }.tdi_8_458 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-end;
                }.tdi_8_458 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* phone */
@media (max-width: 767px){
.tdi_8_458 .tdb-logo-a,
                .tdi_8_458 h1{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_8_458 .tdb-logo-img{
                    max-width: 250px;
                }.tdi_8_458 .tdb-logo-text-title{
                    display: none;
                }.tdi_8_458 .tdb-logo-text-tagline{
                    display: none;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.cnbcafrica.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="CNBC Africa" title="CNBC Africa Logo" data-lazy-src="data:image/png;base64,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" /><noscript><img class="tdb-logo-img" src="data:image/png;base64,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" alt="CNBC Africa"  title="CNBC Africa Logo" /></noscript></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">CNBC Africa</span><span class="tdb-logo-text-tagline">First in business worldwide</span></span></a></div></div> </div></div></div></div></div></div> </div>
<div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_9_454" class="tdc-zone"><div class="tdc_zone tdi_10_054  wpb_row td-pb-row" data-sticky-offset="0">
<style scoped>

/* custom css */
.tdi_10_054{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }.td-header-mobile-sticky-wrap{
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }

/* phone */
@media (max-width: 767px){
.td-header-mobile-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                }.td-header-mobile-sticky-wrap.td-header-active{
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }
}
</style><div id="tdi_11_15f" class="tdc-row"><div class="vc_row tdi_12_c58  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_12_c58{
                    min-height: 0;
                }.tdi_12_c58,
				.tdi_12_c58 .tdc-columns{
				    display: block;
				}.tdi_12_c58 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_12_c58{
position:relative;
}
}

</style>
<div class="tdi_11_15f_rand_style td-element-style"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_11_15f_rand_style{
background-color:#005594 !important;
}
}
 </style></div><div class="vc_column tdi_14_654  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_14_654{
                    vertical-align: baseline;
                }.tdi_14_654 .wpb_wrapper,
				.tdi_14_654 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_14_654 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_14_654 .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_15_55f td-pb-border-top td_block_template_11 tdb-header-align" data-td-block-uid="tdi_15_55f">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_15_55f{
margin-right:-20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_15_55f{
                    float: right;
                    clear: none;
                }.tdi_15_55f .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_15_55f .tdb-mobile-menu-button{
                    color: #ffffff;
                }.tdi_15_55f .tdb-mobile-menu-button:hover{
                    color: #dd9933;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <div class="td_block_wrap tdb_header_logo tdi_16_855 td-pb-border-top td_block_template_11 tdb-header-align" data-td-block-uid="tdi_16_855">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_16_855{
margin-top:12px !important;
margin-bottom:15px !important;
margin-left:-10px !important;
}
}

</style>
<style>
/* custom css */
.tdi_16_855{
                    display: inline-block;
                }.tdi_16_855 .tdb-logo-a,
                .tdi_16_855 h1{
                    align-items: center;
                
                    justify-content: flex-end;
                }.tdi_16_855 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_16_855 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_16_855 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_16_855 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                }.tdi_16_855 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-end;
                }.tdi_16_855 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* phone */
@media (max-width: 767px){
.tdi_16_855 .tdb-logo-a,
                .tdi_16_855 h1{
                    flex-direction: column;
                
                    align-items: flex-end;
                }.tdi_16_855 .tdb-logo-img{
                    max-width: 250px;
                }.tdi_16_855 .tdb-logo-text-title{
                    display: none;
                }.tdi_16_855 .tdb-logo-text-tagline{
                    display: none;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.cnbcafrica.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="CNBC Africa" title="CNBC Africa Logo" data-lazy-src="data:image/png;base64,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" /><noscript><img class="tdb-logo-img" src="data:image/png;base64,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" alt="CNBC Africa"  title="CNBC Africa Logo" /></noscript></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">CNBC Africa</span><span class="tdb-logo-text-tagline">First in business worldwide</span></span></a></div></div> </div></div></div></div><div id="tdi_17_f44" class="tdc-row"><div class="vc_row tdi_18_055  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_18_055{
                    min-height: 0;
                }.tdi_18_055,
				.tdi_18_055 .tdc-columns{
				    display: block;
				}.tdi_18_055 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_20_54c  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_20_54c{
                    vertical-align: baseline;
                }.tdi_20_54c .wpb_wrapper,
				.tdi_20_54c .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_20_54c .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_20_54c .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div> </div>
<div class="td-header-desktop-wrap ">
<div id="tdi_21_84f" class="tdc-zone"><div class="tdc_zone tdi_22_fd4  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_22_fd4{
                    min-height: 0;
                }.td-header-desktop-wrap{
                    position: relative;
                }
</style><div id="tdi_23_c53" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_24_b5d  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_24_b5d,
                .tdi_24_b5d .tdc-columns{
                    min-height: 50px;
                }.tdi_24_b5d{
                    min-height: 0;
                }.tdi_24_b5d,
				.tdi_24_b5d .tdc-columns{
				    display: block;
				}.tdi_24_b5d .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_24_b5d{
padding-right:15px !important;
padding-left:15px !important;
position:relative;
}

.tdi_24_b5d .td_block_wrap{ text-align:left }

</style>
<div class="tdi_23_c53_rand_style td-element-style"><style>
.tdi_23_c53_rand_style{
background-color:#005594 !important;
}
 </style></div><div class="vc_column tdi_26_448  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_26_448{
                    vertical-align: baseline;
                }.tdi_26_448 .wpb_wrapper,
				.tdi_26_448 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_26_448 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_26_448 .wpb_wrapper{
				    height: auto;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_26_448{
width:100px !important;
}
}

</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_28_b41  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_28_b41{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_28_b41,
				.tdi_28_b41 .tdc-inner-columns{
				    display: block;
				}.tdi_28_b41 .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_28_b41{
padding-top:10px !important;
}

.tdi_28_b41 .td_block_wrap{ text-align:left }

</style><div class="vc_column_inner tdi_30_255  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_30_255{
                    vertical-align: baseline;
                }.tdi_30_255 .wpb_wrapper,
				.tdi_30_255 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_30_255 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_31_f14 td-pb-border-top td_block_template_11 tdb-header-align" data-td-block-uid="tdi_31_f14">
<style>

/* inline tdc_css att */

.tdi_31_f14{
margin-bottom:0px !important;
padding-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdi_31_f14{
                    display: inline-block;
                }.tdi_31_f14 .tdb-mobile-menu-button i{
                    font-size: 24px;
                
                    width: 48px;
					height: 48px;
					line-height:  48px;
                }.tdi_31_f14 .tdb-mobile-menu-button{
                    color: #ffffff;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <div class="td_block_wrap tdb_header_logo tdi_32_744 td-pb-border-top td_block_template_11 tdb-header-align" data-td-block-uid="tdi_32_744">
<style>

/* inline tdc_css att */

.tdi_32_744{
margin-top:0px !important;
margin-bottom:10px !important;
padding-top:0px !important;
padding-bottom:0px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_32_744{
padding-top:0px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_32_744{
padding-top:15px !important;
display:none !important;
}
}

</style>
<style>
/* custom css */
.tdi_32_744{
                    display: inline-block;
                }.tdi_32_744 .tdb-logo-a,
                .tdi_32_744 h1{
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_32_744 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_32_744 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_32_744 .tdb-logo-img{
                    max-width: 250px;
                }.tdi_32_744 .tdb-logo-text-tagline{
                    margin-top: 0;
                    margin-left: 2px;
                
                    display: none;
                }.tdi_32_744 .tdb-logo-text-title{
                    display: none;
                }.tdi_32_744 .tdb-logo-text-wrap{
                    flex-direction: row;
                    align-items: baseline;
                
                    align-items: flex-start;
                }.tdi_32_744 .tdb-logo-icon{
                    top: 0px;
                
                    display: none;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_32_744 .tdb-logo-img-wrap{
                    display: block;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.cnbcafrica.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="CNBC Africa" title="CNBC Africa Logo" data-lazy-src="data:image/png;base64,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" /><noscript><img class="tdb-logo-img" src="data:image/png;base64,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" alt="CNBC Africa"  title="CNBC Africa Logo" /></noscript></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">CNBC Africa</span><span class="tdb-logo-text-tagline">First in business worldwide</span></span></a></div></div> <div class="td_block_wrap tdb_header_menu tdi_33_440 tds_menu_active1 tds_menu_sub_active2 tdb-head-menu-inline td-pb-border-top td_block_template_11 tdb-header-align" data-td-block-uid="tdi_33_440" style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_33_440{
margin-bottom:0px !important;
padding-bottom:0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_33_440{
display:none !important;
}
}

</style>
<style>
/* custom css */
.tdi_33_440{
                    display: inline-block;
                }.tdi_33_440 .tdb-menu > li .tdb-menu-sep,
                .tdi_33_440 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_33_440 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_33_440 .td-subcat-more .tdb-menu-more-subicon{
                    top: -1px;
                }.tdi_33_440 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_33_440 .tdb-menu > li > a,
                .tdi_33_440 .td-subcat-more{
                    color: #ffffff;
                }.tdi_33_440 .tdb-menu > li > a,
                .tdi_33_440 .td-subcat-more,
                .tdi_33_440 .td-subcat-more > .tdb-menu-item-text{
                    font-size:12px !important;
                }.tdi_33_440 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_33_440 .tdb-menu .tdb-normal-menu ul,
                .tdi_33_440 .td-pulldown-filter-list{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_33_440 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_33_440 .td-pulldown-filter-list li a{
                    font-size:12px !important;font-weight:700 !important;text-transform:uppercase !important;
                }.tdi_33_440 .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_33_440{
                    max-width: 100%;
                }.tdi_33_440 .tdb-menu > li > a,
                .tdi_33_440 .td-subcat-more,
                .tdi_33_440 .td-subcat-more > .tdb-menu-item-text{
                    font-size:10px !important;
                }.tdi_33_440 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_33_440 .td-pulldown-filter-list li a{
                    font-size:10px !important;font-weight:700 !important;text-transform:uppercase !important;
                }
}
</style>
<style>
.tdi_33_440 .tdb-menu > li > a:after,
				.tdi_33_440 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: #fcb700;
				
					height: 2px;
				
					bottom: 0px;
				}
</style>
<style>
.tdi_33_440 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_33_440 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_33_440 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_33_440 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_33_440 .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_33_440 .td-pulldown-filter-list li:hover a{
					color: #005594;
				}.tdi_33_440 .tdb-menu ul .tdb-normal-menu > a .tdb-menu-item-text:after,
				.tdi_33_440 .td-pulldown-filter-list li > a .tdb-menu-item-text:after{
				    bottom: -5px;
				
				    background-color: #fcb700;
				}
</style><div id=tdi_33_440 class="td_block_inner td-fix-index"><ul id="menu-header-menu" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li id="menu-item-365535" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-365535"><a href="https://www.cnbcafrica.com/covid-19/"><div class="tdb-menu-item-text">Coronavirus</div></a></li>
<li id="menu-item-335903" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-335903 tdb-menu-item-inactive"><a href="https://www.cnbcafrica.com/category/news/"><div class="tdb-menu-item-text">News</div></a>
<ul class="sub-menu">
<li id="menu-item-360343" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-360343"><a href="https://www.cnbcafrica.com/category/southern-africa/"><div class="tdb-menu-item-text">Southern Africa</div></a></li>
<li id="menu-item-360346" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-360346"><a href="https://www.cnbcafrica.com/category/west-africa/"><div class="tdb-menu-item-text">West Africa</div></a></li>
<li id="menu-item-360344" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-360344"><a href="https://www.cnbcafrica.com/category/financial/"><div class="tdb-menu-item-text">Financial</div></a></li>
<li id="menu-item-360345" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-360345"><a href="https://www.cnbcafrica.com/category/special-report/"><div class="tdb-menu-item-text">Special Reports</div></a></li>
<li id="menu-item-360347" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-360347"><a href="https://www.cnbcafrica.com/category/east-africa/"><div class="tdb-menu-item-text">East Africa</div></a></li>
<li id="menu-item-365357" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-365357"><a href="https://www.cnbcafrica.com/rwanda-news/"><div class="tdb-menu-item-text">Rwanda</div></a></li>
<li id="menu-item-360359" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-360359"><a href="https://www.cnbcafrica.com/category/international/"><div class="tdb-menu-item-text">International</div></a></li>
</ul>
</li>
<li id="menu-item-335904" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-335904 tdb-menu-item-inactive"><a href="https://www.cnbcafrica.com/category/videos/"><div class="tdb-menu-item-text">Videos</div></a>
<ul class="sub-menu">
<li id="menu-item-360358" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-360358"><a href="https://www.cnbcafrica.com/category/videos/ceo-interviews/"><div class="tdb-menu-item-text">CEO Interviews</div></a></li>
<li id="menu-item-360357" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-360357"><a href="https://www.cnbcafrica.com/category/videos/analyst-interviews/"><div class="tdb-menu-item-text">Analyst Interviews</div></a></li>
</ul>
</li>
<li id="menu-item-335902" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-335902 tdb-menu-item-inactive"><a href="https://www.cnbcafrica.com/category/insights/"><div class="tdb-menu-item-text">Insights</div></a>
<ul class="sub-menu">
<li id="menu-item-366975" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-366975"><a href="https://www.cnbcafrica.com/category/african-development-bank/"><div class="tdb-menu-item-text">African Development Bank</div></a></li>
<li id="menu-item-360373" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-360373"><a href="https://www.cnbcafrica.com/category/au-summit/"><div class="tdb-menu-item-text">African Union Summit</div></a></li>
<li id="menu-item-360360" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-360360"><a href="https://www.cnbcafrica.com/category/mining/"><div class="tdb-menu-item-text">Mining</div></a></li>
<li id="menu-item-360367" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-360367"><a href="https://www.cnbcafrica.com/category/wef/"><div class="tdb-menu-item-text">World Economic Forum</div></a></li>
<li id="menu-item-360369" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-360369"><a href="https://www.cnbcafrica.com/category/ypo/"><div class="tdb-menu-item-text">YPO</div></a></li>
<li id="menu-item-360374" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-360374"><a href="https://www.cnbcafrica.com/category/debates/"><div class="tdb-menu-item-text">Debates</div></a></li>
</ul>
</li>
<li id="menu-item-364991" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-364991 tdb-menu-item-inactive"><a href="https://www.cnbcafrica.com/category/tv-shows/"><div class="tdb-menu-item-text">TV</div></a>
<ul class="sub-menu">
<li id="menu-item-362255" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-362255"><a href="https://www.cnbcafrica.com/category/tv-shows/beyond-markets/"><div class="tdb-menu-item-text">Beyond Markets</div></a></li>
<li id="menu-item-360361" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-360361"><a href="https://www.cnbcafrica.com/category/tv-shows/captains-of-industry/"><div class="tdb-menu-item-text">Captains of Industry</div></a></li>
<li id="menu-item-360364" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-360364"><a href="https://www.cnbcafrica.com/category/tv-shows/doing-business-in-rwanda/"><div class="tdb-menu-item-text">Doing Business in Rwanda</div></a></li>
<li id="menu-item-360363" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-360363"><a href="https://www.cnbcafrica.com/category/tv-shows/entrepreneurial-edge/"><div class="tdb-menu-item-text">Entrepreneurial Edge</div></a></li>
<li id="menu-item-360365" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-360365"><a href="https://www.cnbcafrica.com/category/tv-shows/my-worst-day/"><div class="tdb-menu-item-text">My Worst Day</div></a></li>
</ul>
</li>
</ul></div></div><div class="td_block_wrap tdb_mobile_search tdi_36_c54 td-pb-border-top td_block_template_11 tdb-header-align" data-td-block-uid="tdi_36_c54">
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_36_c54{
display:none !important;
}
}

</style>
<style>
/* custom css */
.tdi_36_c54{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_36_c54 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_36_c54 .tdb-header-search-button-mob{
                    color: #ffffff;
                }.tdi_36_c54 .tdb-header-search-button-mob:hover{
                    color: #ffffff;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> </div></div></div></div></div></div></div></div></div></div> </div>
<div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_37_8f4" class="tdc-zone"><div class="tdc_zone tdi_38_fdd  wpb_row td-pb-row" data-sticky-offset="0">
<style scoped>

/* custom css */
.tdi_38_fdd{
                    min-height: 0;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }.td-header-desktop-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }
</style><div id="tdi_39_591" class="tdc-row"><div class="vc_row tdi_40_85c  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_40_85c{
                    min-height: 0;
                }.tdi_40_85c,
				.tdi_40_85c .tdc-columns{
				    display: block;
				}.tdi_40_85c .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_42_5f5  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_42_5f5{
                    vertical-align: baseline;
                }.tdi_42_5f5 .wpb_wrapper,
				.tdi_42_5f5 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_42_5f5 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_42_5f5 .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div> </div>
</div>
<div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="384131" data-autoload-type="" data-autoload-count="5">
<div class="td-main-content-wrap td-container-wrap">
<div class="tdc-content-wrap">
<article id="template-id-382232" class="post-382232 tdb_templates type-tdb_templates status-publish post" itemscope itemtype="https://schema.org/Article">
<div id="tdi_43_995" class="tdc-zone"><div class="tdc_zone tdi_44_c86  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_44_c86{
                    min-height: 0;
                }
</style><div id="tdi_45_859" class="tdc-row"><div class="vc_row tdi_46_9f1  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_46_9f1{
                    min-height: 0;
                }.tdi_46_9f1,
				.tdi_46_9f1 .tdc-columns{
				    display: block;
				}.tdi_46_9f1 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_48_759  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_48_759{
                    vertical-align: baseline;
                }.tdi_48_759 .wpb_wrapper,
				.tdi_48_759 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_48_759 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_48_759 .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td-a-rec td-a-rec-id-header  tdi_49_5f5 td_block_template_11">
<style>

/* inline tdc_css att */

.tdi_49_5f5{
margin-top:15px !important;
}

</style>
<style>
/* custom css */
.tdi_49_5f5.td-a-rec{
					text-align: center;
				}.tdi_49_5f5 .td-element-style{
					z-index: -1;
				}
</style>
<div align="center" id="div-gpt-ad-1423660312936-0"></div></div></div></div></div></div><div id="tdi_50_87c" class="tdc-row"><div class="vc_row tdi_51_ca1  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_51_ca1{
                    min-height: 0;
                }.tdi_51_ca1,
				.tdi_51_ca1 .tdc-columns{
				    display: block;
				}.tdi_51_ca1 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_51_ca1{
padding-right:0px !important;
padding-left:0px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_51_ca1{
padding-right:0px !important;
padding-left:0px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_51_ca1{
padding-right:0px !important;
padding-left:0px !important;
}
}

</style><div class="vc_column tdi_53_455  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_53_455{
                    vertical-align: baseline;
                }.tdi_53_455 .wpb_wrapper,
				.tdi_53_455 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_53_455 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_53_455 .wpb_wrapper{
				    height: auto;
				}
/* inline tdc_css att */

.tdi_53_455{
margin-top:0px !important;
padding-top:0px !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_categories tdi_54_5f5 td-pb-border-top td_block_template_11 " data-td-block-uid="tdi_54_5f5">
<style>
/* custom css */
.tdi_54_5f5 .tdb-cat-bg{
					border-width: 1px;
				
					background-color: #005594;;
				}.tdi_54_5f5 .tdb-cat-sep{
					font-size: 14px;
				}.tdi_54_5f5 .tdb-cat-text{
					margin-right: 10px;
				}.td-theme-wrap .tdi_54_5f5{
					text-align: left;
				}
</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://www.cnbcafrica.com/category/africa-press-office/"><span class="tdb-cat-bg" style="background-color:#8224e3; border-color:#8224e3;"></span>APO</a></div></div><div class="td_block_wrap tdb_title tdi_55_414 tdb-single-title td-pb-border-top td_block_template_11" data-td-block-uid="tdi_55_414">
<style>

/* inline tdc_css att */

.tdi_55_414{
margin-bottom:0px !important;
padding-top:0px !important;
padding-right:10% !important;
padding-bottom:10px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_55_414{
padding-top:6px !important;
padding-right:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_55_414 .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_55_414 .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_55_414{
					text-align: left;
				}.tdi_55_414 .tdb-first-letter{
					left: -0.36em;
					right: auto;
				}.tdi_55_414 .tdb-title-text{
					font-family:Tahoma, Verdana, Geneva !important;font-size:50px !important;line-height:1.1 !important;font-weight:700 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_55_414 .tdb-title-text{
					font-family:Tahoma, Verdana, Geneva !important;font-size:32px !important;line-height:1.1 !important;font-weight:700 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_55_414 .tdb-title-text{
					font-family:Tahoma, Verdana, Geneva !important;font-size:32px !important;line-height:1.1 !important;font-weight:700 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_55_414 .tdb-title-text{
					font-family:Tahoma, Verdana, Geneva !important;font-size:28px !important;line-height:1.1 !important;font-weight:700 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Coronavirus &#8211; Nigeria: State List of Sample Collection Sites</h1><div></div><div class="tdb-title-line"></div></div></div><div class="td_block_wrap tdb_single_date tdi_56_ac5 td-pb-border-top td_block_template_11 tdb-post-meta" data-td-block-uid="tdi_56_ac5">
<style>
/* custom css */
.tdi_56_ac5{
                    display: inline-block;
                
					color: #747474;
				
					font-family:Montserrat !important;font-size:12px !important;line-height:1 !important;font-weight:600 !important;text-transform:uppercase !important;letter-spacing:1.2px !important;
				}.tdi_56_ac5 i{
                    font-size: 14px;
                
                    margin-right: 5px;
                }

/* phone */
@media (max-width: 767px){
.tdi_56_ac5{
					font-family:Montserrat !important;font-size:11px !important;line-height:1 !important;font-weight:600 !important;text-transform:uppercase !important;letter-spacing:1.2px !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2020-10-18T13:13:09+02:00">October 18, 2020</time></div></div> <div class="td_block_wrap tdb_single_modified_date tdi_57_ff5 td-pb-border-top td_block_template_11 tdb-post-meta" data-td-block-uid="tdi_57_ff5">
<style>
/* custom css */
.tdi_57_ff5{
                    display: inline-block;
                
					color: #747474;
				
					font-family:Montserrat !important;font-size:12px !important;line-height:1 !important;font-weight:600 !important;text-transform:uppercase !important;letter-spacing:1.2px !important;
				}.tdi_57_ff5 i{
                    font-size: 14px;
                
                    margin-right: 5px;
                }

/* phone */
@media (max-width: 767px){
.tdi_57_ff5{
					font-family:Montserrat !important;font-size:11px !important;line-height:1 !important;font-weight:600 !important;text-transform:uppercase !important;letter-spacing:1.2px !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><span> | Updated:</span> <time class="entry-date updated td-module-date" datetime="2020-10-18T13:13:09+02:00">2 hours ago</time></div></div> <div class="vc_row_inner tdi_59_a54  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_59_a54{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_59_a54,
				.tdi_59_a54 .tdc-inner-columns{
				    display: block;
				}.tdi_59_a54 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_61_454  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_61_454{
                    vertical-align: baseline;
                }.tdi_61_454 .wpb_wrapper,
				.tdi_61_454 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_61_454 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_author tdi_62_b56 td-pb-border-top td_block_template_11 tdb-post-meta" data-td-block-uid="tdi_62_b56">
<style>

/* inline tdc_css att */

.tdi_62_b56{
margin-bottom:2px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_62_b56{
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_62_b56{
                    display: inline-block;
                }.tdi_62_b56 .tdb-author-name-wrap{
                    align-items: baseline;
                }.tdi_62_b56 .tdb-author-by{
                    margin-right: 0px;
                
					font-family:Montserrat !important;font-size:12px !important;line-height:1 !important;
				}.tdi_62_b56 .avatar{
                    width: 40px;
                    height: 40px;
                
                    margin-right: 6px;
                
                    border-radius: 50%;
                }.tdi_62_b56 .tdb-author-name{
					color: #000;
				
					font-family:Montserrat !important;font-size:12px !important;line-height:1 !important;font-weight:600 !important;letter-spacing:.46px !important;
				}

/* phone */
@media (max-width: 767px){
.tdi_62_b56 .avatar{
                    width: 20px;
                    height: 20px;
                }.tdi_62_b56 .tdb-author-by{
					font-family:Montserrat !important;font-size:11px !important;line-height:1 !important;
				}.tdi_62_b56 .tdb-author-name{
					font-family:Montserrat !important;font-size:11px !important;line-height:1 !important;font-weight:600 !important;letter-spacing:.46px !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-author-photo" href="https://www.cnbcafrica.com/author/apo/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2096%2096'%3E%3C/svg%3E" width="96" height="96" alt="Africa Press Office" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" data-lazy-src="https://www.cnbcafrica.com/wp-content/uploads/2020/05/logo-150x150.png" /><noscript><img src="https://www.cnbcafrica.com/wp-content/uploads/2020/05/logo-150x150.png" width="96" height="96" alt="Africa Press Office" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" /></noscript></a><div class="tdb-author-name-wrap"><span class="tdb-author-by"></span> <a class="tdb-author-name" href="https://www.cnbcafrica.com/author/apo/">Africa Press Office</a></div></div></div></div></div></div></div></div></div></div></div><div id="tdi_65_11f" class="tdc-row"><div class="vc_row tdi_66_18f  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_66_18f{
                    min-height: 0;
                }.tdi_66_18f,
				.tdi_66_18f .tdc-columns{
				    display: block;
				}.tdi_66_18f .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_66_18f{
margin-top:0px !important;
margin-bottom:0px !important;
padding-top:0px !important;
padding-bottom:0px !important;
}

.tdi_66_18f .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_68_c1c  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_68_c1c{
                    vertical-align: baseline;
                }.tdi_68_c1c .wpb_wrapper,
				.tdi_68_c1c .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_68_c1c .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_68_c1c .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_post_share tdi_69_c58 td-pb-border-top td_block_template_11" data-td-block-uid="tdi_69_c58">
<style>

/* inline tdc_css att */

.tdi_69_c58{
margin-bottom:0px !important;
padding-bottom:0px !important;
justify-content:flex-end !important;
text-align:right !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_69_c58{
margin-top:-4px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_69_c58{
margin-top:0px !important;
margin-bottom:0px !important;
text-align:left !important;
}
}

</style>
<style>
/* custom css */
.tdi_69_c58 .td-post-sharing,
				.tdi_69_c58 .tdb-share-classic{
					text-align: right;
				}.tdi_69_c58 .td-social-share-text{
					font-family:Montserrat !important;font-size:0px !important;
				}.tdi_69_c58 .td-social-network{
					font-family:Rubik !important;font-size:19px !important;
				}.tdi_69_c58 .td-social-expand-tabs-icon,
				.tdi_69_c58 .td-icon-share{
					color: #ffffff;
				}.tdi_69_c58 .td-social-share-text,
				.tdi_69_c58 .td-social-handler{
					background-color: #ffffff;
				}.tdi_69_c58 .td-social-share-text:after{
					border-color: transparent transparent transparent #ffffff;
				}.tdi_69_c58 .td-social-network .td-social-but-icon i{
					color: #005594;
				}.tdi_69_c58 .td-ps-bg .td-social-network div,
				.tdi_69_c58 .td-ps-icon-bg .td-social-network .td-social-but-icon,
				.tdi_69_c58 .td-ps-dark-bg .td-social-network div{
					background-color: #ffffff;
				}.tdi_69_c58 .td-ps-icon-arrow .td-social-but-icon:after{
				    border-left-color: #ffffff;
				}.tdi_69_c58 .td-ps-border-colored .td-social-but-text{
				    border-color: #ffffff;
				}

/* phone */
@media (max-width: 767px){
.tdi_69_c58 .td-social-network{
					font-family:Rubik !important;font-size:14px !important;
				}
}
</style><div id="tdi_69_c58" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.cnbcafrica.com%2Fafrica-press-office%2F2020%2F10%2F18%2Fcoronavirus-nigeria-state-list-of-sample-collection-sites%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Coronavirus+%E2%80%93+Nigeria%3A+State+List+of+Sample+Collection+Sites&url=https%3A%2F%2Fwww.cnbcafrica.com%2Fafrica-press-office%2F2020%2F10%2F18%2Fcoronavirus-nigeria-state-list-of-sample-collection-sites%2F&via=cnbcafrica">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.cnbcafrica.com/africa-press-office/2020/10/18/coronavirus-nigeria-state-list-of-sample-collection-sites/&title=Coronavirus+%E2%80%93+Nigeria%3A+State+List+of+Sample+Collection+Sites">
<div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
<div class="td-social-but-text">Linkedin</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#e6d99593848c838592dba58994898887908f949395c6c0c5ded4d7d7ddc6a88f8183948f87dcc6b592879283c6aa8f9592c68980c6b5878b968a83c6a5898a8a8385928f8988c6b58f928395c08489829fdb8e92929695dcc9c9919191c8858884858780948f8587c885898bc98780948f8587cb9694839595cb8980808f8583c9d4d6d4d6c9d7d6c9d7dec9858994898887908f949395cb888f8183948f87cb9592879283cb8a8f9592cb8980cb95878b968a83cb85898a8a8385928f8988cb958f928395c9">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
<div class="td-social-but-icon"><i class="td-icon-print"></i></div>
<div class="td-social-but-text">Print</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_69_c58">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div></div></div><div class="vc_column tdi_71_12c  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_71_12c{
                    vertical-align: baseline;
                }.tdi_71_12c .wpb_wrapper,
				.tdi_71_12c .wpb_wrapper .tdc-elements{
                    min-height: 0px;
                
				    display: block;
				}.tdi_71_12c .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_71_12c .wpb_wrapper{
				    height: auto;
				}
/* inline tdc_css att */

.tdi_71_12c{
margin-bottom:0px !important;
padding-bottom:0px !important;
}

</style><div class="wpb_wrapper"></div></div></div></div><div id="tdi_72_41c" class="tdc-row"><div class="vc_row tdi_73_c58  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_73_c58{
                    min-height: 0;
                }.tdi_73_c58,
				.tdi_73_c58 .tdc-columns{
				    display: block;
				}.tdi_73_c58 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_75_b81 cnbc-mainbody-taboola wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_75_b81{
                    vertical-align: baseline;
                }.tdi_75_b81 .wpb_wrapper,
				.tdi_75_b81 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_75_b81 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_75_b81 .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_content tdi_76_555 td-pb-border-top td_block_template_11 td-post-content tagdiv-type" data-td-block-uid="tdi_76_555">
<style>

/* inline tdc_css att */

.tdi_76_555{
margin-top:0px !important;
padding-top:0px !important;
padding-right:20px !important;
}

</style>
<style>
/* custom css */
.tdi_76_555,
                .tdi_76_555 > p{
			        font-family:PT Serif !important;font-size:18px !important;line-height:1.66 !important;
		        }.tdi_76_555 h1{
			        font-family:Montserrat !important;
		        }.tdi_76_555 h2{
			        font-family:Montserrat !important;font-size:24px !important;line-height:23px !important;font-weight:700 !important;
		        }.tdi_76_555 h3{
			        font-family:Montserrat !important;font-size:18px !important;font-weight:800 !important;
		        }.tdi_76_555 li{
			        line-height:1.8 !important;
		        }.tdi_76_555 li:before{
				    margin-top: 1px;
			        line-height: 27px !important;
		        }.tdi_76_555 .tdb-block-inner blockquote p{
			        font-family:PT Serif Caption !important;font-size:34px !important;line-height:1.23 !important;font-style:normal !important;text-transform:none !important;
		        
			        color: #000000;
		        }.tdi_76_555 .wp-caption-text,
				.tdi_76_555 figcaption{
			        font-family:Montserrat !important;font-size:12px !important;line-height:1.5 !important;font-style:normal !important;font-weight:600 !important;
		        }.tdi_76_555 h1,
				.tdi_76_555 h2,
				.tdi_76_555 h3,
				.tdi_76_555 h4,
				.tdi_76_555 h5,
				.tdi_76_555 h6{
			        color: #171717;
		        }.tdi_76_555 a{
			        color: #2077b6;
		        }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_76_555,
                .tdi_76_555 > p{
			        font-family:PT Serif !important;font-size:15px !important;line-height:1.66 !important;
		        }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_76_555,
                .tdi_76_555 > p{
			        font-family:PT Serif !important;font-size:15px !important;line-height:1.66 !important;
		        }
}

/* phone */
@media (max-width: 767px){
.td-pb-span12 .tdi_76_555 img.aligncenter,
				.td-pb-span12 .tdi_76_555 .aligncenter img{
			        margin-left: -50px;
			        width: calc(100% + (2 * 50px));
			        max-width: none !important;
		        }
}
</style><div class="tdb-block-inner td-fix-index"><p><em>Content provided by APO Group. CNBC Africa provides content from APO Group as a service to its readers, but does not edit the articles it publishes. CNBC Africa is not responsible for the content provided by APO Group.</em><br />
Download logo</p>
<div class="td-a-ad id_inline_ad0 id_ad_content-horiz-center"><span class="td-adspot-title"></span>
<div align="center" id="div-gpt-ad-1423660312936-5"></div></div><p>List of sample collection sites in Niger State has been uploaded Access full list via: https://bit.ly/2T3l8XY</p>
</p>
<p> Distributed by APO Group on behalf of Nigeria Centre for Disease Control (NCDC).</p>
</div></div><div class="td-a-rec td-a-rec-id-custom_ad_5  td-rec-hide-on-p tdi_77_4e4 td_block_template_11">
<style>
/* custom css */
.tdi_77_4e4.td-a-rec{
					text-align: center;
				}.tdi_77_4e4 .td-element-style{
					z-index: -1;
				}
</style><div id="taboola-below-article-thumbnails"></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'alternating-thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script></div></div></div><div class="vc_column tdi_79_f44  wpb_column vc_column_container tdc-column td-pb-span4 td-is-sticky">
<style scoped>

/* custom css */
.tdi_79_f44{
                    vertical-align: baseline;
                }.tdi_79_f44 .wpb_wrapper,
				.tdi_79_f44 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_79_f44 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_79_f44 .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td-a-rec td-a-rec-id-sidebar  tdi_80_445 td_block_template_11">
<style>

/* inline tdc_css att */

.tdi_80_445{
margin-bottom:36px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_80_445{
margin-bottom:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_80_445{
margin-top:10px !important;
margin-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_80_445.td-a-rec{
					text-align: center;
				}.tdi_80_445 .td-element-style{
					z-index: -1;
				}
</style>
<div id="div-gpt-ad-1423660312936-3"></div></div><div class="td_block_wrap td_flex_block_1 tdi_81_f85 td-pb-border-top td_block_template_2 td_flex_block" data-td-block-uid="tdi_81_f85">
<style>
.td-theme-wrap .tdi_81_f85 .td-block-title > *,
            .td-theme-wrap .tdi_81_f85 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_81_f85 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_81_f85 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_81_f85 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_81_f85 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #002f6c;
            }

            .td-theme-wrap .tdi_81_f85 .td-subcat-dropdown ul:after {
                background-color: #002f6c;
            }
            
            
            .td-theme-wrap .tdi_81_f85 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_81_f85 .td_quote_on_blocks,
            .td-theme-wrap .tdi_81_f85 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_81_f85 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_81_f85 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_81_f85 .td-instagram-user a {
                color: #002f6c;
            }

            .td-theme-wrap .tdi_81_f85 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_81_f85 .td-load-more-wrap a:hover {
                background-color: #002f6c;
                border-color: #002f6c;
            }

            .td-theme-wrap .tdi_81_f85 .td-read-more a,
            .td-theme-wrap .tdi_81_f85 .td-weather-information:before,
            .td-theme-wrap .tdi_81_f85 .td-weather-week:before,
            .td-theme-wrap .tdi_81_f85 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_81_f85 .td-post-category,
            .td-theme-wrap .tdi_81_f85 .td-post-category:hover {
                background-color: #002f6c;
            }
/* inline tdc_css att */

.tdi_81_f85{
margin-bottom:36px !important;
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Partner Content</span></h4></div><div id=tdi_81_f85 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.cnbcafrica.com/brandcom/2020/10/15/star-quality-speaker-line-up-at-africa-tech-festival-2020/" rel="bookmark" class="td-image-wrap " title="Star Quality Speaker Line-Up at Africa Tech Festival 2020"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.cnbcafrica.com/wp-content/uploads/2020/08/GettyImages-978795044-485x360.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.cnbcafrica.com/category/brandcom/" class="td-post-category">Brandcom</a>
<h3 class="entry-title td-module-title"><a href="https://www.cnbcafrica.com/brandcom/2020/10/15/star-quality-speaker-line-up-at-africa-tech-festival-2020/" rel="bookmark" title="Star Quality Speaker Line-Up at Africa Tech Festival 2020">Star Quality Speaker Line-Up at Africa Tech Festival 2020</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://www.cnbcafrica.com/author/brandcom-partner/">Brandcom Partner</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-15T08:17:07+02:00">October 15, 2020</time></span> </span>
</div>
<div class="td-excerpt">Acknowledged as the world’s largest Africa-focused digital infrastructure and emerging tech event, the Africa Tech Festival has always attracted a stellar line-up of critical thinkers, analysts, futurists, keynote and inspirational speakers. 2020 will more than deliver on that reputation, with a stimulating array of visionary industry presenters, raconteurs and even some sporting greats.</div>
<div class="td-read-more">
<a href="https://www.cnbcafrica.com/brandcom/2020/10/15/star-quality-speaker-line-up-at-africa-tech-festival-2020/">Read more</a>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.cnbcafrica.com/brandcom/2020/10/13/leveling-the-playing-field-for-female-entrepreneurs-in-africa/" rel="bookmark" class="td-image-wrap " title="Leveling the playing field for female entrepreneurs in Africa"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.cnbcafrica.com/wp-content/uploads/2020/08/799px-Standard_Chartered_Bank-485x360.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.cnbcafrica.com/category/brandcom/" class="td-post-category">Brandcom</a>
<h3 class="entry-title td-module-title"><a href="https://www.cnbcafrica.com/brandcom/2020/10/13/leveling-the-playing-field-for-female-entrepreneurs-in-africa/" rel="bookmark" title="Leveling the playing field for female entrepreneurs in Africa">Leveling the playing field for female entrepreneurs in Africa</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://www.cnbcafrica.com/author/brandcom-partner/">Brandcom Partner</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-13T12:08:37+02:00">October 13, 2020</time></span> </span>
</div>
<div class="td-excerpt">
By Olga Arara-Kimani, Regional Head, Corporate Affairs and Brand &amp; Marketing
Introduction
Mobilising support for female...</div>
<div class="td-read-more">
<a href="https://www.cnbcafrica.com/brandcom/2020/10/13/leveling-the-playing-field-for-female-entrepreneurs-in-africa/">Read more</a>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.cnbcafrica.com/brandcom/2020/10/09/smart-mobility-gautrain-the-sustainable-way-of-travel/" rel="bookmark" class="td-image-wrap " title="Smart Mobility: Gautrain the sustainable way of travel!"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.cnbcafrica.com/wp-content/uploads/2020/10/Gautrain-train-01-485x360.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.cnbcafrica.com/category/brandcom/" class="td-post-category">Brandcom</a>
<h3 class="entry-title td-module-title"><a href="https://www.cnbcafrica.com/brandcom/2020/10/09/smart-mobility-gautrain-the-sustainable-way-of-travel/" rel="bookmark" title="Smart Mobility: Gautrain the sustainable way of travel!">Smart Mobility: Gautrain the sustainable way of travel!</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
 <span class="td-post-author-name"><a href="https://www.cnbcafrica.com/author/brandcom-partner/">Brandcom Partner</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-09T13:11:38+02:00">October 9, 2020</time></span> </span>
</div>
<div class="td-excerpt">
The theme for October Transport Month 2020 is Smart Mobility.  Smart Mobility is an innovative way of getting around. it is the...</div>
<div class="td-read-more">
<a href="https://www.cnbcafrica.com/brandcom/2020/10/09/smart-mobility-gautrain-the-sustainable-way-of-travel/">Read more</a>
</div>
</div>
</div>
</div>
</div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_83_4b6  td_separator_solid td_separator_center"><span style="border-color:#cfd8e2;border-width:3px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_83_4b6{
margin-bottom:0px !important;
padding-bottom:0px !important;
}

</style></div><div class="tdm_block td_block_wrap tdn_block_newsletter_subscribe tdi_84_c6a tds_newsletter1_block tdn-content-horiz-left td-pb-border-top td_block_template_11  td-fix-index" data-td-block-uid="tdi_84_c6a">
<style>
.tdi_85_dfc .tdn-email-bar{
                    flex-direction: row;
                }.tdi_85_dfc .tdn-input-wrap{
                    margin-bottom: 0;
                }.tdi_85_dfc input[type=email]{
                    border-right-width: 0;
                }.tdi_85_dfc button{
                    background-color: #005594;
                }.tdi_85_dfc button:hover{
                    background-color: #fcb700;
                }.tdi_85_dfc button i{
                    top: -1px;
                }.tdi_85_dfc .tdn-title{
					font-family:Montserrat !important;font-size:24px !important;font-weight:700 !important;text-transform:uppercase !important;
				}.tdi_85_dfc .tdn-descr{
					font-family:Montserrat !important;font-weight:700 !important;
				}
</style><div class="tds-newsletter tds-newsletter1 tdi_85_dfc td-fix-index"><div class="tdn-info-wrap"><div class="tdn-info"><h3 class="tdn-title">Subscribe to our newsletter</h3><p class="tdn-descr">Sign up for free newsletters and get more CNBC AFRICA delivered to your inbox
</p></div><form class="tdn-form" action="https://cnbcafrica.us8.list-manage.com/subscribe/post?u=37347376e2c4080faf0cbc25f&amp;id=37ea1a8e5e" method="post" name="mc-embedded-subscribe-form" target="_blank"><div class="tdn-email-bar"><div class="tdn-input-wrap"><input type="email" name="EMAIL" placeholder="Your email address"></div><div class="tdn-btn-wrap"><button class="tdn-submit-btn" type="submit" name="subscribe">Subscribe</button></div></div></form></div></div></div><div class="td-a-rec td-a-rec-id-custom_ad_3  td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p tdi_86_44c td_block_template_11">
<style>

/* inline tdc_css att */

.tdi_86_44c{
margin-bottom:36px !important;
}

</style>
<style>
/* custom css */
.tdi_86_44c.td-a-rec{
					text-align: center;
				}.tdi_86_44c .td-element-style{
					z-index: -1;
				}
</style>
<div align="center" id="div-gpt-ad-1423660312936-4"></div></div><div class="td-a-rec td-a-rec-id-custom_ad_4  td-rec-hide-on-m td-rec-hide-on-tl td-rec-hide-on-tp tdi_87_814 td_block_template_11">
<style>
/* custom css */
.tdi_87_814.td-a-rec{
					text-align: center;
				}.tdi_87_814 .td-element-style{
					z-index: -1;
				}
</style><div id="taboola-right-rail-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-rr',
    container: 'taboola-right-rail-thumbnails',
    placement: 'Right Rail Thumbnails',
    target_type: 'mix'
  });
</script></div></div></div></div></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Africa Press Office"></span><meta itemprop="datePublished" content="2020-10-18T13:13:09+02:00"><meta itemprop="dateModified" content="2020-10-18T13:13:09+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.cnbcafrica.com/africa-press-office/2020/10/18/coronavirus-nigeria-state-list-of-sample-collection-sites/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="data:image/png;base64,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"></span><meta itemprop="name" content="CNBC Africa"></span><meta itemprop="headline" content="Coronavirus - Nigeria: State List of Sample Collection Sites"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.cnbcafrica.com/wp-content/plugins/td-cloud-library/assets/images/td_meta_replacement.png"><meta itemprop="width" content="1068"><meta itemprop="height" content="580"></span> </article>
</div>
</div>
</div> 
<div class="td-footer-template-wrap" style="position: relative">
<div class="td-footer-wrap ">
<div id="tdi_88_542" class="tdc-zone"><div class="tdc_zone tdi_89_487  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_89_487{
                    min-height: 0;
                }
</style><div id="tdi_90_155" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_91_414  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_91_414{
                    min-height: 0;
                }.tdi_91_414,
				.tdi_91_414 .tdc-columns{
				    display: block;
				}.tdi_91_414 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_91_414{
position:relative;
}

.tdi_91_414 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_90_155_rand_style td-element-style"><style>
.tdi_90_155_rand_style{
background-color:#071d39 !important;
}
 </style></div><div class="vc_column tdi_93_974  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_93_974{
                    vertical-align: baseline;
                }.tdi_93_974 .wpb_wrapper,
				.tdi_93_974 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_93_974 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_93_974 .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_95_755  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_95_755{
margin-top:45px !important;
}

</style></div><div class="vc_row_inner tdi_97_544  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_97_544{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_97_544,
				.tdi_97_544 .tdc-inner-columns{
				    display: block;
				}.tdi_97_544 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_99_7f8  wpb_column vc_column_container tdc-inner-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_99_7f8{
                    vertical-align: baseline;
                }.tdi_99_7f8 .wpb_wrapper,
				.tdi_99_7f8 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_99_7f8 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_list_menu tdi_100_321 td-pb-border-top td_block_template_11 widget" data-td-block-uid="tdi_100_321">
<style>
.tdi_100_321 .td-block-title > * {
                color: #ffffff !important;
            }
</style>
<style>
/* custom css */
.tdi_100_321 ul{
					margin: 0px;
				
					text-align: left;
					justify-content: flex-start;
				}.tdi_100_321 a{
					color: #ffffff;
				}.tdi_100_321 li{
					font-family:Roboto !important;font-weight:600 !important;text-transform:uppercase !important;
				}
</style><div class="td-block-title-wrap"></div><div id=tdi_100_321 class="td_block_inner td-fix-index"><div class="menu-footer-pages-container"><ul id="menu-footer-pages" class="menu"><li id="menu-item-369597" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-369597"><a href="https://www.cnbcafrica.com/advertise/">Advertise</a></li>
<li id="menu-item-364585" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-364585"><a href="https://www.cnbcafrica.com/cnbc-africa-licensing-reprints/">CNBC Africa Licensing &#038; Reprints</a></li>
<li id="menu-item-88038" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88038"><a href="https://www.cnbcafrica.com/board/">Board</a></li>
<li id="menu-item-88039" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-88039"><a href="https://www.cnbcafrica.com/privacy-policy-terms-of-use/">Privacy Policy &#038; Terms of Use</a></li>
<li id="menu-item-292449" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-292449"><a href="https://www.cnbcafrica.com/producers-and-presenters/">Producers &#038; Presenters</a></li>
<li id="menu-item-364579" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-364579"><a href="https://www.cnbcafrica.com/live/">Watch CNBC Africa Live</a></li>
<li id="menu-item-364586" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-364586"><a href="https://www.cnbcafrica.com/contact/">Contact</a></li>
<li id="menu-item-366690" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-366690"><a href="https://www.cnbcafrica.com/about-cnbc-africa/">About CNBC Africa</a></li>
</ul></div></div></div></div></div></div><div class="vc_column_inner tdi_102_9fc  wpb_column vc_column_container tdc-inner-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_102_9fc{
                    vertical-align: baseline;
                }.tdi_102_9fc .wpb_wrapper,
				.tdi_102_9fc .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_102_9fc .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_103_54c tdm-content-horiz-center td-pb-border-top td_block_template_11" data-td-block-uid="tdi_103_54c">
<style>
.tdi_104_c68 .tdm-social-item i{
					font-size: 23px;
					vertical-align: middle;
				
					line-height: 57.5px;
				}.tdi_104_c68 .tdm-social-item i.td-icon-twitter,
				.tdi_104_c68 .tdm-social-item i.td-icon-linkedin,
				.tdi_104_c68 .tdm-social-item i.td-icon-pinterest,
				.tdi_104_c68 .tdm-social-item i.td-icon-blogger,
				.tdi_104_c68 .tdm-social-item i.td-icon-vimeo{
					font-size: 18.4px;
				}.tdi_104_c68 .tdm-social-item{
					width: 57.5px;
					height: 57.5px;
				
				    margin: 5px 10px 5px 0;
				}.tdi_104_c68 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_104_c68 .tdm-social-item i,
				.tds-team-member2 .tdi_104_c68.tds-social1 .tdm-social-item i{
					color: #ffffff;
				}.tdi_104_c68 .tdm-social-text{
					margin-left: 2px;
				
					margin-right: 18px;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_104_c68 .tdm-social-item i{
					font-size: 16px;
					vertical-align: middle;
				
					line-height: 40px;
				}.tdi_104_c68 .tdm-social-item i.td-icon-twitter,
				.tdi_104_c68 .tdm-social-item i.td-icon-linkedin,
				.tdi_104_c68 .tdm-social-item i.td-icon-pinterest,
				.tdi_104_c68 .tdm-social-item i.td-icon-blogger,
				.tdi_104_c68 .tdm-social-item i.td-icon-vimeo{
					font-size: 12.8px;
				}.tdi_104_c68 .tdm-social-item{
					width: 40px;
					height: 40px;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_104_c68 .tdm-social-item i{
					font-size: 20px;
					vertical-align: middle;
				
					line-height: 50px;
				}.tdi_104_c68 .tdm-social-item i.td-icon-twitter,
				.tdi_104_c68 .tdm-social-item i.td-icon-linkedin,
				.tdi_104_c68 .tdm-social-item i.td-icon-pinterest,
				.tdi_104_c68 .tdm-social-item i.td-icon-blogger,
				.tdi_104_c68 .tdm-social-item i.td-icon-vimeo{
					font-size: 16px;
				}.tdi_104_c68 .tdm-social-item{
					width: 50px;
					height: 50px;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_104_c68 .tdm-social-item i{
					font-size: 18px;
					vertical-align: middle;
				
					line-height: 45px;
				}.tdi_104_c68 .tdm-social-item i.td-icon-twitter,
				.tdi_104_c68 .tdm-social-item i.td-icon-linkedin,
				.tdi_104_c68 .tdm-social-item i.td-icon-pinterest,
				.tdi_104_c68 .tdm-social-item i.td-icon-blogger,
				.tdi_104_c68 .tdm-social-item i.td-icon-vimeo{
					font-size: 14.4px;
				}.tdi_104_c68 .tdm-social-item{
					width: 45px;
					height: 45px;
				}
}
</style><div class="tdm-social-wrapper tds-social1 tdi_104_c68"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/Cnbcafrica/" rel="noreferrer" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/Cnbcafrica/" rel="noreferrer" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/cnbcafrica/?hl=en" rel="noreferrer" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/cnbcafrica/?hl=en" rel="noreferrer" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://www.linkedin.com/company/99841/admin/" rel="noreferrer" class="tdm-social-item"><i class="td-icon-font td-icon-linkedin"></i></a><a href="https://www.linkedin.com/company/99841/admin/" rel="noreferrer" class="tdm-social-text">LinkedIn</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/cnbcafrica" rel="noreferrer" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/cnbcafrica" rel="noreferrer" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/channel/UCsba91UGiQLFOb5DN3Z_AdQ" rel="noreferrer" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/channel/UCsba91UGiQLFOb5DN3Z_AdQ" rel="noreferrer" class="tdm-social-text">Youtube</a></div></div></div></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_105_c54 tdm-content-horiz-center td-pb-border-top td_block_template_11" data-td-block-uid="tdi_105_c54">
<style>
/* custom css */
.tdi_105_c54 .tdm-descr{
                    color: #ffffff;
                
					font-size:12px !important;
				}
</style><p class="tdm-descr">Copyright Africa Business News Pty. Ltd. © 2020. All Rights Reserved
</p></div></div></div></div></div></div></div> </div>
</div>
</div>
<!--googleoff: all--><div id="cookie-law-info-bar"><span>This website uses cookies to improve your experience. We'll assume you're ok with this, but you can opt-out if you wish.<a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header" class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Accept</a> <a href='http://cnbc.africa/privacy-policy-terms-of-use/' id="CONSTANT_OPEN_URL" target="_blank" class="cli-plugin-main-link" style="display:inline-block;">Read More</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
<div class="cli-modal-dialog" role="document">
<div class="cli-modal-content cli-bar-popup">
<button type="button" class="cli-modal-close" id="cliModalClose">
<svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
<span class="wt-cli-sr-only">Close</span>
</button>
<div class="cli-modal-body">
<div class="cli-container-fluid cli-tab-container">
<div class="cli-row">
<div class="cli-col-12 cli-align-items-stretch cli-px-0">
<div class="cli-privacy-overview">
<h4>Privacy Overview</h4> <div class="cli-privacy-content">
<div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these cookies, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may have an effect on your browsing experience.</div>
</div>
<a class="cli-privacy-readmore" data-readmore-text="Show more" data-readless-text="Show less"></a> </div>
</div>
<div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
<div class="cli-tab-section">
<div class="cli-tab-header">
<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
Necessary </a>
<div class="wt-cli-necessary-checkbox">
<input type="checkbox" class="cli-user-preference-checkbox" id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked" />
<label class="form-check-label" for="wt-cli-checkbox-necessary">Necessary</label>
</div>
<span class="cli-necessary-caption">Always Enabled</span> </div>
<div class="cli-tab-content">
<div class="cli-tab-pane cli-fade" data-id="necessary">
<p>Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information.</p>
</div>
</div>
</div>
<div class="cli-tab-section">
<div class="cli-tab-header">
<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab">
Non-necessary </a>
<div class="cli-switch">
<input type="checkbox" id="wt-cli-checkbox-non-necessary" class="cli-user-preference-checkbox" data-id="checkbox-non-necessary" checked='checked' />
<label for="wt-cli-checkbox-non-necessary" class="cli-slider" data-cli-enable="Enabled" data-cli-disable="Disabled"><span class="wt-cli-sr-only">Non-necessary</span></label>
</div> </div>
<div class="cli-tab-content">
<div class="cli-tab-pane cli-fade" data-id="non-necessary">
<p>Any cookies that may not be particularly necessary for the website to function and is used specifically to collect user personal data via analytics, ads, other embedded contents are termed as non-necessary cookies. It is mandatory to procure user consent prior to running these cookies on your website.</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all-->


<style type="text/css" media="screen">

/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1141px) {
.cnbc-article p {
margin-left: calc(((100% - 180px)/7*1 + 30px)*1)!important;
}

.cnbc-article h2 {
margin-left: calc(((100% - 180px)/7*1 + 30px)*1)!important;
}

.cnbc-article li {
margin-left: calc(((100% - 180px)/7*1 + 30px)*1)!important;
}

}
</style>
<script type='text/javascript' id='superpwa-register-sw-js-extra'>
/* <![CDATA[ */
var superpwa_sw = {"url":"\/superpwa-sw.js"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cnbcafrica.com/wp-content/plugins/super-progressive-web-apps/public/js/register-sw.js' id='superpwa-register-sw-js'></script>
<script type='text/javascript' src='https://www.cnbcafrica.com/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' src='https://www.cnbcafrica.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=a336a33b491e4d82f056f6bf77847b68' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://www.cnbcafrica.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.6.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.cnbcafrica.com/wp-includes/js/comment-reply.min.js?ver=5.5.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.cnbcafrica.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=a336a33b491e4d82f056f6bf77847b68' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://www.cnbcafrica.com/wp-includes/js/wp-embed.min.js?ver=5.5.1' id='wp-embed-js'></script>
<div class="cnbca-hollywood-ads-footer-code" id="cnbca-538453946">
<script data-cfasync="false" id="clevernt" type="text/javascript">
							 (function (document, window) {
                var c = document.createElement("script");
                c.type = "text/javascript"; c.async = !0; c.id = "CleverNTLoader43298";  c.setAttribute("data-target",window.name); c.setAttribute("data-callback","put-your-callback-macro-here");
                c.src = "//clevernt.com/scripts/f14eecd32bad2c35ff980f54e09fe0ba.min.js?20200807=" + Math.floor((new Date).getTime());
                var a = !1;
                try {
                    a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
                } catch (e) {
                    a = !1;
                }
                a || ( a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
                a.parentNode.insertBefore(c, a);
            })(document, window);
                                </script>
</div><div class="cnbca-taboola-footer" id="cnbca-1086289509">
<script data-cfasync="false" id="clevernt" type="text/javascript">
							 (function (document, window) {
                var c = document.createElement("script");
                c.type = "text/javascript"; c.async = !0; c.id = "CleverNTLoader43298";  c.setAttribute("data-target",window.name); c.setAttribute("data-callback","put-your-callback-macro-here");
                c.src = "//clevernt.com/scripts/f14eecd32bad2c35ff980f54e09fe0ba.min.js?20200807=" + Math.floor((new Date).getTime());
                var a = !1;
                try {
                    a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
                } catch (e) {
                    a = !1;
                }
                a || ( a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
                a.parentNode.insertBefore(c, a);
            })(document, window);
                                </script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script> </div><script>window.advads_has_ads = [["382959","ad",null],["378397","ad",null],["382960","ad",null]];

( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {if ( !window.advanced_ads_pro ) {console.log("Advanced Ads Pro: cache-busting can not be initialized");} });</script>

<script>
    

            
                /* global jQuery:{} */
                jQuery().ready(function () {

                    var tdbMenuItem = new tdbMenu.item();
                    tdbMenuItem.blockUid = 'tdi_33_440';
                    tdbMenuItem.jqueryObj = jQuery('.tdi_33_440');

	                
	                
                    tdbMenuItem.isMegaMenuParentPos = true;

	                
	                
                    tdbMenu.addItem(tdbMenuItem);

                });
            
            
</script>
<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.cnbcafrica.com/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script>
<script>"use strict";var wprRemoveCPCSS=function wprRemoveCPCSS(){var elem;document.querySelector('link[data-rocket-async="style"][rel="preload"]')?setTimeout(wprRemoveCPCSS,200):(elem=document.getElementById("rocket-critical-css"))&&"remove"in elem&&elem.remove()};window.addEventListener?window.addEventListener("load",wprRemoveCPCSS):window.attachEvent&&window.attachEvent("onload",wprRemoveCPCSS);</script><noscript><link rel='stylesheet' id='wp-block-library-css'  href='https://www.cnbcafrica.com/wp-includes/css/dist/block-library/style.min.css?ver=5.5.1' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='cookie-law-info-css'  href='https://www.cnbcafrica.com/wp-content/cache/min/1/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public-cf6909f5db7312258b133e2167e4d610.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://www.cnbcafrica.com/wp-content/cache/min/1/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr-444c741e8fb4c60de1fd0333bd92e1c3.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='td-plugin-newsletter-css'  href='https://www.cnbcafrica.com/wp-content/cache/min/1/wp-content/plugins/td-newsletter/style-e7927e97707776e42ff2238f64b2c067.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.cnbcafrica.com/wp-content/cache/min/1/wp-content/plugins/td-composer/td-multi-purpose/style-bbe4bb509d98f353112070a923e153d1.css' type='text/css' media='all' /><link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Merriweather+Sans%3A400%2C700%2C800%7CMontserrat%3A400%2C700%2C800%7COpen+Sans%3A400%2C600%2C700%2C800%7CRoboto%3A400%2C500%2C700%2C800%7CRoboto%3A600%7CMontserrat%3A600%2C400%2C700%2C800%7CRubik%3A400%7CPT+Serif%3A400%7CPT+Serif+Caption%3A400&#038;display=swap&#038;ver=10.3.6.1' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='td-theme-css'  href='https://www.cnbcafrica.com/wp-content/cache/min/1/wp-content/themes/Newspaper/style-f1572b6985ff440547b8d9d650b0f30a.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.cnbcafrica.com/wp-content/cache/min/1/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main-055cbf317742b02d445a3144df8ad460.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='tdb_front_style-css'  href='https://www.cnbcafrica.com/wp-content/cache/min/1/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front-664c3ce2d2bf42e12769f76a435d2023.css' type='text/css' media='all' /></noscript></body>
</html>

