<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="en-US" prefix="og: http://ogp.me/ns# video: http://ogp.me/ns/video# ya: http://webmaster.yandex.ru/vocabularies/"> <!--<![endif]--><head><title>Space Science capabilities earn South Africa global recognition - CNBC Africa</title><link rel="stylesheet" href="https://d3n5x6uwdm4fnr.cloudfront.net/wp-content/cache/min/1/ef560e0a7d21ff29c56b660c9d9c67b4.css" data-minify="1" /><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><meta property="fb:pages" content="111829092211956" /><meta name="google-site-verification" content="TDXQNj_7p1V_WgGyDh4rNvgoVTctrJRorLarHmiVqZ0" /><meta name="propeller" content="ee424b754360f3c682e819daf5a06930" /><meta name="cXenseParse:abn-pagetype" content="Standard"/><meta name="cXenseParse:abn-v" content="325559"/><link href="//plus.google.com/+Cnbcafrica410" rel="publisher"><link rel="profile" href="http://gmpg.org/xfn/11"><link rel="pingback" href="https://www.cnbcafrica.com/xmlrpc.php"><meta property="og:image" content="https://cdn.cnbcafrica.com/wp-content/uploads/2018/06/06125953/apo_logo.png" /><link rel="icon" type="image/png" href="https://www.cnbc.com/favicon.ico"><meta name="news_keywords" content="africa,african development,aviation/airlines,economy,energy,infrastructure,south africa,technology,mbc" /><meta name="original-source" content="https://www.cnbcafrica.com/apo/2019/01/14/space-science-capabilities-earn-south-africa-global-recognition/" /><link rel="canonical" href="https://www.cnbcafrica.com/apo/2019/01/14/space-science-capabilities-earn-south-africa-global-recognition/" /><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="Space Science capabilities earn South Africa global recognition - CNBC Africa" /><meta property="og:description" content="Download logoSouth Africa has won an extraordinary victory in space science, with the South African National Space Agency (SANSA) being selected by the In" /><meta property="og:url" content="https://www.cnbcafrica.com/apo/2019/01/14/space-science-capabilities-earn-south-africa-global-recognition/" /><meta property="og:site_name" content="CNBC Africa" /><meta property="article:publisher" content="https://www.facebook.com/Cnbcafrica/" /><meta property="article:tag" content="Africa,African Development,Aviation/Airlines,Economy,Energy,Infrastructure,South Africa,Technology,MBC" /><meta property="article:section" content="APO" /><meta property="article:published_time" content="2019-01-14T05:27:19+00:00" /><meta property="og:image" content="https://cdn.cnbcafrica.com/wp-content/uploads/2018/06/06125953/apo_logo.png" /><meta property="og:image:secure_url" content="https://cdn.cnbcafrica.com/wp-content/uploads/2018/06/06125953/apo_logo.png" /><meta property="og:image:width" content="1000" /><meta property="og:image:height" content="600" /> <script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://www.cnbcafrica.com/","sameAs":["https://www.facebook.com/Cnbcafrica/","https://www.youtube.com/channel/UCsba91UGiQLFOb5DN3Z_AdQ","https://twitter.com/cnbcafrica"],"@id":"https://www.cnbcafrica.com/#organization","name":"CNBC Africa","logo":"http://d16akly8855cs7.cloudfront.net/wp-content/uploads/2017/03/07171049/CNBC-Africa-Logo.png"}</script> <link rel='dns-prefetch' href='//a.optmnstr.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//d3n5x6uwdm4fnr.cloudfront.net' /><link rel='dns-prefetch' href='//cdn.cnbcafrica.com' /><link rel='dns-prefetch' href='//cdn1.cnbcafrica.com' /><link rel='dns-prefetch' href='//cdn2.cnbcafrica.com' /><link rel='dns-prefetch' href='//cdn3.cnbcafrica.com' /><link rel='dns-prefetch' href='//cdn4.cnbcafrica.com' /><link rel='dns-prefetch' href='//cdn5.cnbcafrica.com' /><link rel="alternate" type="application/rss+xml" title="CNBC Africa &raquo; Feed" href="https://www.cnbcafrica.com/feed/" /><link rel="alternate" type="application/rss+xml" title="CNBC Africa &raquo; Comments Feed" href="https://www.cnbcafrica.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="CNBC Africa &raquo; Space Science capabilities earn South Africa global recognition Comments Feed" href="https://www.cnbcafrica.com/apo/2019/01/14/space-science-capabilities-earn-south-africa-global-recognition/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Oswald%3A400%2C700%2C800%7CMerriweather+Sans%3A400%2C700%2C800%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%2C800%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%2C800&#038;ver=8.8.2' type='text/css' media='all' /><style id='__EPYT__style-inline-css' type='text/css'>.epyt-gallery-thumb{width:33.333%}@media (min-width:0) and (max-width:767px){.epyt-gallery-rowbreak{display:none}.epyt-gallery-allthumbs[class*="epyt-cols"] .epyt-gallery-thumb{width:100%!important}}</style><link rel='stylesheet' id='td-theme-child-css'  href='https://d3n5x6uwdm4fnr.cloudfront.net/wp-content/cache/busting/1/wp-content/themes/Newspaper-child/style-8.8.2c.css' type='text/css' media='all' /> <script type='text/javascript' data-cfasync="false" id="omapi-script" async="async" src='https://a.optmnstr.com/app/js/api.min.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var dfp_ad_object = [{"google_ad_script_name":"google_ad_js","script_name":null,"account_id":"\/127377506\/","asynch":true,"dir_uri":null,"positions":[],"page_targeting":{"Page":["apo","2019","01","14","space-science-capabilities-earn-south-africa-global-recognition"],"Category":["APO"],"Tag":["Africa,African Development,Aviation\/Airlines,Economy,Energy,Infrastructure,South Africa,Technology,MBC"]}}]; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var _EPYT_ = {"ajaxurl":"https:\/\/www.cnbcafrica.com\/wp-admin\/admin-ajax.php","security":"c6ace660c9","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.cnbcafrica.com\/wp-content\/plugins\/youtube-embed-plus-pro\/scripts\/","eppath":"https:\/\/www.cnbcafrica.com\/wp-content\/plugins\/youtube-embed-plus-pro\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"13.0","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]}; /* ]]> */</script> <link rel='https://api.w.org/' href='https://www.cnbcafrica.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cnbcafrica.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.cnbcafrica.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.0.3" /><link rel='shortlink' href='https://www.cnbcafrica.com/?p=325559' /><meta property="fb:pages" content="111829092211956" /><meta property="ia:markup_url" content="https://www.cnbcafrica.com/apo/2019/01/14/space-science-capabilities-earn-south-africa-global-recognition/?ia_markup=1" /><style>.getty.aligncenter{text-align:center}.getty.alignleft{float:none;margin-right:0}.getty.alignleft>div{float:left;margin-right:5px}.getty.alignright{float:none;margin-left:0}.getty.alignright>div{float:right;margin-left:5px}</style><noscript><style type="text/css">.mptt-shortcode-wrapper .mptt-shortcode-table:first-of-type{display:table!important}.mptt-shortcode-wrapper .mptt-shortcode-table .mptt-event-container:hover{height:auto!important;min-height:100%!important}body.mprm_ie_browser .mptt-shortcode-wrapper .mptt-event-container{height:auto!important}@media (max-width:767px){.mptt-shortcode-wrapper .mptt-shortcode-table:first-of-type{display:none!important}}</style></noscript> <script>window.tdwGlobal = {"adminUrl":"https:\/\/www.cnbcafrica.com\/wp-admin\/","wpRestNonce":"f1523ba9bc","wpRestUrl":"https:\/\/www.cnbcafrica.com\/wp-json\/","permalinkStructure":"\/%category%\/%year%\/%monthnum%\/%day%\/%postname%\/"};</script> <!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.cnbcafrica.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="amphtml" href="https://www.cnbcafrica.com/apo/2019/01/14/space-science-capabilities-earn-south-africa-global-recognition/amp/">  <script>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</script> <style>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</style> <script type="application/ld+json">{
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.cnbcafrica.com/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.cnbcafrica.com/category/apo/",
                                "name": "APO"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.cnbcafrica.com/apo/2019/01/14/space-science-capabilities-earn-south-africa-global-recognition/",
                                "name": "Space Science capabilities earn South Africa global recognition"                                
                            }
                        }    ]
                        }</script>  <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-45023785-1', 'auto');
  ga('require', 'displayfeatures');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');</script> <style type="text/css" id="wp-custom-css">.td_module_8{margin-bottom:0px!important}.widget_text a{color:#274352!important}</style><style>.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>.current-category-ancestor>a,.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>.current-menu-ancestor>a,.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>.current-menu-item>a,.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>.sfHover>a,.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>li>a:hover,.tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,.tds-button2 .tdm-btn-text,.tds-button2 i,.tds-button5:hover .tdm-btn-text,.tds-button5:hover i,.tds-button6 .tdm-btn-text,.tds-button6 i,.tdm_block_list .tdm-list-item i,.tdm_block_pricing .tdm-pricing-feature i,.tdm-social-item i{color:#005689}.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu>.current-menu-item>a,.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu>.current-menu-ancestor>a,.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu>.current-category-ancestor>a,.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu>li>a:hover,.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu>.sfHover>a,.tds-button1,.tds-button6:after,.tds-title2 .tdm-title-line:after,.tds-title3 .tdm-title-line:after,.tdm_block_pricing.tdm-pricing-featured:before,.tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,.tds-progress-bar1 .tdm-progress-bar:after,.tds-progress-bar2 .tdm-progress-bar:after,.tds-social3 .tdm-social-item{background-color:#005689}.tdm-menu-active-style4 .tdm-header .sf-menu>.current-menu-item>a,.tdm-menu-active-style4 .tdm-header .sf-menu>.current-menu-ancestor>a,.tdm-menu-active-style4 .tdm-header .sf-menu>.current-category-ancestor>a,.tdm-menu-active-style4 .tdm-header .sf-menu>li>a:hover,.tdm-menu-active-style4 .tdm-header .sf-menu>.sfHover>a,.tds-button2:before,.tds-button6:before,.tds-progress-bar3 .tdm-progress-bar:after{border-color:#005689}.tdm-btn-style1{background-color:#005689}.tdm-btn-style2:before{border-color:#005689}.tdm-btn-style2{color:#005689}.tdm-btn-style3{-webkit-box-shadow:0 2px 16px #005689;-moz-box-shadow:0 2px 16px #005689;box-shadow:0 2px 16px #005689}.tdm-btn-style3:hover{-webkit-box-shadow:0 4px 26px #005689;-moz-box-shadow:0 4px 26px #005689;box-shadow:0 4px 26px #005689}.tdm-header-style-1.td-header-wrap .td-header-top-menu-full,.tdm-header-style-1.td-header-wrap .top-header-menu .sub-menu,.tdm-header-style-2.td-header-wrap .td-header-top-menu-full,.tdm-header-style-2.td-header-wrap .top-header-menu .sub-menu,.tdm-header-style-3.td-header-wrap .td-header-top-menu-full,.tdm-header-style-3.td-header-wrap .top-header-menu .sub-menu{background-color:#005689}.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>.current-menu-item>a,.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>.current-menu-ancestor>a,.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>.current-category-ancestor>a,.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>li>a:hover,.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>.sfHover>a{color:#fff}.tdm-menu-active-style4 .tdm-header .sf-menu>.current-menu-item>a,.tdm-menu-active-style4 .tdm-header .sf-menu>.current-menu-ancestor>a,.tdm-menu-active-style4 .tdm-header .sf-menu>.current-category-ancestor>a,.tdm-menu-active-style4 .tdm-header .sf-menu>li>a:hover,.tdm-menu-active-style4 .tdm-header .sf-menu>.sfHover>a{border-color:#fff}.tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu>.current-menu-item>a,.tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu>.current-menu-ancestor>a,.tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu>.current-category-ancestor>a,.tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu>li>a:hover,.tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu>.sfHover>a{background-color:#fff}.tdm-menu-active-style2 .tdm-header ul.sf-menu>.td-menu-item,.tdm-menu-active-style4 .tdm-header ul.sf-menu>.td-menu-item,.tdm-header .tdm-header-menu-btns,.tdm-header-style-1 .td-main-menu-logo a,.tdm-header-style-2 .td-main-menu-logo a,.tdm-header-style-3 .td-main-menu-logo a,.tdm-header-style-1 .td-header-menu-wrap-full #td-header-search-button .td-icon-search,.tdm-header-style-2 .td-header-menu-wrap-full #td-header-search-button .td-icon-search,.tdm-header-style-3 .td-header-menu-wrap-full #td-header-search-button .td-icon-search{line-height:36px}.tdm-header-style-1 .td-main-menu-logo,.tdm-header-style-2 .td-main-menu-logo,.tdm-header-style-3 .td-main-menu-logo{height:36px}@media (min-width:767px){.tdm-header-style-1 .td-main-menu-logo img,.tdm-header-style-2 .td-main-menu-logo img,.tdm-header-style-3 .td-main-menu-logo img{max-height:36px}}</style><noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1}</style></noscript><style id="tdw-css-placeholder">.block-title>span,.block-title>a,.widgettitle,.td-trending-now-title,.wpb_tabs li a,.vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab>a,.td-theme-wrap .td-related-title a,.woocommerce div.product .woocommerce-tabs ul.tabs li a,.woocommerce .product .products h2:not(.woocommerce-loop-product__title),.td-theme-wrap .td-block-title{font-family:"Merriweather Sans";font-size:22px;line-height:24px;font-weight:900;text-transform:none!important}</style> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-0922151296819278",
    enable_page_level_ads: true
  });</script> </head><body class="post-template-default single single-post postid-325559 single-format-standard space-science-capabilities-earn-south-africa-global-recognition global-block-template-11 td-business wpb-js-composer js-comp-ver-5.6 vc_responsive td-animation-stack-type1 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div id='div-gpt-ad-1423660312936-0-oop'></div><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/cnbcafrica/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/cnbcafrica/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.linkedin.com/company/99841/" title="Linkedin"> <i class="td-icon-font td-icon-linkedin"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.cnbcafrica.com/feed/" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/cnbcafrica?lang=en" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/user/ABNDigital" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-main-container"><ul id="menu-main" class="td-mobile-main-menu"><li id="menu-item-291627" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-291627"><a href="http://www.cnbcafrica.com"><i class="td-icon-home"></i></a></li><li id="menu-item-311737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-311737"><a href="https://www.cnbcafrica.com/category/videos/">Video<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-0" class="menu-item-0"><a href="https://www.cnbcafrica.com/category/videos/analyst-interviews/">Analyst Interviews</a></li><li class="menu-item-0"><a href="https://www.cnbcafrica.com/category/videos/ceo-interviews/">CEO Interviews</a></li></ul></li><li id="menu-item-84824" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-84824"><a href="https://www.cnbcafrica.com/category/news/">News<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.cnbcafrica.com/category/news/earnings/">Earnings</a></li><li class="menu-item-0"><a href="https://www.cnbcafrica.com/category/news/east-africa/">East Africa</a></li><li class="menu-item-0"><a href="https://www.cnbcafrica.com/category/news/financial/">Financial</a></li><li class="menu-item-0"><a href="https://www.cnbcafrica.com/category/news/international/">International</a></li><li class="menu-item-0"><a href="https://www.cnbcafrica.com/category/news/political/">Political</a></li><li class="menu-item-0"><a href="https://www.cnbcafrica.com/category/news/southern-africa/">Southern Africa</a></li><li class="menu-item-0"><a href="https://www.cnbcafrica.com/category/news/special-report/">Special Report</a></li><li class="menu-item-0"><a href="https://www.cnbcafrica.com/category/news/technology/">Technology</a></li><li class="menu-item-0"><a href="https://www.cnbcafrica.com/category/news/west-africa/">West Africa</a></li></ul></li><li id="menu-item-55071" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-55071"><a href="https://www.cnbcafrica.com/category/insights/">Insights<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-300776" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-300776"><a href="https://www.cnbcafrica.com/category/insights/competitivesa/">#CompetitiveSA</a></li><li id="menu-item-297662" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-297662"><a href="https://www.cnbcafrica.com/category/insights/african-development-bank/">African Development Bank</a></li><li id="menu-item-318474" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318474"><a href="https://www.cnbcafrica.com/category/africa-investment-forum/">Africa Investment Forum</a></li><li id="menu-item-299350" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-299350"><a href="https://www.cnbcafrica.com/category/insights/budget-day/budget-2018-sa/">Budget 2018 &#8211; SA</a></li><li id="menu-item-293897" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-293897"><a href="https://www.cnbcafrica.com/category/insights/steinhoff/">Steinhoff</a></li><li id="menu-item-55074" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55074"><a href="https://www.cnbcafrica.com/category/insights/world-economic-forum/">World Economic Forum</a></li><li id="menu-item-300356" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-300356"><a href="https://www.cnbcafrica.com/category/insights/capitec/">Capitec</a></li></ul></li><li id="menu-item-125077" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125077"><a href="https://www.cnbcafrica.com/category/debates/">Debates</a></li><li id="menu-item-125724" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-125724"><a href="https://www.cnbcafrica.com/shows/">Shows</a></li></ul></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.cnbcafrica.com/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Search</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="td-header-wrap td-header-style-8 "><div class="td-container "><div class="td-header-sp-logo"> <a class="td-main-logo" href="https://www.cnbcafrica.com/"> <img class="td-retina-data" data-retina="https://d16akly8855cs7.cloudfront.net/wp-content/uploads/2018/08/25052726/cnbcafrica-logo-1110x80.png" src="https://d16akly8855cs7.cloudfront.net/wp-content/uploads/2018/08/25052726/cnbcafrica-logo-1110x80.png" alt="CNBC Africa" title="CNBC Africa"/> <span class="td-visual-hidden">CNBC Africa</span> </a></div></div><div class="td-header-top-menu-full td-container-wrap "><div class="td-container"><div class="td-header-row td-header-top-menu"><div class="top-bar-style-2"><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/cnbcafrica/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/cnbcafrica/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.linkedin.com/company/99841/" title="Linkedin"> <i class="td-icon-font td-icon-linkedin"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.cnbcafrica.com/feed/" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/cnbcafrica?lang=en" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/user/ABNDigital" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-header-sp-top-menu"><div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-292127" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-292127"><a href="https://www.cnbcafrica.com/about-cnbc-africa/">About CNBC Africa</a></li><li id="menu-item-292104" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-292104"><a href="https://www.cnbcafrica.com/schedule/">Schedule</a></li><li id="menu-item-292107" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-292107"><a href="https://www.cnbcafrica.com/watch/">Watch Live</a></li><li id="menu-item-291629" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-291629"><a href="https://www.cnbcafrica.com/advertise/">Advertise &#038; Partnerships</a></li><li id="menu-item-291630" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-291630"><a href="https://www.cnbcafrica.com/contact/">Contact</a></li></ul></div></div></div></div></div></div><div class="td-header-menu-wrap-full td-container-wrap "><div class="td-header-menu-wrap td-header-gradient "><div class="td-container"><div class="td-header-row td-header-main-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-disable" href="https://www.cnbcafrica.com/"> <img class="td-retina-data" data-retina="https://d16akly8855cs7.cloudfront.net/wp-content/uploads/2018/08/25052726/cnbcafrica-logo-1110x80.png" src="https://d16akly8855cs7.cloudfront.net/wp-content/uploads/2018/08/25052726/cnbcafrica-logo-1110x80.png" alt="CNBC Africa" title="CNBC Africa"/> </a> <a class="td-header-logo td-sticky-disable" href="https://www.cnbcafrica.com/"> <img class="td-retina-data" data-retina="https://d16akly8855cs7.cloudfront.net/wp-content/uploads/2018/08/25052726/cnbcafrica-logo-1110x80.png" src="https://d16akly8855cs7.cloudfront.net/wp-content/uploads/2018/08/25052726/cnbcafrica-logo-1110x80.png" alt="CNBC Africa" title="CNBC Africa"/> </a></div><div class="menu-main-container"><ul id="menu-main-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-291627"><a href="http://www.cnbcafrica.com"><i class="td-icon-home"></i></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-311737"><a href="https://www.cnbcafrica.com/category/videos/">Video</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5c3c5070418a4_rand td_with_ajax_pagination td-pb-border-top td_block_template_11"  data-td-block-uid="td_uid_1_5c3c5070418a4" ><script>var block_td_uid_1_5c3c5070418a4 = new tdBlock();
block_td_uid_1_5c3c5070418a4.id = "td_uid_1_5c3c5070418a4";
block_td_uid_1_5c3c5070418a4.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"12910","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_5c3c5070418a4_rand","tdc_css_class":"td_uid_1_5c3c5070418a4_rand","tdc_css_class_style":"td_uid_1_5c3c5070418a4_rand_style"}';
block_td_uid_1_5c3c5070418a4.td_column_number = "3";
block_td_uid_1_5c3c5070418a4.block_type = "td_block_mega_menu";
block_td_uid_1_5c3c5070418a4.post_count = "4";
block_td_uid_1_5c3c5070418a4.found_posts = "17594";
block_td_uid_1_5c3c5070418a4.header_color = "";
block_td_uid_1_5c3c5070418a4.ajax_pagination_infinite_stop = "";
block_td_uid_1_5c3c5070418a4.max_num_pages = "4399";
tdBlocksArray.push(block_td_uid_1_5c3c5070418a4);</script> <script>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</script> <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5c3c5070418a4" id="td_uid_2_5c3c5070422af" data-td_block_id="td_uid_1_5c3c5070418a4" data-td_filter_value="" href="https://www.cnbcafrica.com/category/videos/">All</a><a class="mega-menu-sub-cat-td_uid_1_5c3c5070418a4"  id="td_uid_3_5c3c507042343" data-td_block_id="td_uid_1_5c3c5070418a4" data-td_filter_value="25364" href="https://www.cnbcafrica.com/category/videos/analyst-interviews/">Analyst Interviews</a><a class="mega-menu-sub-cat-td_uid_1_5c3c5070418a4"  id="td_uid_4_5c3c5070423ca" data-td_block_id="td_uid_1_5c3c5070418a4" data-td_filter_value="24706" href="https://www.cnbcafrica.com/category/videos/ceo-interviews/">CEO Interviews</a></div></div><div id=td_uid_1_5c3c5070418a4 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.cnbcafrica.com/videos/2019/01/14/assessing-the-impact-of-ghanas-banking-reforms/" rel="bookmark" class="td-image-wrap" title="Assessing the impact of Ghana’s banking reforms"><img width="218" height="150" class="entry-thumb" src="https://cdn.cnbcafrica.com/wp-content/uploads/2019/01/14110208/1571595826001_5989128507001_5989120681001-vs-218x150.jpg" srcset="https://cdn.cnbcafrica.com/wp-content/uploads/2019/01/14110208/1571595826001_5989128507001_5989120681001-vs-218x150.jpg 218w, https://cdn.cnbcafrica.com/wp-content/uploads/2019/01/14110208/1571595826001_5989128507001_5989120681001-vs-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Assessing the impact of Ghana’s banking reforms"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://d3n5x6uwdm4fnr.cloudfront.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.cnbcafrica.com/videos/2019/01/14/assessing-the-impact-of-ghanas-banking-reforms/" rel="bookmark" title="Assessing the impact of Ghana’s banking reforms">Assessing the impact of Ghana’s banking reforms</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.cnbcafrica.com/videos/2019/01/14/investment-case-for-nigeria-in-2019/" rel="bookmark" class="td-image-wrap" title="Investment case for Nigeria in 2019"><img width="218" height="150" class="entry-thumb" src="https://cdn.cnbcafrica.com/wp-content/uploads/2019/01/14110214/1571595826001_5989124967001_5989122457001-vs-218x150.jpg" srcset="https://cdn.cnbcafrica.com/wp-content/uploads/2019/01/14110214/1571595826001_5989124967001_5989122457001-vs-218x150.jpg 218w, https://cdn.cnbcafrica.com/wp-content/uploads/2019/01/14110214/1571595826001_5989124967001_5989122457001-vs-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Investment case for Nigeria in 2019"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://d3n5x6uwdm4fnr.cloudfront.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.cnbcafrica.com/videos/2019/01/14/investment-case-for-nigeria-in-2019/" rel="bookmark" title="Investment case for Nigeria in 2019">Investment case for Nigeria in 2019</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.cnbcafrica.com/videos/2019/01/11/nigerias-forex-reserves-gain-6-4mn-in-3-weeks/" rel="bookmark" class="td-image-wrap" title="Nigeria’s forex reserves gain $6.4mn in 3 weeks"><img width="218" height="150" class="entry-thumb" src="https://cdn.cnbcafrica.com/wp-content/uploads/2019/01/11180207/hqdefault-218x150.jpg" srcset="https://cdn.cnbcafrica.com/wp-content/uploads/2019/01/11180207/hqdefault-218x150.jpg 218w, https://cdn.cnbcafrica.com/wp-content/uploads/2019/01/11180207/hqdefault-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Nigeria’s forex reserves gain $6.4mn in 3 weeks"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://d3n5x6uwdm4fnr.cloudfront.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.cnbcafrica.com/videos/2019/01/11/nigerias-forex-reserves-gain-6-4mn-in-3-weeks/" rel="bookmark" title="Nigeria’s forex reserves gain $6.4mn in 3 weeks">Nigeria’s forex reserves gain $6.4mn in 3 weeks</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.cnbcafrica.com/videos/2019/01/11/how-the-green-economy-policies-will-impact-the-african-labour-market/" rel="bookmark" class="td-image-wrap" title="How the green economy policies will impact the African labour market"><img width="218" height="150" class="entry-thumb" src="https://cdn.cnbcafrica.com/wp-content/uploads/2019/01/11180219/hqdefault-218x150.jpg" srcset="https://cdn.cnbcafrica.com/wp-content/uploads/2019/01/11180219/hqdefault-218x150.jpg 218w, https://cdn.cnbcafrica.com/wp-content/uploads/2019/01/11180219/hqdefault-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="How the green economy policies will impact the African labour market"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://d3n5x6uwdm4fnr.cloudfront.net/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.cnbcafrica.com/videos/2019/01/11/how-the-green-economy-policies-will-impact-the-african-labour-market/" rel="bookmark" title="How the green economy policies will impact the African labour market">How the green economy policies will impact the African labour market</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5c3c5070418a4" data-td_block_id="td_uid_1_5c3c5070418a4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5c3c5070418a4" data-td_block_id="td_uid_1_5c3c5070418a4"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-84824"><a href="https://www.cnbcafrica.com/category/news/">News</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_5c3c507058fdd_rand td_with_ajax_pagination td-pb-border-top td_block_template_11"  data-td-block-uid="td_uid_5_5c3c507058fdd" ><script>var block_td_uid_5_5c3c507058fdd = new tdBlock();
block_td_uid_5_5c3c507058fdd.id = "td_uid_5_5c3c507058fdd";
block_td_uid_5_5c3c507058fdd.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"21995","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_5_5c3c507058fdd_rand","tdc_css_class":"td_uid_5_5c3c507058fdd_rand","tdc_css_class_style":"td_uid_5_5c3c507058fdd_rand_style"}';
block_td_uid_5_5c3c507058fdd.td_column_number = "3";
block_td_uid_5_5c3c507058fdd.block_type = "td_block_mega_menu";
block_td_uid_5_5c3c507058fdd.post_count = "4";
block_td_uid_5_5c3c507058fdd.found_posts = "13273";
block_td_uid_5_5c3c507058fdd.header_color = "";
block_td_uid_5_5c3c507058fdd.ajax_pagination_infinite_stop = "";
block_td_uid_5_5c3c507058fdd.max_num_pages = "3319";
tdBlocksArray.push(block_td_uid_5_5c3c507058fdd);</script> <script>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</script> <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_5_5c3c507058fdd" id="td_uid_6_5c3c507059e7f" data-td_block_id="td_uid_5_5c3c507058fdd" data-td_filter_value="" href="https://www.cnbcafrica.com/category/news/">All</a><a class="mega-menu-sub-cat-td_uid_5_5c3c507058fdd"  id="td_uid_7_5c3c507059ef8" data-td_block_id="td_uid_5_5c3c507058fdd" data-td_filter_value="12307" href="https://www.cnbcafrica.com/category/news/earnings/">Earnings</a><a class="mega-menu-sub-cat-td_uid_5_5c3c507058fdd"  id="td_uid_8_5c3c507059f6a" data-td_block_id="td_uid_5_5c3c507058fdd" data-td_filter_value="11350" href="https://www.cnbcafrica.com/category/news/east-africa/">East Africa</a><a class="mega-menu-sub-cat-td_uid_5_5c3c507058fdd"  id="td_uid_9_5c3c507059fea" data-td_block_id="td_uid_5_5c3c507058fdd" data-td_filter_value="22803" href="https://www.cnbcafrica.com/category/news/financial/">Financial</a><a class="mega-menu-sub-cat-td_uid_5_5c3c507058fdd"  id="td_uid_10_5c3c50705a055" data-td_block_id="td_uid_5_5c3c507058fdd" data-td_filter_value="22883" href="https://www.cnbcafrica.com/category/news/international/">International</a><a class="mega-menu-sub-cat-td_uid_5_5c3c507058fdd"  id="td_uid_11_5c3c50705a0bd" data-td_block_id="td_uid_5_5c3c507058fdd" data-td_filter_value="66907" href="https://www.cnbcafrica.com/category/news/political/">Political</a><a class="mega-menu-sub-cat-td_uid_5_5c3c507058fdd"  id="td_uid_12_5c3c50705a124" data-td_block_id="td_uid_5_5c3c507058fdd" data-td_filter_value="11324" href="https://www.cnbcafrica.com/category/news/southern-africa/">Southern Africa</a><a class="mega-menu-sub-cat-td_uid_5_5c3c507058fdd"  id="td_uid_13_5c3c50705a18b" data-td_block_id="td_uid_5_5c3c507058fdd" data-td_filter_value="11318" href="https://www.cnbcafrica.com/category/news/special-report/">Special Report</a><a class="mega-menu-sub-cat-td_uid_5_5c3c507058fdd"  id="td_uid_14_5c3c50705a1fd" data-td_block_id="td_uid_5_5c3c507058fdd" data-td_filter_value="11437" href="https://www.cnbcafrica.com/category/news/technology/">Technology</a><a class="mega-menu-sub-cat-td_uid_5_5c3c507058fdd"  id="td_uid_15_5c3c50705a266" data-td_block_id="td_uid_5_5c3c507058fdd" data-td_filter_value="11317" href="https://www.cnbcafrica.com/category/news/west-africa/">West Africa</a></div></div><div id=td_uid_5_5c3c507058fdd class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.cnbcafrica.com/news/international/2019/01/14/would-you-tip-your-flight-attendant-heres-why-this-airline-is-asking-passengers-to-do-so/" rel="bookmark" class="td-image-wrap" title="Would you tip your flight attendant? Here&#8217;s why this airline is asking passengers to do so&#8230;"><img width="218" height="144" class="entry-thumb" src="https://cdn.cnbcafrica.com/wp-content/uploads/2017/03/02140716/budget_shutterstock_249974521.jpg" srcset="https://cdn.cnbcafrica.com/wp-content/uploads/2017/03/02140716/budget_shutterstock_249974521.jpg 1546w, https://cdn.cnbcafrica.com/wp-content/uploads/2017/03/02140716/budget_shutterstock_249974521-300x199.jpg 300w, https://cdn.cnbcafrica.com/wp-content/uploads/2017/03/02140716/budget_shutterstock_249974521-768x509.jpg 768w, https://cdn.cnbcafrica.com/wp-content/uploads/2017/03/02140716/budget_shutterstock_249974521-1024x678.jpg 1024w, https://cdn.cnbcafrica.com/wp-content/uploads/2017/03/02140716/budget_shutterstock_249974521-540x355.jpg 540w, https://cdn.cnbcafrica.com/wp-content/uploads/2017/03/02140716/budget_shutterstock_249974521-730x480.jpg 730w" sizes="(max-width: 218px) 100vw, 218px" alt="S.A: Beyond the 2017 Budget" title="Would you tip your flight attendant? Here&#8217;s why this airline is asking passengers to do so&#8230;"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.cnbcafrica.com/news/international/2019/01/14/would-you-tip-your-flight-attendant-heres-why-this-airline-is-asking-passengers-to-do-so/" rel="bookmark" title="Would you tip your flight attendant? Here&#8217;s why this airline is asking passengers to do so&#8230;">Would you tip your flight attendant? Here&#8217;s why this airline is&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.cnbcafrica.com/news/financial/2019/01/14/zimbabwe-plans-to-introduce-new-currency-in-the-next-12-months-what-you-need-to-know/" rel="bookmark" class="td-image-wrap" title="Zimbabwe plans to introduce new currency in the next 12 months, what you need to know"><img width="218" height="143" class="entry-thumb" src="https://cdn.cnbcafrica.com/wp-content/uploads/2017/11/15102253/zimbabwe_shutterstock_405855385-730x480.jpg" srcset="https://cdn.cnbcafrica.com/wp-content/uploads/2017/11/15102253/zimbabwe_shutterstock_405855385-730x480.jpg 730w, https://cdn.cnbcafrica.com/wp-content/uploads/2017/11/15102253/zimbabwe_shutterstock_405855385-730x480-300x197.jpg 300w, https://cdn.cnbcafrica.com/wp-content/uploads/2017/11/15102253/zimbabwe_shutterstock_405855385-730x480-540x355.jpg 540w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Zimbabwe plans to introduce new currency in the next 12 months, what you need to know"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.cnbcafrica.com/news/financial/2019/01/14/zimbabwe-plans-to-introduce-new-currency-in-the-next-12-months-what-you-need-to-know/" rel="bookmark" title="Zimbabwe plans to introduce new currency in the next 12 months, what you need to know">Zimbabwe plans to introduce new currency in the next 12 months,&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.cnbcafrica.com/news/technology/2019/01/14/this-sa-mobile-operator-has-the-fastest-internet/" rel="bookmark" class="td-image-wrap" title="This SA mobile operator has the fastest internet speed"><img width="218" height="150" class="entry-thumb" src="https://cdn.cnbcafrica.com/wp-content/uploads/2018/06/08162502/Huawei_Honor_6_MWC_20151-218x150.jpg" srcset="https://cdn.cnbcafrica.com/wp-content/uploads/2018/06/08162502/Huawei_Honor_6_MWC_20151-218x150.jpg 218w, https://cdn.cnbcafrica.com/wp-content/uploads/2018/06/08162502/Huawei_Honor_6_MWC_20151-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="This SA mobile operator has the fastest internet speed"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.cnbcafrica.com/news/technology/2019/01/14/this-sa-mobile-operator-has-the-fastest-internet/" rel="bookmark" title="This SA mobile operator has the fastest internet speed">This SA mobile operator has the fastest internet speed</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.cnbcafrica.com/news/special-report/2019/01/13/phil-chippa-masinga-the-man-with-the-golden-boot-who-signified-the-rise-decay-of-sa/" rel="bookmark" class="td-image-wrap" title="Phil &#8220;Chippa&#8221; Masinga: The man with the golden boot, who signified the rise &#038; decay of SA"><img width="218" height="150" class="entry-thumb" src="https://cdn.cnbcafrica.com/wp-content/uploads/2019/01/13160223/GettyImages-1267711-218x150.jpg" srcset="https://cdn.cnbcafrica.com/wp-content/uploads/2019/01/13160223/GettyImages-1267711-218x150.jpg 218w, https://cdn.cnbcafrica.com/wp-content/uploads/2019/01/13160223/GettyImages-1267711-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Phil &#8220;Chippa&#8221; Masinga: The man with the golden boot, who signified the rise &#038; decay of SA"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.cnbcafrica.com/news/special-report/2019/01/13/phil-chippa-masinga-the-man-with-the-golden-boot-who-signified-the-rise-decay-of-sa/" rel="bookmark" title="Phil &#8220;Chippa&#8221; Masinga: The man with the golden boot, who signified the rise &#038; decay of SA">Phil &#8220;Chippa&#8221; Masinga: The man with the golden boot, who signified&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5c3c507058fdd" data-td_block_id="td_uid_5_5c3c507058fdd"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5c3c507058fdd" data-td_block_id="td_uid_5_5c3c507058fdd"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-55071"><a href="https://www.cnbcafrica.com/category/insights/">Insights</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-300776"><a href="https://www.cnbcafrica.com/category/insights/competitivesa/">#CompetitiveSA</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-297662"><a href="https://www.cnbcafrica.com/category/insights/african-development-bank/">African Development Bank</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-318474"><a href="https://www.cnbcafrica.com/category/africa-investment-forum/">Africa Investment Forum</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-299350"><a href="https://www.cnbcafrica.com/category/insights/budget-day/budget-2018-sa/">Budget 2018 &#8211; SA</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-293897"><a href="https://www.cnbcafrica.com/category/insights/steinhoff/">Steinhoff</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-55074"><a href="https://www.cnbcafrica.com/category/insights/world-economic-forum/">World Economic Forum</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-300356"><a href="https://www.cnbcafrica.com/category/insights/capitec/">Capitec</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-125077"><a href="https://www.cnbcafrica.com/category/debates/">Debates</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-125724"><a href="https://www.cnbcafrica.com/shows/">Shows</a></li></ul></div></div><div class="header-search-wrap"><div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.cnbcafrica.com/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div><div class="td-banner-wrap-full td-container-wrap "><div class="td-container-header td-header-row td-header-header"><div class="td-header-sp-recs"><div class="td-header-rec-wrap"><div class="td-a-rec td-a-rec-id-header  td_uid_16_5c3c507092a8d_rand td_block_template_11"><div align="center" id="div-gpt-ad-1423660312936-0"></div></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-default "><div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.cnbcafrica.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in APO" class="entry-crumb" href="https://www.cnbcafrica.com/category/apo/">APO</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Space Science capabilities earn South Africa global recognition</span></div></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><article id="post-325559" class="post-325559 post type-post status-publish format-standard has-post-thumbnail hentry category-apo tag-africaafrican-developmentaviation-airlineseconomyenergyinfrastructuresouth-africatechnologymbc" itemscope itemtype="https://schema.org/Article"><div class="td-post-header"><header class="td-post-title"><h1 class="entry-title">Space Science capabilities earn South Africa global recognition</h1><div class="td-module-meta-info"><div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://www.cnbcafrica.com/author/apo/">APO</a><div class="td-author-line"> -</div></div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-14T07:27:19+00:00" >January 14, 2019</time></span><div class="td-post-comments"><a href="https://www.cnbcafrica.com/apo/2019/01/14/space-science-capabilities-earn-south-africa-global-recognition/#respond"><i class="td-icon-comments"></i>0</a></div></div></header></div><div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-ps-rounded td-post-sharing-style3 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.cnbcafrica.com%2Fapo%2F2019%2F01%2F14%2Fspace-science-capabilities-earn-south-africa-global-recognition%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Space+Science+capabilities+earn+South+Africa+global+recognition&url=https%3A%2F%2Fwww.cnbcafrica.com%2Fapo%2F2019%2F01%2F14%2Fspace-science-capabilities-earn-south-africa-global-recognition%2F&via=cnbcafrica"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.cnbcafrica.com/apo/2019/01/14/space-science-capabilities-earn-south-africa-global-recognition/"><div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div><div class="td-social-but-text">Google+</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.cnbcafrica.com/apo/2019/01/14/space-science-capabilities-earn-south-africa-global-recognition/&title=Space Science capabilities earn South Africa global recognition"><div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div><div class="td-social-but-text">Linkedin</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#a09fd3d5c2cac5c3d49df3d0c1c3c580f3c3c9c5cec3c580c3c1d0c1c2c9ccc9d4c9c5d380c5c1d2ce80f3cfd5d4c880e1c6d2c9c3c180c7cccfc2c1cc80d2c5c3cfc7cec9d4c9cfce86c2cfc4d99dc8d4d4d0d39a8f8fd7d7d78ec3cec2c3c1c6d2c9c3c18ec3cfcd8fc1d0cf8f929091998f90918f91948fd3d0c1c3c58dd3c3c9c5cec3c58dc3c1d0c1c2c9ccc9d4c9c5d38dc5c1d2ce8dd3cfd5d4c88dc1c6d2c9c3c18dc7cccfc2c1cc8dd2c5c3cfc7cec9d4c9cfce8f"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#"><div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Print</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-post-content"><p><em>Content provided by APO Group. CNBC Africa provides content from APO Group as a service to its readers, but does not edit the articles it publishes. CNBC Africa is not responsible for the content provided by APO Group.</em></p><p>Download logo</p><p>South Africa has won an extraordinary victory in space science, with the South African National Space Agency (SANSA) being selected by the International Civil Aviation Organisation (ICAO) to become the designated regional provider of space weather information to the entire aviation sector using African airspace.</p></p><div class="td-a-rec td-a-rec-id-content_inlineleft  td-rec-hide-on-p td_uid_17_5c3c50709486a_rand td_block_template_11"><div id="div-gpt-ad-1423660312936-6"></div></div><p>This means that every aircraft flying in the continent&#39;s airspace will rely on SANSA for the space weather information it needs to submit as part of its flight plan. </p></p><p>Space weather, which can influence the performance and reliability of aviation and other technological systems, is caused by the Sun, the nature of the Earth&#39;s magnetic field and atmosphere, and the Earth’s location in the solar system. </p></p><p>SANSA, an entity of the Department of Science and Technology, underwent an extensive assessment to earn the distinction of becoming one of two ICAO-designated regional space weather centres – the other being a joint Russia-China centre.</p></p><p>SANSA will partner with one of the ICAO&#39;s three global space weather centres, PECASUS, the Pan-European Consortium for Aviation Space Weather User Services, to provide ICAO with space weather information for the African region.</p></p><p>PECASUS is a consortium of nine European countries, and partnering with it will provide South Africa with better access to international models and expertise.</p></p><p>This victory comes shortly after the launch of the continent’s most advanced nanosatellite so far, the ZACube-2, in December 2018.</p></p><p>The use of space science and technology for the good of the nation is the aim of South Africa’s National Space Policy and National Space Strategy, and space weather information has both national and international benefits.</p></p><p>South Africa&#39;s designation as a regional space weather information provider will grow the science, engineering, technology and innovation sector, offering opportunities to develop scarce skills and increase national research output, while ensuring that usable products are generated from the knowledge.</p></p><p>South Africa’s international reputation has also been enhanced, with the country now seen as a leading player in the space science sector.</p></p><p>Owing to the increased interconnectedness and interdependence of technological systems in the world today (which will expand as the Fourth Industrial Revolution gathers momentum), space weather events can have a negative impact on multiple systems, leading to serious operational failures in the communication, navigation, energy and aviation sectors, among others, with potentially disastrous effects.</p></p><p>Space weather can lead to –</p><p> Reduced signals from global navigation satellite systems, adversely affecting navigation; 	Increased radiation, which can destroy human cells and tissue, especially during long-haul flights; and 	Blackouts of high-frequency radio communications, which are critically important for the aviation and marine sectors.</p><p>SANSA&#39;s designation by the ICAO presents an opportunity to further use the newly revamped space weather centre at Hermanus in the Western Cape. The centre&#39;s monitoring of the Sun and its activity has been providing the country with vital early warnings and forecasts on space weather conditions, and these benefits will now be extended to the international aviation community.</p></p><p>The upgraded centre was unveiled by the Minister of Science and Technology, Mmamoloko Kubayi-Ngubane, on 20 April 2018, and processes are currently under way to secure additional funding to further capacitate the centre for the huge task that lies ahead.</p></p><p>The international community has supported South Africa&#39;s ICAO designation, and has demonstrated confidence in SANSA&#39;s ability to provide the services required. The process that SANSA underwent to achieve this designation has already enhanced South Africa&#39;s reputation in the space science and technology field.</p></p><p>While South Africa is the only African country with operational space weather capabilities, it will engage with other countries on the continent on data sharing, infrastructure hosting, training, product development, and research collaboration opportunities.</p></p><p>The country&#39;s space science programme is feeding the knowledge economy and placing the national system of innovation at the centre of South Africa&#39;s developmental agenda</p><p>Distributed by APO Group on behalf of Department of Science and Technology, Republic of South Africa.</p><div class="td-a-rec td-a-rec-id-content_bottom  td_uid_18_5c3c507094a1a_rand td_block_template_11"><div align="center" id="div-gpt-ad-1423660312936-1"></div></div></div><footer><div class="td-post-source-tags"></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.cnbcafrica.com/author/apo/">APO</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="APO"></span><meta itemprop="datePublished" content="2019-01-14T07:27:19+00:00"><meta itemprop="dateModified" content="2019-01-14T07:27:19+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.cnbcafrica.com/apo/2019/01/14/space-science-capabilities-earn-south-africa-global-recognition/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://d16akly8855cs7.cloudfront.net/wp-content/uploads/2018/08/25052726/cnbcafrica-logo-1110x80.png"></span><meta itemprop="name" content="CNBC Africa"></span><meta itemprop="headline " content="Space Science capabilities earn South Africa global recognition"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://cdn.cnbcafrica.com/wp-content/uploads/2018/06/06125953/apo_logo.png"><meta itemprop="width" content="1000"><meta itemprop="height" content="600"></span></footer></article><div class="td_block_wrap td_block_related_posts td_uid_19_5c3c507095018_rand td_with_ajax_pagination td-pb-border-top td_block_template_11"  data-td-block-uid="td_uid_19_5c3c507095018" ><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_td_uid_19_5c3c507095018 = new tdBlock();
block_td_uid_19_5c3c507095018.id = "td_uid_19_5c3c507095018";
block_td_uid_19_5c3c507095018.atts = '{"limit":12,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_19_5c3c507095018_rand","td_column_number":3,"live_filter_cur_post_id":325559,"live_filter_cur_post_author":"18","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_19_5c3c507095018_rand","tdc_css_class_style":"td_uid_19_5c3c507095018_rand_style"}';
block_td_uid_19_5c3c507095018.td_column_number = "3";
block_td_uid_19_5c3c507095018.block_type = "td_block_related_posts";
block_td_uid_19_5c3c507095018.post_count = "12";
block_td_uid_19_5c3c507095018.found_posts = "5237";
block_td_uid_19_5c3c507095018.header_color = "";
block_td_uid_19_5c3c507095018.ajax_pagination_infinite_stop = "";
block_td_uid_19_5c3c507095018.max_num_pages = "437";
tdBlocksArray.push(block_td_uid_19_5c3c507095018);</script><h4 class="td-related-title td-block-title"><a id="td_uid_20_5c3c5070a1856" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_19_5c3c507095018" href="#">RELATED ARTICLES</a><a id="td_uid_21_5c3c5070a2833" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_19_5c3c507095018" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_19_5c3c507095018 class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.cnbcafrica.com/apo/2019/01/14/what-angola-can-learn-from-nigeria-as-it-creates-remarkable-opportunities-for-marginal-oil-production/" rel="bookmark" class="td-image-wrap" title="What Angola can learn from Nigeria as it creates remarkable opportunities for marginal oil production"><img width="218" height="150" class="entry-thumb" src="https://cdn.cnbcafrica.com/wp-content/uploads/2018/06/06125953/apo_logo-218x150.png" srcset="https://cdn.cnbcafrica.com/wp-content/uploads/2018/06/06125953/apo_logo-218x150.png 218w, https://cdn.cnbcafrica.com/wp-content/uploads/2018/06/06125953/apo_logo-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="What Angola can learn from Nigeria as it creates remarkable opportunities for marginal oil production"/></a></div> <a href="https://www.cnbcafrica.com/category/apo/" class="td-post-category">APO</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.cnbcafrica.com/apo/2019/01/14/what-angola-can-learn-from-nigeria-as-it-creates-remarkable-opportunities-for-marginal-oil-production/" rel="bookmark" title="What Angola can learn from Nigeria as it creates remarkable opportunities for marginal oil production">What Angola can learn from Nigeria as it creates remarkable opportunities for marginal oil production</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.cnbcafrica.com/apo/2019/01/14/gemalto-awarded-ugandas-new-e-immigration-solution-with-fast-track-border-crossing-ekiosks-at-entebbe-airport/" rel="bookmark" class="td-image-wrap" title="Gemalto awarded Uganda’s new e-Immigration solution with fast-track border crossing eKiosks at Entebbe Airport"><img width="218" height="150" class="entry-thumb" src="https://cdn.cnbcafrica.com/wp-content/uploads/2018/06/06125953/apo_logo-218x150.png" srcset="https://cdn.cnbcafrica.com/wp-content/uploads/2018/06/06125953/apo_logo-218x150.png 218w, https://cdn.cnbcafrica.com/wp-content/uploads/2018/06/06125953/apo_logo-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Gemalto awarded Uganda’s new e-Immigration solution with fast-track border crossing eKiosks at Entebbe Airport"/></a></div> <a href="https://www.cnbcafrica.com/category/apo/" class="td-post-category">APO</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.cnbcafrica.com/apo/2019/01/14/gemalto-awarded-ugandas-new-e-immigration-solution-with-fast-track-border-crossing-ekiosks-at-entebbe-airport/" rel="bookmark" title="Gemalto awarded Uganda’s new e-Immigration solution with fast-track border crossing eKiosks at Entebbe Airport">Gemalto awarded Uganda’s new e-Immigration solution with fast-track border crossing eKiosks at Entebbe Airport</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.cnbcafrica.com/apo/2019/01/14/central-statistical-agency-csa-and-unicef-to-launch-a-report-multidimensional-child-deprivation-in-ethiopia-first-national-estimates/" rel="bookmark" class="td-image-wrap" title="Central Statistical Agency (CSA) and UNICEF to launch a report &#8211; “Multidimensional Child Deprivation in Ethiopia, First National Estimates.”"><img width="218" height="150" class="entry-thumb" src="https://cdn.cnbcafrica.com/wp-content/uploads/2018/06/06125953/apo_logo-218x150.png" srcset="https://cdn.cnbcafrica.com/wp-content/uploads/2018/06/06125953/apo_logo-218x150.png 218w, https://cdn.cnbcafrica.com/wp-content/uploads/2018/06/06125953/apo_logo-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Central Statistical Agency (CSA) and UNICEF to launch a report &#8211; “Multidimensional Child Deprivation in Ethiopia, First National Estimates.”"/></a></div> <a href="https://www.cnbcafrica.com/category/apo/" class="td-post-category">APO</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.cnbcafrica.com/apo/2019/01/14/central-statistical-agency-csa-and-unicef-to-launch-a-report-multidimensional-child-deprivation-in-ethiopia-first-national-estimates/" rel="bookmark" title="Central Statistical Agency (CSA) and UNICEF to launch a report &#8211; “Multidimensional Child Deprivation in Ethiopia, First National Estimates.”">Central Statistical Agency (CSA) and UNICEF to launch a report &#8211; “Multidimensional Child Deprivation in Ethiopia, First National Estimates.”</a></h3></div></div></div></div><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.cnbcafrica.com/apo/2019/01/11/statement-by-south-africa-to-the-united-nations-security-council-on-the-situation-in-the-democratic-republic-of-the-congo-drc/" rel="bookmark" class="td-image-wrap" title="Statement by South Africa to the United Nations Security Council  on the Situation in the Democratic Republic of the Congo (DRC)"><img width="218" height="150" class="entry-thumb" src="https://cdn.cnbcafrica.com/wp-content/uploads/2018/06/06125953/apo_logo-218x150.png" srcset="https://cdn.cnbcafrica.com/wp-content/uploads/2018/06/06125953/apo_logo-218x150.png 218w, https://cdn.cnbcafrica.com/wp-content/uploads/2018/06/06125953/apo_logo-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Statement by South Africa to the United Nations Security Council  on the Situation in the Democratic Republic of the Congo (DRC)"/></a></div> <a href="https://www.cnbcafrica.com/category/apo/" class="td-post-category">APO</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.cnbcafrica.com/apo/2019/01/11/statement-by-south-africa-to-the-united-nations-security-council-on-the-situation-in-the-democratic-republic-of-the-congo-drc/" rel="bookmark" title="Statement by South Africa to the United Nations Security Council  on the Situation in the Democratic Republic of the Congo (DRC)">Statement by South Africa to the United Nations Security Council  on the Situation in the Democratic Republic of the Congo (DRC)</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.cnbcafrica.com/apo/2019/01/11/statement-by-the-spokesperson-on-the-ongoing-protests-in-sudan/" rel="bookmark" class="td-image-wrap" title="Statement by the Spokesperson on the ongoing protests in Sudan"><img width="218" height="150" class="entry-thumb" src="https://cdn.cnbcafrica.com/wp-content/uploads/2018/06/06125953/apo_logo-218x150.png" srcset="https://cdn.cnbcafrica.com/wp-content/uploads/2018/06/06125953/apo_logo-218x150.png 218w, https://cdn.cnbcafrica.com/wp-content/uploads/2018/06/06125953/apo_logo-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Statement by the Spokesperson on the ongoing protests in Sudan"/></a></div> <a href="https://www.cnbcafrica.com/category/apo/" class="td-post-category">APO</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.cnbcafrica.com/apo/2019/01/11/statement-by-the-spokesperson-on-the-ongoing-protests-in-sudan/" rel="bookmark" title="Statement by the Spokesperson on the ongoing protests in Sudan">Statement by the Spokesperson on the ongoing protests in Sudan</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.cnbcafrica.com/apo/2019/01/11/southern-africa-development-community-sadc-organ-chairperson-statement-results-in-drc-presidential-elections/" rel="bookmark" class="td-image-wrap" title="Southern Africa Development Community (SADC) Organ Chairperson Statement- Results in DRC Presidential Elections"><img width="218" height="150" class="entry-thumb" src="https://cdn.cnbcafrica.com/wp-content/uploads/2018/06/06125953/apo_logo-218x150.png" srcset="https://cdn.cnbcafrica.com/wp-content/uploads/2018/06/06125953/apo_logo-218x150.png 218w, https://cdn.cnbcafrica.com/wp-content/uploads/2018/06/06125953/apo_logo-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Southern Africa Development Community (SADC) Organ Chairperson Statement- Results in DRC Presidential Elections"/></a></div> <a href="https://www.cnbcafrica.com/category/apo/" class="td-post-category">APO</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.cnbcafrica.com/apo/2019/01/11/southern-africa-development-community-sadc-organ-chairperson-statement-results-in-drc-presidential-elections/" rel="bookmark" title="Southern Africa Development Community (SADC) Organ Chairperson Statement- Results in DRC Presidential Elections">Southern Africa Development Community (SADC) Organ Chairperson Statement- Results in DRC Presidential Elections</a></h3></div></div></div></div><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.cnbcafrica.com/apo/2019/01/11/police-chairperson-condemns-senseless-killing-of-police-officer/" rel="bookmark" class="td-image-wrap" title="Police Chairperson condemns senseless killing of Police Officer"><img width="218" height="150" class="entry-thumb" src="https://cdn.cnbcafrica.com/wp-content/uploads/2018/06/06125953/apo_logo-218x150.png" srcset="https://cdn.cnbcafrica.com/wp-content/uploads/2018/06/06125953/apo_logo-218x150.png 218w, https://cdn.cnbcafrica.com/wp-content/uploads/2018/06/06125953/apo_logo-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Police Chairperson condemns senseless killing of Police Officer"/></a></div> <a href="https://www.cnbcafrica.com/category/apo/" class="td-post-category">APO</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.cnbcafrica.com/apo/2019/01/11/police-chairperson-condemns-senseless-killing-of-police-officer/" rel="bookmark" title="Police Chairperson condemns senseless killing of Police Officer">Police Chairperson condemns senseless killing of Police Officer</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.cnbcafrica.com/apo/2019/01/11/from-the-field-one-teens-journey-from-refugee-camp-to-us-school-principal/" rel="bookmark" class="td-image-wrap" title="From the Field: One teen&#8217;s journey from refugee camp to US school principal"><img width="218" height="150" class="entry-thumb" src="https://cdn.cnbcafrica.com/wp-content/uploads/2018/06/06125953/apo_logo-218x150.png" srcset="https://cdn.cnbcafrica.com/wp-content/uploads/2018/06/06125953/apo_logo-218x150.png 218w, https://cdn.cnbcafrica.com/wp-content/uploads/2018/06/06125953/apo_logo-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="From the Field: One teen&#8217;s journey from refugee camp to US school principal"/></a></div> <a href="https://www.cnbcafrica.com/category/apo/" class="td-post-category">APO</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.cnbcafrica.com/apo/2019/01/11/from-the-field-one-teens-journey-from-refugee-camp-to-us-school-principal/" rel="bookmark" title="From the Field: One teen&#8217;s journey from refugee camp to US school principal">From the Field: One teen&#8217;s journey from refugee camp to US school principal</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.cnbcafrica.com/apo/2019/01/11/refrain-from-violence-un-chief-urges-as-presidential-election-result-is-announced-in-dr-congo/" rel="bookmark" class="td-image-wrap" title="‘Refrain from violence’ UN chief urges, as presidential election result is announced in DR Congo"><img width="218" height="150" class="entry-thumb" src="https://cdn.cnbcafrica.com/wp-content/uploads/2018/06/06125953/apo_logo-218x150.png" srcset="https://cdn.cnbcafrica.com/wp-content/uploads/2018/06/06125953/apo_logo-218x150.png 218w, https://cdn.cnbcafrica.com/wp-content/uploads/2018/06/06125953/apo_logo-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="‘Refrain from violence’ UN chief urges, as presidential election result is announced in DR Congo"/></a></div> <a href="https://www.cnbcafrica.com/category/apo/" class="td-post-category">APO</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.cnbcafrica.com/apo/2019/01/11/refrain-from-violence-un-chief-urges-as-presidential-election-result-is-announced-in-dr-congo/" rel="bookmark" title="‘Refrain from violence’ UN chief urges, as presidential election result is announced in DR Congo">‘Refrain from violence’ UN chief urges, as presidential election result is announced in DR Congo</a></h3></div></div></div></div><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.cnbcafrica.com/apo/2019/01/11/everyone-must-be-on-board-for-peace-in-central-african-republic-uns-lacroix/" rel="bookmark" class="td-image-wrap" title="‘Everyone must be on board’ for peace in Central African Republic: UN’s Lacroix"><img width="218" height="150" class="entry-thumb" src="https://cdn.cnbcafrica.com/wp-content/uploads/2018/06/06125953/apo_logo-218x150.png" srcset="https://cdn.cnbcafrica.com/wp-content/uploads/2018/06/06125953/apo_logo-218x150.png 218w, https://cdn.cnbcafrica.com/wp-content/uploads/2018/06/06125953/apo_logo-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="‘Everyone must be on board’ for peace in Central African Republic: UN’s Lacroix"/></a></div> <a href="https://www.cnbcafrica.com/category/apo/" class="td-post-category">APO</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.cnbcafrica.com/apo/2019/01/11/everyone-must-be-on-board-for-peace-in-central-african-republic-uns-lacroix/" rel="bookmark" title="‘Everyone must be on board’ for peace in Central African Republic: UN’s Lacroix">‘Everyone must be on board’ for peace in Central African Republic: UN’s Lacroix</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.cnbcafrica.com/apo/2019/01/11/federal-foreign-office-on-the-situation-in-the-democratic-republic-of-the-congo-2/" rel="bookmark" class="td-image-wrap" title="Federal Foreign Office on the situation in the Democratic Republic of the Congo"><img width="218" height="150" class="entry-thumb" src="https://cdn.cnbcafrica.com/wp-content/uploads/2018/06/06125953/apo_logo-218x150.png" srcset="https://cdn.cnbcafrica.com/wp-content/uploads/2018/06/06125953/apo_logo-218x150.png 218w, https://cdn.cnbcafrica.com/wp-content/uploads/2018/06/06125953/apo_logo-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Federal Foreign Office on the situation in the Democratic Republic of the Congo"/></a></div> <a href="https://www.cnbcafrica.com/category/apo/" class="td-post-category">APO</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.cnbcafrica.com/apo/2019/01/11/federal-foreign-office-on-the-situation-in-the-democratic-republic-of-the-congo-2/" rel="bookmark" title="Federal Foreign Office on the situation in the Democratic Republic of the Congo">Federal Foreign Office on the situation in the Democratic Republic of the Congo</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.cnbcafrica.com/apo/2019/01/11/presidential-election-in-the-republic-of-madagascar/" rel="bookmark" class="td-image-wrap" title="Presidential Election in the Republic of Madagascar"><img width="218" height="150" class="entry-thumb" src="https://cdn.cnbcafrica.com/wp-content/uploads/2018/06/06125953/apo_logo-218x150.png" srcset="https://cdn.cnbcafrica.com/wp-content/uploads/2018/06/06125953/apo_logo-218x150.png 218w, https://cdn.cnbcafrica.com/wp-content/uploads/2018/06/06125953/apo_logo-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Presidential Election in the Republic of Madagascar"/></a></div> <a href="https://www.cnbcafrica.com/category/apo/" class="td-post-category">APO</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.cnbcafrica.com/apo/2019/01/11/presidential-election-in-the-republic-of-madagascar/" rel="bookmark" title="Presidential Election in the Republic of Madagascar">Presidential Election in the Republic of Madagascar</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_19_5c3c507095018" data-td_block_id="td_uid_19_5c3c507095018"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_19_5c3c507095018" data-td_block_id="td_uid_19_5c3c507095018"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><div id="disqus_thread"></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><aside class="widget_text td_block_template_11 widget widget_custom_html"><h4 class="td-block-title"><span>Recommended for you</span></h4><div class="textwidget custom-html-widget"><div id="cx_8d00acb2655f718f63cae3e32c5e2d1c3de68f26"></div><div id="cx_temp_8d00acb2655f718f63cae3e32c5e2d1c3de68f26" style="display: none;"></div></div></aside><div class="td-a-rec td-a-rec-id-sidebar  td_uid_22_5c3c5070b0471_rand td_block_template_11"><span class="td-adspot-title">Advertisement</span><div id="div-gpt-ad-1423660312936-3"></div></div><div class="td-a-rec td-a-rec-id-custom_ad_2  td_uid_23_5c3c5070b06b9_rand td_block_template_11"><span class="td-adspot-title">Advertisement </span><div id="div-gpt-ad-1423660312936-5"></div></div><aside class="td_block_template_11 widget optin-monster-api"><div id="om-gocr15z6mcaxvwjz-holder"></div></aside></div></div></div></div></div><div class="td-footer-wrapper td-container-wrap td-footer-template-3 "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12"><div class="td-a-rec td-a-rec-id-footer_top  td_uid_24_5c3c5070b0a17_rand td_block_template_11"><div align="center" id="div-gpt-ad-1423660312936-2"></div></div></div></div><div class="td-pb-row"><div class="td-pb-span4"><div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://www.cnbcafrica.com/"><img class="td-retina-data" src="https://d16akly8855cs7.cloudfront.net/wp-content/uploads/2018/08/25052726/cnbcafrica-logo-1110x80.png" data-retina="https://d16akly8855cs7.cloudfront.net/wp-content/uploads/2018/08/25052726/cnbcafrica-logo-1110x80.png" alt="CNBC Africa" title="CNBC Africa" width="" /></a></div><div class="footer-text-wrap">African Business and Financial News, Stock Quotes, and Market Data and Analysis. A Part of ABN360<div class="footer-email-wrap">Contact us: <a href="/cdn-cgi/l/email-protection#86efe8e0e9c6e7e0f4efe5e7e4f3f5efe8e3f5f5a8e8e3f1f5"><span class="__cf_email__" data-cfemail="543d3a323b143532263d37353621273d3a3127277a3a312327">[email&#160;protected]</span></a></div></div><div class="footer-social-wrap td-social-style-2"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/cnbcafrica/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/cnbcafrica/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.linkedin.com/company/99841/" title="Linkedin"> <i class="td-icon-font td-icon-linkedin"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.cnbcafrica.com/feed/" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/cnbcafrica?lang=en" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/user/ABNDigital" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div><aside class="td_block_template_11 widget widget_text"><div class="textwidget"><p>&nbsp;</p><p><a title="Thomson Reuters" href="http://www.reuters.com/" rel="home"><br /> <img  src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://d3n5x6uwdm4fnr.cloudfront.net/wp-content/uploads/2017/03/r-logo1-e1489055872769.png" alt="Thomson Reuters" /><noscript><img  src="https://d3n5x6uwdm4fnr.cloudfront.net/wp-content/uploads/2017/03/r-logo1-e1489055872769.png" alt="Thomson Reuters" /></noscript><br /> </a></p><p>Strategic Partners across Africa.</p></div></aside></div><div class="td-pb-span4"><aside class="td_block_template_11 widget widget_recent_entries"><h4 class="td-block-title"><span>TV Schedule</span></h4><ul><li class="event"> <a href="http://www.cnbc.com/asia-squawk-box/" title="Asia Squawk Box" class="event-link"> Asia Squawk Box </a><br/> <span class="post-date"> Monday <br/> <time datetime="01:00" class="timeslot-start">1:00 am</time> - <time datetime="04:00" class="timeslot-end">4:00 am</time> </span></li><li class="event"> <a href="https://www.cnbcafrica.com/timetable/event/street-signs/" title="Street Signs" class="event-link"> Street Signs </a><br/> <span class="post-date"> Monday <br/> <time datetime="04:00" class="timeslot-start">4:00 am</time> - <time datetime="06:00" class="timeslot-end">6:00 am</time> </span></li><li class="event"> <a href="https://www.cnbcafrica.com/timetable/event/capital-connection/" title="Capital Connection" class="event-link"> Capital Connection </a><br/> <span class="post-date"> Monday <br/> <time datetime="06:00" class="timeslot-start">6:00 am</time> - <time datetime="08:00" class="timeslot-end">8:00 am</time> </span></li><li class="event"> <a href="https://www.cnbcafrica.com/timetable/event/squawk-box-europe/" title="Squawk Box Europe" class="event-link"> Squawk Box Europe </a><br/> <span class="post-date"> Monday <br/> <time datetime="08:00" class="timeslot-start">8:00 am</time> - <time datetime="10:00" class="timeslot-end">10:00 am</time> </span></li><li class="event"> <a href="http://gallery.cnbcafrica.com/tv/shows/power-lunch/" title="Power Lunch" class="event-link"> Power Lunch </a><br/> <span class="post-date"> Monday <br/> <time datetime="11:30" class="timeslot-start">11:30 am</time> - <time datetime="13:30" class="timeslot-end">1:30 pm</time> </span></li><li class="event"> <a href="http://www.cnbc.com/squawk-box-us/" title="US Squawk Box" class="event-link"> US Squawk Box </a><br/> <span class="post-date"> Monday <br/> <time datetime="13:30" class="timeslot-start">1:30 pm</time> - <time datetime="16:00" class="timeslot-end">4:00 pm</time> </span></li><li class="event"> <a href="http://gallery.cnbcafrica.com/tv/shows/closing-bell/" title="Closing Bell" class="event-link"> Closing Bell </a><br/> <span class="post-date"> Monday <br/> <time datetime="16:00" class="timeslot-start">4:00 pm</time> - <time datetime="18:00" class="timeslot-end">6:00 pm</time> </span></li><li class="event"> <a href="https://www.cnbcafrica.com/tv/shows/beyond-markets/" title="Beyond Markets" class="event-link"> Beyond Markets </a><br/> <span class="post-date"> Monday <br/> <time datetime="18:00" class="timeslot-start">6:00 pm</time> - <time datetime="18:30" class="timeslot-end">6:30 pm</time> </span></li></ul></aside></div><div class="td-pb-span4"><aside class="td_block_template_11 widget widget_text"><h4 class="td-block-title"><span>Contact Us</span></h4><div class="textwidget"><p><strong>CNBC Africa South Africa<br /> </strong>4th Floor West Tower,<br /> Sandown Mews, 88 Stella Rd.<br /> Sandton, Gauteng South Africa 2196<br /> +27113840300</p><p><strong>CNBC Africa Nigeria</strong><br /> <span class="im">6th Floor (East &amp; West Wing),<br /> South Atlantic Petroleum Towers,<br /> 1 Adeola Odeku Street,<br /> Victoria Island,<br /> </span><span class="im">Lagos State<br /> </span><span class="im">Nigeria<br /> </span>+234 (1) 279 8034/ 5</p><p><strong>CNBC Africa Kenya<br /> </strong>4th Floor CVS Plaza Business Park<br /> Nairobi<br /> Kenya<br /> +254 728202051</p><p><strong>CNBC Africa Rwanda<br /> </strong>RBA office KG7 Avenue Kacyiru<br /> Kigali<br /> Rwanda<br /> +250-734175008</p><p>Admin Office: 1st floor Kigali Convention Centre Kigali Roundabout Kimihurura Kigali Rwanda</p></div></aside></div></div></div></div><div class="td-sub-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"><div class="menu-footer-pages-container"><ul id="menu-footer-pages" class="td-subfooter-menu"><li id="menu-item-88037" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-88037"><a href="https://www.cnbcafrica.com/advertise/">Advertise</a></li><li id="menu-item-88038" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-88038"><a href="https://www.cnbcafrica.com/board/">Board</a></li><li id="menu-item-88039" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-88039"><a href="https://www.cnbcafrica.com/privacy-policy-terms-of-use/">Privacy Policy &#038; Terms of Use</a></li><li id="menu-item-292449" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-292449"><a href="https://www.cnbcafrica.com/producers-and-presenters/">Producers &#038; Presenters</a></li><li id="menu-item-88041" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-88041"><a href="https://www.cnbcafrica.com/watch/">Watch Live</a></li></ul></div></div><div class="td-pb-span td-sub-footer-copy"> Copyright Africa Business News Pty. Ltd. © 2018. All Rights Reserved</div></div></div></div></div><div id="cookie-law-info-bar"><span>This website uses cookies to improve your experience. We'll assume you're ok with this, but you can opt-out if you wish.<a href="#" data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" >Accept</a> <a href="https://www.cnbcafrica.com/privacy-policy-terms-of-use/" id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  >Read More</a></span></div><div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div><div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div><div id="om-j0caksr4hhwob3kk-holder"></div><div id="om-xgs36hbf28guoknt-holder"></div><div id="om-yjlnpolzemtucmtd-holder"></div> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>/* <![CDATA[ */ var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.16"},"disqusIdentifier":"325559 https:\/\/www.cnbcafrica.com\/uncategorized\/2019\/01\/14\/space-science-capabilities-earn-south-africa-global-recognition\/","disqusShortname":"abndigital1","disqusTitle":"Space Science capabilities earn South Africa global recognition","disqusUrl":"https:\/\/www.cnbcafrica.com\/apo\/2019\/01\/14\/space-science-capabilities-earn-south-africa-global-recognition\/","postId":"325559"}; /* ]]> */</script>  <script type="text/javascript">var omapi_localized = { ajax: 'https://www.cnbcafrica.com/wp-admin/admin-ajax.php?optin-monster-ajax-route=1', nonce: '66559b9602', slugs: {"gocr15z6mcaxvwjz":{"slug":"gocr15z6mcaxvwjz","mailpoet":false},"j0caksr4hhwob3kk":{"slug":"j0caksr4hhwob3kk","mailpoet":false},"xgs36hbf28guoknt":{"slug":"xgs36hbf28guoknt","mailpoet":false},"yjlnpolzemtucmtd":{"slug":"yjlnpolzemtucmtd","mailpoet":false}} };</script> <div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar"><header> <a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a><div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div></header><div class="tdw-content"><div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active"><textarea class="tdw-css-writer-editor td_live_css_uid_1_5c3c5070b64aa">.block-title > span, .block-title > a, .widgettitle, .td-trending-now-title, .wpb_tabs li a, .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab > a, .td-theme-wrap .td-related-title a, .woocommerce div.product .woocommerce-tabs ul.tabs li a, .woocommerce .product .products h2:not(.woocommerce-loop-product__title), .td-theme-wrap .td-block-title {
    font-family: "Merriweather Sans";
    font-size: 22px;
    line-height: 24px;
    font-weight: 900;
    text-transform: none !important;
}</textarea><div id="td_live_css_uid_1_5c3c5070b64aa" class="td-code-editor"></div></div></div><footer> <a href="#" class="tdw-save-css">Save</a><div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div><div class="tdw-resize"></div></footer></div> <script>(function(w, d){
	var b = d.getElementsByTagName("body")[0];
	var s = d.createElement("script"); s.async = true;
	s.src = !("IntersectionObserver" in w) ? "https://d3n5x6uwdm4fnr.cloudfront.net/wp-content/plugins/wp-rocket/inc/front/js/lazyload-8.15.2.min.js" : "https://d3n5x6uwdm4fnr.cloudfront.net/wp-content/plugins/wp-rocket/inc/front/js/lazyload-10.17.min.js";
	w.lazyLoadOptions = {
		elements_selector: "img,iframe",
		data_src: "lazy-src",
		data_srcset: "lazy-srcset",
		data_sizes: "lazy-sizes",
		skip_invisible: false,
		class_loading: "lazyloading",
		class_loaded: "lazyloaded",
		threshold: 300,
		callback_load: function(element) {
			if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
				if (element.classList.contains("lazyloaded") ) {
					if (typeof window.jQuery != "undefined") {
						if (jQuery.fn.fitVids) {
							jQuery(element).parent().fitVids();
						}
					}
				}
			}
		}
	}; // Your options here. See "recipes" for more information about async.
	b.appendChild(s);
}(window, document));

// Listen to the Initialized event
window.addEventListener('LazyLoad::Initialized', function (e) {
    // Get the instance and puts it in the lazyLoadInstance variable
	var lazyLoadInstance = e.detail.instance;

	var observer = new MutationObserver(function(mutations) {
		mutations.forEach(function(mutation) {
			lazyLoadInstance.update();
		} );
	} );
	
	var b      = document.getElementsByTagName("body")[0];
	var config = { childList: true, subtree: true };
	
	observer.observe(b, config);
}, false);</script> <script src="https://d3n5x6uwdm4fnr.cloudfront.net/wp-content/cache/min/1/6f91f2ac688ff6196efb14c8359e0972.js" data-minify="1"></script><script>jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5c3c5070b64aa');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5c3c5070b64aa");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});</script></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1547456625 -->