<!doctype html ><html lang="en-US"><head><meta charset="UTF-8" /><title>South Sudan: World Council of Churches (WCC) general secretary welcomes establishment of transitional unity government in South Sudan, expresses concern over threat of COVID-19 - CNBC Africa</title><link rel="stylesheet" href="https://www.cnbcafrica.com/wp-content/cache/min/1/bd16cdf6f3a72c02ea49f07a30339c36.css" data-minify="1" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.cnbcafrica.com/xmlrpc.php" /><link rel="icon" type="image/png" href="https://www.cnbc.com/favicon.ico"><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.cnbcafrica.com/apo/2020/03/30/south-sudan-world-council-of-churches-wcc-general-secretary-welcomes-establishment-of-transitional-unity-government-in-south-sudan-expresses-concern-over-threat-of-covid-19/" /><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="South Sudan: World Council of Churches (WCC) general secretary welcomes establishment of transitional unity government in South Sudan, expresses concern over threat of COVID-19 - CNBC Africa" /><meta property="og:description" content="Download logoIn a letter to the South Sudan Council of Churches and member churches in South Sudan, World Council of Churches (WCC) general secretary Rev. Dr Olav Fykse Tveit conveyed the WCC’s great relief and gratitude to God that the long-delayed establishment of the Revitalized Transitional Government of National Unity in South Sudan was finally achieved on 22 February. &quot;I celebrate the spirit of compromise on contentious issues that finally made the formation of this unity governme" /><meta property="og:url" content="https://www.cnbcafrica.com/apo/2020/03/30/south-sudan-world-council-of-churches-wcc-general-secretary-welcomes-establishment-of-transitional-unity-government-in-south-sudan-expresses-concern-over-threat-of-covid-19/" /><meta property="og:site_name" content="CNBC Africa" /><meta property="article:publisher" content="https://www.facebook.com/Cnbcafrica/" /><meta property="article:tag" content="#coronavirus" /><meta property="article:tag" content="Africa" /><meta property="article:tag" content="foreign policy" /><meta property="article:tag" content="health" /><meta property="article:tag" content="Infectious Diseases" /><meta property="article:tag" content="MBC" /><meta property="article:tag" content="Not For Profit" /><meta property="article:tag" content="South Sudan" /><meta property="article:tag" content="Sudan" /><meta property="article:section" content="APO" /><meta property="article:published_time" content="2020-03-30T15:35:11+00:00" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="Download logoIn a letter to the South Sudan Council of Churches and member churches in South Sudan, World Council of Churches (WCC) general secretary Rev. Dr Olav Fykse Tveit conveyed the WCC’s great relief and gratitude to God that the long-delayed establishment of the Revitalized Transitional Government of National Unity in South Sudan was finally achieved on 22 February. &quot;I celebrate the spirit of compromise on contentious issues that finally made the formation of this unity governme" /><meta name="twitter:title" content="South Sudan: World Council of Churches (WCC) general secretary welcomes establishment of transitional unity government in South Sudan, expresses concern over threat of COVID-19 - CNBC Africa" /><meta name="twitter:site" content="@cnbcafrica" /><meta name="twitter:creator" content="@cnbcafrica" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.cnbcafrica.com/#organization","name":"CNBC Africa","url":"https://www.cnbcafrica.com/","sameAs":["https://www.facebook.com/Cnbcafrica/","https://www.instagram.com/cnbcafrica/","https://www.linkedin.com/company/cnbc-africa/","https://www.youtube.com/channel/UCsba91UGiQLFOb5DN3Z_AdQ","https://en.wikipedia.org/wiki/CNBC_Africa","https://twitter.com/cnbcafrica"],"logo":{"@type":"ImageObject","@id":"https://www.cnbcafrica.com/#logo","inLanguage":"en-US","url":false,"caption":"CNBC Africa"},"image":{"@id":"https://www.cnbcafrica.com/#logo"}},{"@type":"WebSite","@id":"https://www.cnbcafrica.com/#website","url":"https://www.cnbcafrica.com/","name":"CNBC Africa","inLanguage":"en-US","description":"Stock Markets, Business News, Earnings, Africa","publisher":{"@id":"https://www.cnbcafrica.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.cnbcafrica.com/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"WebPage","@id":"https://www.cnbcafrica.com/apo/2020/03/30/south-sudan-world-council-of-churches-wcc-general-secretary-welcomes-establishment-of-transitional-unity-government-in-south-sudan-expresses-concern-over-threat-of-covid-19/#webpage","url":"https://www.cnbcafrica.com/apo/2020/03/30/south-sudan-world-council-of-churches-wcc-general-secretary-welcomes-establishment-of-transitional-unity-government-in-south-sudan-expresses-concern-over-threat-of-covid-19/","name":"South Sudan: World Council of Churches (WCC) general secretary welcomes establishment of transitional unity government in South Sudan, expresses concern over threat of COVID-19 - CNBC Africa","isPartOf":{"@id":"https://www.cnbcafrica.com/#website"},"inLanguage":"en-US","datePublished":"2020-03-30T15:35:11+00:00","dateModified":"2020-03-30T15:35:11+00:00","potentialAction":[{"@type":"ReadAction","target":["https://www.cnbcafrica.com/apo/2020/03/30/south-sudan-world-council-of-churches-wcc-general-secretary-welcomes-establishment-of-transitional-unity-government-in-south-sudan-expresses-concern-over-threat-of-covid-19/"]}]},{"@type":"Article","@id":"https://www.cnbcafrica.com/apo/2020/03/30/south-sudan-world-council-of-churches-wcc-general-secretary-welcomes-establishment-of-transitional-unity-government-in-south-sudan-expresses-concern-over-threat-of-covid-19/#article","isPartOf":{"@id":"https://www.cnbcafrica.com/apo/2020/03/30/south-sudan-world-council-of-churches-wcc-general-secretary-welcomes-establishment-of-transitional-unity-government-in-south-sudan-expresses-concern-over-threat-of-covid-19/#webpage"},"author":{"@id":"https://www.cnbcafrica.com/#/schema/person/6890776f89715d54e72a791707edf93f"},"headline":"South Sudan: World Council of Churches (WCC) general secretary welcomes establishment of transitional unity government in South Sudan, expresses concern over threat of COVID-19","datePublished":"2020-03-30T15:35:11+00:00","dateModified":"2020-03-30T15:35:11+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.cnbcafrica.com/apo/2020/03/30/south-sudan-world-council-of-churches-wcc-general-secretary-welcomes-establishment-of-transitional-unity-government-in-south-sudan-expresses-concern-over-threat-of-covid-19/#webpage"},"publisher":{"@id":"https://www.cnbcafrica.com/#organization"},"keywords":"#coronavirus,Africa,foreign policy,health,Infectious Diseases,MBC,Not For Profit,South Sudan,Sudan","articleSection":"APO","inLanguage":"en-US","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.cnbcafrica.com/apo/2020/03/30/south-sudan-world-council-of-churches-wcc-general-secretary-welcomes-establishment-of-transitional-unity-government-in-south-sudan-expresses-concern-over-threat-of-covid-19/#respond"]}],"copyrightYear":"2020","copyrightHolder":{"@id":"https://www.cnbcafrica.com/#organization"}},{"@type":["Person"],"@id":"https://www.cnbcafrica.com/#/schema/person/6890776f89715d54e72a791707edf93f","name":"Africa Press Office","sameAs":[]}]}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="CNBC Africa &raquo; Feed" href="https://www.cnbcafrica.com/feed/" /><link rel="alternate" type="application/rss+xml" title="CNBC Africa &raquo; Comments Feed" href="https://www.cnbcafrica.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="CNBC Africa &raquo; South Sudan: World Council of Churches (WCC) general secretary welcomes establishment of transitional unity government in South Sudan, expresses concern over threat of COVID-19 Comments Feed" href="https://www.cnbcafrica.com/apo/2020/03/30/south-sudan-world-council-of-churches-wcc-general-secretary-welcomes-establishment-of-transitional-unity-government-in-south-sudan-expresses-concern-over-threat-of-covid-19/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Merriweather+Sans%3A400%2C700%2C800%7CMontserrat%3A400%2C700%2C800%7COpen+Sans%3A400%2C600%2C700%2C800%7CRoboto%3A400%2C500%2C700%2C800%7CRoboto%3A600%7CRubik%3A400%2C600%2C500%7CPT+Serif%3A700%2C400%7COswald%3A400%7CAnton%3A500%7CRoboto+Slab%3A400&#038;display=swap&#038;ver=10.3.1' type='text/css' media='all' /><style id='td-theme-inline-css' type='text/css'>@media (max-width:767px){.td-header-desktop-wrap{display:none}}@media (min-width:767px){.td-header-mobile-wrap{display:none}}</style> <script type='text/javascript' src='https://www.cnbcafrica.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <script type='text/javascript' src='https://www.cnbcafrica.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <script type='text/javascript'>/* <![CDATA[ */ var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"https:\/\/www.cnbcafrica.com\/wp-admin\/admin-ajax.php"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://www.cnbcafrica.com/wp-content/cache/min/1/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public-368d79f95a82b85bd283397e840b63c1.js'></script> <link rel='https://api.w.org/' href='https://www.cnbcafrica.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cnbcafrica.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.cnbcafrica.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.3.2" /><link rel='shortlink' href='https://www.cnbcafrica.com/?p=366251' /><link rel="alternate" type="application/json+oembed" href="https://www.cnbcafrica.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cnbcafrica.com%2Fapo%2F2020%2F03%2F30%2Fsouth-sudan-world-council-of-churches-wcc-general-secretary-welcomes-establishment-of-transitional-unity-government-in-south-sudan-expresses-concern-over-threat-of-covid-19%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.cnbcafrica.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cnbcafrica.com%2Fapo%2F2020%2F03%2F30%2Fsouth-sudan-world-council-of-churches-wcc-general-secretary-welcomes-establishment-of-transitional-unity-government-in-south-sudan-expresses-concern-over-threat-of-covid-19%2F&#038;format=xml" /><style>.getty.aligncenter{text-align:center}.getty.alignleft{float:none;margin-right:0}.getty.alignleft>div{float:left;margin-right:5px}.getty.alignright{float:none;margin-left:0}.getty.alignright>div{float:right;margin-left:5px}</style><noscript><style type="text/css">.mptt-shortcode-wrapper .mptt-shortcode-table:first-of-type{display:table!important}.mptt-shortcode-wrapper .mptt-shortcode-table .mptt-event-container:hover{height:auto!important;min-height:100%!important}body.mprm_ie_browser .mptt-shortcode-wrapper .mptt-event-container{height:auto!important}@media (max-width:767px){.mptt-shortcode-wrapper .mptt-shortcode-table:first-of-type{display:none!important}}</style></noscript><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <script>window.tdb_globals = {"wpRestNonce":"d2c30a1f2c","wpRestUrl":"https:\/\/www.cnbcafrica.com\/wp-json\/","permalinkStructure":"\/%category%\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};</script> <script>window.tdwGlobal = {"adminUrl":"https:\/\/www.cnbcafrica.com\/wp-admin\/","wpRestNonce":"d2c30a1f2c","wpRestUrl":"https:\/\/www.cnbcafrica.com\/wp-json\/","permalinkStructure":"\/%category%\/%year%\/%monthnum%\/%day%\/%postname%\/"};</script> <script>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</script> <style>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</style> <script type="application/ld+json">{
  "@context" : "http://schema.org",
  "@type" : "Organization",
  "name" : "CNBC Africa",
 "url" : "https://www.cnbcafrica.com/",
 "sameAs" : [
   "https://www.facebook.com/Cnbcafrica/",
   "https://twitter.com/cnbcafrica",
   "https://en.wikipedia.org/wiki/CNBC_Africa",
   "https://www.youtube.com/channel/UCsba91UGiQLFOb5DN3Z_AdQ",
   "https://www.instagram.com/cnbcafrica/?hl=en", 
   "https://www.linkedin.com/company/cnbc-africa/"
   ],
  "address": {
    "@type": "PostalAddress",
    "streetAddress": "4th Floor West Tower 88 Stella Rd",
    "addressRegion": "GP",
    "postalCode": "2196",
    "addressCountry": "ZA"
  }
}</script> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-45023785-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-45023785-1');</script> <script data-ad-client="ca-pub-0922151296819278" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script type="text/javascript">// Load GPT asynchronously
             var googletag = googletag || {};
             googletag.cmd = googletag.cmd || [];
             (function() {
               var gads = document.createElement('script');
               gads.async = true;
               var useSSL = 'https:' == document.location.protocol;
               gads.src = (useSSL ? 'https:' : 'http:') +
                   '//www.googletagservices.com/tag/js/gpt.js';
               var node = document.getElementsByTagName('script')[0];
               node.parentNode.insertBefore(gads, node);
             })();</script> <script>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</script> <style type="text/css" id="wp-custom-css">.widget_text a{color:#000000!important}</style><style>.tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,.tds-button2 .tdm-btn-text,.tds-button2 i,.tds-button5:hover .tdm-btn-text,.tds-button5:hover i,.tds-button6 .tdm-btn-text,.tds-button6 i,.tdm_block_list .tdm-list-item i,.tdm_block_pricing .tdm-pricing-feature i,.tdm-social-item i{color:#005594}.tds-button1,.tds-button6:after,.tds-title2 .tdm-title-line:after,.tds-title3 .tdm-title-line:after,.tdm_block_pricing.tdm-pricing-featured:before,.tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,.tds-progress-bar1 .tdm-progress-bar:after,.tds-progress-bar2 .tdm-progress-bar:after,.tds-social3 .tdm-social-item{background-color:#005594}.tds-button2:before,.tds-button6:before,.tds-progress-bar3 .tdm-progress-bar:after{border-color:#005594}.tdm-btn-style1{background-color:#005594}.tdm-btn-style2:before{border-color:#005594}.tdm-btn-style2{color:#005594}.tdm-btn-style3{-webkit-box-shadow:0 2px 16px #005594;-moz-box-shadow:0 2px 16px #005594;box-shadow:0 2px 16px #005594}.tdm-btn-style3:hover{-webkit-box-shadow:0 4px 26px #005594;-moz-box-shadow:0 4px 26px #005594;box-shadow:0 4px 26px #005594}</style><style id="tdw-css-placeholder">.block-title>span,.block-title>a,.widgettitle,.td-trending-now-title,.wpb_tabs li a,.vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab>a,.td-theme-wrap .td-related-title a,.woocommerce div.product .woocommerce-tabs ul.tabs li a,.woocommerce .product .products h2:not(.woocommerce-loop-product__title),.td-theme-wrap .td-block-title{font-family:"Merriweather Sans";font-size:22px;line-height:24px;font-weight:900;text-transform:none!important}</style></head><body class="post-template-default single single-post postid-366251 single-format-standard south-sudan-world-council-of-churches-wcc-general-secretary-welcomes-establishment-of-transitional-unity-government-in-south-sudan-expresses-concern-over-threat-of-covid-19 global-block-template-11 tdb_template_364425 tdb-template tdc-header-template tdc-footer-template td-animation-stack-type1 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/cnbcafrica/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/cnbcafrica/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.linkedin.com/company/99841/" title="Linkedin"> <i class="td-icon-font td-icon-linkedin"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://cnbc.africa/feed/" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/cnbcafrica?lang=en" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/user/ABNDigital" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-menu-login-section"><div class="td-guest-wrap"><div class="td-menu-login"><a id="login-link-mob">Sign in</a></div></div></div><div class="td-mobile-content"><div class="menu-header-menu-container"><ul id="menu-header-menu" class="td-mobile-main-menu"><li id="menu-item-365535" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-365535"><a href="https://www.cnbcafrica.com/covid-19/">Coronavirus in Africa</a></li><li id="menu-item-335903" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-335903"><a href="https://www.cnbcafrica.com/news/">News<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-360343" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-360343"><a href="https://www.cnbcafrica.com/news/southern-africa/">Southern Africa</a></li><li id="menu-item-360346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-360346"><a href="https://www.cnbcafrica.com/news/west-africa/">West Africa</a></li><li id="menu-item-360344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-360344"><a href="https://www.cnbcafrica.com/news/financial/">Financial</a></li><li id="menu-item-360345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-360345"><a href="https://www.cnbcafrica.com/special-report/">Special Reports</a></li><li id="menu-item-360347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-360347"><a href="https://www.cnbcafrica.com/news/east-africa/">East Africa</a></li><li id="menu-item-365357" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-365357"><a href="https://www.cnbcafrica.com/rwanda-news/">Rwanda</a></li><li id="menu-item-360359" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-360359"><a href="https://www.cnbcafrica.com/news/international/">International</a></li></ul></li><li id="menu-item-335904" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-335904"><a href="https://www.cnbcafrica.com/videos/">Videos<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-360358" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-360358"><a href="https://www.cnbcafrica.com/videos/ceo-interviews/">CEO Interviews</a></li><li id="menu-item-360357" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-360357"><a href="https://www.cnbcafrica.com/videos/analyst-interviews/">Analyst Interviews</a></li></ul></li><li id="menu-item-335902" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-335902"><a href="https://www.cnbcafrica.com/insights/">Insights<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-360373" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-360373"><a href="https://www.cnbcafrica.com/au-summit/">African Union Summit</a></li><li id="menu-item-360360" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-360360"><a href="https://www.cnbcafrica.com/mining-indaba/">Mining Indaba</a></li><li id="menu-item-360367" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-360367"><a href="https://www.cnbcafrica.com/wef/">World Economic Forum</a></li><li id="menu-item-360369" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-360369"><a href="https://www.cnbcafrica.com/insights/ypo/">YPO</a></li></ul></li><li id="menu-item-364991" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-364991"><a href="https://www.cnbcafrica.com/tv-shows/">TV Shows<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-362255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-362255"><a href="https://www.cnbcafrica.com/tv-shows/beyond-markets/">Beyond Markets</a></li><li id="menu-item-360361" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-360361"><a href="https://www.cnbcafrica.com/tv-shows/captains-of-industry/">Captains of Industry</a></li><li id="menu-item-360364" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-360364"><a href="https://www.cnbcafrica.com/tv-shows/doing-business-in-rwanda/">Doing Business in Rwanda</a></li><li id="menu-item-360363" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-360363"><a href="https://www.cnbcafrica.com/tv-shows/entrepreneurial-edge/">Entrepreneurial Edge</a></li><li id="menu-item-360365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-360365"><a href="https://www.cnbcafrica.com/tv-shows/my-worst-day/">My Worst Day</a></li></ul></li><li id="menu-item-360374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-360374"><a href="https://www.cnbcafrica.com/debates/">Debates</a></li><li id="menu-item-364576" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-364576"><a href="https://www.cnbcafrica.com/live/">Watch CNBC Africa</a></li><li id="menu-item-364986" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-364986"><a href="https://www.cnbcafrica.com/login/">Login</a></li><li id="menu-item-364987" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-364987"><a href="https://www.cnbcafrica.com/account/">Account</a></li></ul></div></div></div><div id="login-form-mobile" class="td-register-section"><div id="td-login-mob" class="td-login-animation td-login-hide-mob"><div class="td-login-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Sign in</div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-login-form-wrap"><div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div> <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN"><div class="td-login-info-text"> <a href="#" id="forgot-pass-link-mob">Forgot your password?</a></div><div class="td-login-register-link"></div><div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.cnbcafrica.com/privacy-policy-terms-of-use/">Privacy Policy &#038; Terms of Use</a></div></div></div><div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob"><div class="td-forgot-pass-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Password recovery</div></div><div class="td-login-form-wrap"><div class="td-login-panel-title">Recover your password</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div> <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass"></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search"><form method="get" class="td-search-form" action="https://www.cnbcafrica.com/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Search</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob" class="td-ajax-search-flex"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="td-header-template-wrap" style="position: relative"><div class="td-header-mobile-wrap "><div id="tdi_1_e05" class="tdc-zone"><div class="tdc_zone tdi_2_1dd wpb_row td-pb-row"><style scoped>.tdi_2_1dd{min-height:0}.td-header-mobile-wrap{position:relative;width:100%}</style><div id="tdi_3_60d" class="tdc-row"><div class="vc_row tdi_4_aa8 wpb_row td-pb-row tdc-element-style"><style scoped>.tdi_4_aa8{min-height:0}@media (max-width:767px){.tdi_4_aa8{position:relative}}</style><div class="tdi_3_60d_rand_style td-element-style"><style>@media (max-width:767px){.tdi_3_60d_rand_style{background-color:#005594!important}}</style></div><div class="vc_column tdi_6_ea4 wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>.tdi_6_ea4{vertical-align:baseline}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7_482 td-pb-border-top td_block_template_11 tdb-header-align" data-td-block-uid="tdi_7_482"><style>@media (max-width:767px){.tdi_7_482{margin-right:-20px!important}}</style><style>.tdi_7_482{float:right;clear:none}.tdi_7_482 .tdb-mobile-menu-button i{font-size:27px;width:54px;height:54px;line-height:54px}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div><div class="td_block_wrap tdb_header_logo tdi_8_e42 td-pb-border-top td_block_template_11 tdb-header-align" data-td-block-uid="tdi_8_e42"><style>@media (max-width:767px){.tdi_8_e42{margin-top:12px!important;margin-bottom:15px!important;margin-left:-10px!important}}</style><style>.tdi_8_e42{display:inline-block}.tdi_8_e42 .tdb-logo-a,.tdi_8_e42 h1{align-items:center;justify-content:flex-end}.tdi_8_e42 .tdb-logo-svg-wrap{display:block}.tdi_8_e42 .tdb-logo-svg-wrap+.tdb-logo-img-wrap{display:none}.tdi_8_e42 .tdb-logo-img-wrap{display:block}.tdi_8_e42 .tdb-logo-text-tagline{margin-top:2px;margin-left:0}.tdi_8_e42 .tdb-logo-text-wrap{flex-direction:column;align-items:flex-end}.tdi_8_e42 .tdb-logo-icon{top:0;display:block}@media (max-width:767px){.tdi_8_e42 .tdb-logo-a,.tdi_8_e42 h1{flex-direction:column;align-items:flex-end}.tdi_8_e42 .tdb-logo-img{max-width:250px}.tdi_8_e42 .tdb-logo-text-title{display:none}.tdi_8_e42 .tdb-logo-text-tagline{display:none}}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.cnbcafrica.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="data:image/png;base64,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" alt="CNBC Africa" title="CNBC Africa Logo" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">CNBC Africa</span><span class="tdb-logo-text-tagline">First in business worldwide</span></span></a></div></div></div></div></div></div></div></div></div><div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none"><div id="tdi_9_194" class="tdc-zone"><div class="tdc_zone tdi_10_325 wpb_row td-pb-row" data-sticky-offset="0"><style scoped>.tdi_10_325{min-height:0}.td-header-mobile-sticky-wrap.td-header-active{opacity:1}.td-header-mobile-sticky-wrap{-webkit-transition:all 0.3s ease-in-out;-moz-transition:all 0.3s ease-in-out;-o-transition:all 0.3s ease-in-out;transition:all 0.3s ease-in-out}@media (max-width:767px){.td-header-mobile-sticky-wrap{transform:translateY(-120%);-webkit-transform:translateY(-120%);-moz-transform:translateY(-120%);-ms-transform:translateY(-120%);-o-transform:translateY(-120%)}.td-header-mobile-sticky-wrap.td-header-active{transform:translateY(0);-webkit-transform:translateY(0);-moz-transform:translateY(0);-ms-transform:translateY(0);-o-transform:translateY(0)}}</style><div id="tdi_11_415" class="tdc-row"><div class="vc_row tdi_12_151 wpb_row td-pb-row tdc-element-style"><style scoped>.tdi_12_151{min-height:0}@media (max-width:767px){.tdi_12_151{position:relative}}</style><div class="tdi_11_415_rand_style td-element-style"><style>@media (max-width:767px){.tdi_11_415_rand_style{background-color:#005594!important}}</style></div><div class="vc_column tdi_14_159 wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>.tdi_14_159{vertical-align:baseline}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_15_551 td-pb-border-top td_block_template_11 tdb-header-align" data-td-block-uid="tdi_15_551"><style>@media (max-width:767px){.tdi_15_551{margin-right:-20px!important}}</style><style>.tdi_15_551{float:right;clear:none}.tdi_15_551 .tdb-mobile-menu-button i{font-size:27px;width:54px;height:54px;line-height:54px}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div><div class="td_block_wrap tdb_header_logo tdi_16_c16 td-pb-border-top td_block_template_11 tdb-header-align" data-td-block-uid="tdi_16_c16"><style>@media (max-width:767px){.tdi_16_c16{margin-top:12px!important;margin-bottom:15px!important;margin-left:-10px!important}}</style><style>.tdi_16_c16{display:inline-block}.tdi_16_c16 .tdb-logo-a,.tdi_16_c16 h1{align-items:center;justify-content:flex-end}.tdi_16_c16 .tdb-logo-svg-wrap{display:block}.tdi_16_c16 .tdb-logo-svg-wrap+.tdb-logo-img-wrap{display:none}.tdi_16_c16 .tdb-logo-img-wrap{display:block}.tdi_16_c16 .tdb-logo-text-tagline{margin-top:2px;margin-left:0}.tdi_16_c16 .tdb-logo-text-wrap{flex-direction:column;align-items:flex-end}.tdi_16_c16 .tdb-logo-icon{top:0;display:block}@media (max-width:767px){.tdi_16_c16 .tdb-logo-a,.tdi_16_c16 h1{flex-direction:column;align-items:flex-end}.tdi_16_c16 .tdb-logo-img{max-width:250px}.tdi_16_c16 .tdb-logo-text-title{display:none}.tdi_16_c16 .tdb-logo-text-tagline{display:none}}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.cnbcafrica.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="data:image/png;base64,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" alt="CNBC Africa" title="CNBC Africa Logo" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">CNBC Africa</span><span class="tdb-logo-text-tagline">First in business worldwide</span></span></a></div></div></div></div></div></div><div id="tdi_17_112" class="tdc-row"><div class="vc_row tdi_18_514 wpb_row td-pb-row"><style scoped>.tdi_18_514{min-height:0}</style><div class="vc_column tdi_20_e25 wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>.tdi_20_e25{vertical-align:baseline}</style><div class="wpb_wrapper"></div></div></div></div></div></div></div><div class="td-header-desktop-wrap "><div id="tdi_21_54e" class="tdc-zone"><div class="tdc_zone tdi_22_2e4 wpb_row td-pb-row"><style scoped>.tdi_22_2e4{min-height:0}.td-header-desktop-wrap{position:relative}</style><div id="tdi_23_82d" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_24_24f wpb_row td-pb-row tdc-element-style"><style scoped>.tdi_24_24f{min-height:0}.tdi_24_24f{position:relative}.tdi_24_24f .td_block_wrap{text-align:left}</style><div class="tdi_23_82d_rand_style td-element-style"><style>.tdi_23_82d_rand_style{background-color:#005594!important}</style></div><div class="vc_column tdi_26_345 wpb_column vc_column_container tdc-column td-pb-span3"><style scoped>.tdi_26_345{vertical-align:baseline}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_27_532 td-pb-border-top td_block_template_11 tdb-header-align" data-td-block-uid="tdi_27_532"><style>.tdi_27_532{padding-top:10px!important}</style><style>.tdi_27_532 .tdb-logo-a,.tdi_27_532 h1{flex-direction:column;align-items:flex-start}.tdi_27_532 .tdb-logo-svg-wrap{display:block}.tdi_27_532 .tdb-logo-svg-wrap+.tdb-logo-img-wrap{display:none}.tdi_27_532 .tdb-logo-img{max-width:250px}.tdi_27_532 .tdb-logo-img-wrap{display:block}.tdi_27_532 .tdb-logo-text-tagline{margin-top:2px;margin-left:0;display:none}.tdi_27_532 .tdb-logo-text-title{display:none}.tdi_27_532 .tdb-logo-text-wrap{flex-direction:column;align-items:flex-start}.tdi_27_532 .tdb-logo-icon{top:0;display:block}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.cnbcafrica.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="data:image/png;base64,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" alt="CNBC Africa" title="CNBC Africa Logo" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">CNBC Africa</span><span class="tdb-logo-text-tagline">First in business worldwide</span></span></a></div></div></div></div><div class="vc_column tdi_29_d4d wpb_column vc_column_container tdc-column td-pb-span9"><style scoped>.tdi_29_d4d{vertical-align:baseline}</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_31_511 vc_row vc_inner wpb_row td-pb-row"><style scoped>.tdi_31_511{position:relative!important;top:0;transform:none;-webkit-transform:none}</style><div class="vc_column_inner tdi_33_5d8 wpb_column vc_column_container tdc-inner-column td-pb-span12"><style scoped>.tdi_33_5d8{vertical-align:baseline}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_34_248 tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline td-pb-border-top td_block_template_11 tdb-header-align" data-td-block-uid="tdi_34_248" style=" z-index: 999;"><style>.tdi_34_248{display:inline-block}.tdi_34_248 .tdb-menu>li .tdb-menu-sep,.tdi_34_248 .tdb-menu-items-dropdown .tdb-menu-sep{top:-1px}.tdi_34_248 .tdb-menu>li>a .tdb-sub-menu-icon,.tdi_34_248 .td-subcat-more .tdb-menu-more-subicon{top:-1px}.tdi_34_248 .td-subcat-more .tdb-menu-more-icon{top:0}.tdi_34_248 .tdb-menu>li>a,.tdi_34_248 .td-subcat-more{color:#fff}.tdi_34_248 .tdb-menu>li>a,.tdi_34_248 .td-subcat-more,.tdi_34_248 .td-subcat-more>.tdb-menu-item-text{font-size:12px!important}.tdi_34_248 .tdb-normal-menu ul .tdb-menu-item>a .tdb-sub-menu-icon{right:0;margin-top:1px}.tdi_34_248 .tdb-menu .tdb-normal-menu ul,.tdi_34_248 .td-pulldown-filter-list{box-shadow:1px 1px 4px 0 rgba(0,0,0,.15)}.tdi_34_248 .tdb-menu .tdb-mega-menu .sub-menu>li{box-shadow:0 2px 6px 0 rgba(0,0,0,.1)}</style><style>.tdi_34_248 .tdb-menu>li>a:after,.tdi_34_248 .tdb-menu-items-dropdown .td-subcat-more:after{background-color:;height:1px;bottom:0}</style><style></style><div id=tdi_34_248 class="td_block_inner td-fix-index"><ul id="menu-header-menu-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-365535"><a href="https://www.cnbcafrica.com/covid-19/"><div class="tdb-menu-item-text">Coronavirus in Africa</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-335903 tdb-menu-item-inactive"><a href="https://www.cnbcafrica.com/news/"><div class="tdb-menu-item-text">News</div><i class="tdb-sub-menu-icon td-icon-down"></i></a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-360343"><a href="https://www.cnbcafrica.com/news/southern-africa/"><div class="tdb-menu-item-text">Southern Africa</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-360346"><a href="https://www.cnbcafrica.com/news/west-africa/"><div class="tdb-menu-item-text">West Africa</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-360344"><a href="https://www.cnbcafrica.com/news/financial/"><div class="tdb-menu-item-text">Financial</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-360345"><a href="https://www.cnbcafrica.com/special-report/"><div class="tdb-menu-item-text">Special Reports</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-360347"><a href="https://www.cnbcafrica.com/news/east-africa/"><div class="tdb-menu-item-text">East Africa</div></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-365357"><a href="https://www.cnbcafrica.com/rwanda-news/"><div class="tdb-menu-item-text">Rwanda</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-360359"><a href="https://www.cnbcafrica.com/news/international/"><div class="tdb-menu-item-text">International</div></a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-335904 tdb-menu-item-inactive"><a href="https://www.cnbcafrica.com/videos/"><div class="tdb-menu-item-text">Videos</div><i class="tdb-sub-menu-icon td-icon-down"></i></a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-360358"><a href="https://www.cnbcafrica.com/videos/ceo-interviews/"><div class="tdb-menu-item-text">CEO Interviews</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-360357"><a href="https://www.cnbcafrica.com/videos/analyst-interviews/"><div class="tdb-menu-item-text">Analyst Interviews</div></a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-335902 tdb-menu-item-inactive"><a href="https://www.cnbcafrica.com/insights/"><div class="tdb-menu-item-text">Insights</div><i class="tdb-sub-menu-icon td-icon-down"></i></a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-360373"><a href="https://www.cnbcafrica.com/au-summit/"><div class="tdb-menu-item-text">African Union Summit</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-360360"><a href="https://www.cnbcafrica.com/mining-indaba/"><div class="tdb-menu-item-text">Mining Indaba</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-360367"><a href="https://www.cnbcafrica.com/wef/"><div class="tdb-menu-item-text">World Economic Forum</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-360369"><a href="https://www.cnbcafrica.com/insights/ypo/"><div class="tdb-menu-item-text">YPO</div></a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-364991 tdb-menu-item-inactive"><a href="https://www.cnbcafrica.com/tv-shows/"><div class="tdb-menu-item-text">TV Shows</div><i class="tdb-sub-menu-icon td-icon-down"></i></a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-362255"><a href="https://www.cnbcafrica.com/tv-shows/beyond-markets/"><div class="tdb-menu-item-text">Beyond Markets</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-360361"><a href="https://www.cnbcafrica.com/tv-shows/captains-of-industry/"><div class="tdb-menu-item-text">Captains of Industry</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-360364"><a href="https://www.cnbcafrica.com/tv-shows/doing-business-in-rwanda/"><div class="tdb-menu-item-text">Doing Business in Rwanda</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-360363"><a href="https://www.cnbcafrica.com/tv-shows/entrepreneurial-edge/"><div class="tdb-menu-item-text">Entrepreneurial Edge</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-360365"><a href="https://www.cnbcafrica.com/tv-shows/my-worst-day/"><div class="tdb-menu-item-text">My Worst Day</div></a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-360374"><a href="https://www.cnbcafrica.com/debates/"><div class="tdb-menu-item-text">Debates</div></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-364576"><a href="https://www.cnbcafrica.com/live/"><div class="tdb-menu-item-text">Watch CNBC Africa</div></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-364986"><a href="https://www.cnbcafrica.com/login/"><div class="tdb-menu-item-text">Login</div></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-364987"><a href="https://www.cnbcafrica.com/account/"><div class="tdb-menu-item-text">Account</div></a></li></ul></div></div><div class="td_block_wrap tdb_header_search tdi_37_25d td-pb-border-top td_block_template_11 tdb-header-align" data-td-block-uid="tdi_37_25d"><style>.tdi_37_25d .tdb-head-search-btn i{font-size:20px;width:48px;height:48px;line-height:48px}.tdi_37_25d{display:inline-block;float:right;clear:none}.tdi_37_25d .tdb-search-txt{top:0}.tdi_37_25d .tdb-drop-down-search{left:auto;right:0}.tdi_37_25d .tdb-drop-down-search-inner{margin-left:auto;margin-right:0;box-shadow:0 2px 6px 0 rgba(0,0,0,.2)}.tdi_37_25d .tdb-head-search-form-btn i{top:0}.tdi_37_25d .result-msg{text-align:center}.tdi_37_25d .tdb-head-search-form-input:focus+.tdb-head-search-placeholder{opacity:.5}.tdi_37_25d .td_module_wrap{width:100%;float:left;padding-left:11px;padding-right:11px;padding-bottom:10px;margin-bottom:10px}.tdi_37_25d .td_module_wrap:nth-last-child(-n+1){margin-bottom:0;padding-bottom:0}.tdi_37_25d .td_module_wrap:nth-last-child(-n+1) .td-module-container:before{display:none}.tdi_37_25d .tdb-aj-search-inner{margin-left:-11px;margin-right:-11px}.tdi_37_25d .td-module-container:before{bottom:-10px;border-color:#eaeaea}.tdi_37_25d .td-module-container{border-color:#eaeaea;flex-direction:row}.tdi_37_25d .entry-thumb{background-position:center 50%}.tdi_37_25d .td-image-container{flex:0 0 30%;width:30%;display:block;order:0}.ie10 .tdi_37_25d .td-image-container,.ie11 .tdi_37_25d .td-image-container{flex:0 0 auto}.ie10 .tdi_37_25d .td-module-meta-info,.ie11 .tdi_37_25d .td-module-meta-info{flex:1}.tdi_37_25d .td-module-meta-info{padding:2px 0 0 15px;border-color:#eaeaea}.tdi_37_25d .entry-title{margin:0 0 5px}.tdi_37_25d .td-excerpt{column-count:1;column-gap:48px;display:none}.tdi_37_25d .td-post-category{display:none}.tdi_37_25d .td-read-more{display:none}.tdi_37_25d .td-post-author-name{display:none}.tdi_37_25d .entry-review-stars{display:none}.tdi_37_25d .td-icon-star,.tdi_37_25d .td-icon-star-empty,.tdi_37_25d .td-icon-star-half{font-size:15px}.tdi_37_25d .td-module-comments{display:none}.tdi_37_25d .tdb-author-photo .avatar{width:20px;height:20px;margin-right:6px;border-radius:50%}@media (min-width:1019px) and (max-width:1140px){.tdi_37_25d .td_module_wrap{padding-bottom:10px!important;margin-bottom:10px!important;padding-bottom:10px;margin-bottom:10px}.tdi_37_25d .td_module_wrap:nth-last-child(-n+1){margin-bottom:0!important;padding-bottom:0!important}.tdi_37_25d .td_module_wrap .td-module-container:before{display:block!important}.tdi_37_25d .td_module_wrap:nth-last-child(-n+1) .td-module-container:before{display:none!important}.tdi_37_25d .td-module-container:before{bottom:-10px}}@media (min-width:768px) and (max-width:1018px){.tdi_37_25d .td_module_wrap{padding-bottom:10px!important;margin-bottom:10px!important;padding-bottom:10px;margin-bottom:10px}.tdi_37_25d .td_module_wrap:nth-last-child(-n+1){margin-bottom:0!important;padding-bottom:0!important}.tdi_37_25d .td_module_wrap .td-module-container:before{display:block!important}.tdi_37_25d .td_module_wrap:nth-last-child(-n+1) .td-module-container:before{display:none!important}.tdi_37_25d .td-module-container:before{bottom:-10px}}@media (max-width:767px){.tdi_37_25d .td_module_wrap{padding-bottom:10px!important;margin-bottom:10px!important;padding-bottom:10px;margin-bottom:10px}.tdi_37_25d .td_module_wrap:nth-last-child(-n+1){margin-bottom:0!important;padding-bottom:0!important}.tdi_37_25d .td_module_wrap .td-module-container:before{display:block!important}.tdi_37_25d .td_module_wrap:nth-last-child(-n+1) .td-module-container:before{display:none!important}.tdi_37_25d .td-module-container:before{bottom:-10px}}</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://www.cnbcafrica.com/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-search"></i></a></div></div></div></div></div></div></div></div></div></div></div></div></div><div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none"><div id="tdi_38_7e2" class="tdc-zone"><div class="tdc_zone tdi_39_7c7 wpb_row td-pb-row" data-sticky-offset="0"><style scoped>.tdi_39_7c7{min-height:0}.td-header-desktop-sticky-wrap.td-header-active{opacity:1;transform:translateY(0);-webkit-transform:translateY(0);-moz-transform:translateY(0);-ms-transform:translateY(0);-o-transform:translateY(0)}.td-header-desktop-sticky-wrap{transform:translateY(-120%);-webkit-transform:translateY(-120%);-moz-transform:translateY(-120%);-ms-transform:translateY(-120%);-o-transform:translateY(-120%);-webkit-transition:all 0.3s ease-in-out;-moz-transition:all 0.3s ease-in-out;-o-transition:all 0.3s ease-in-out;transition:all 0.3s ease-in-out}</style><div id="tdi_40_c78" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_41_d48 wpb_row td-pb-row tdc-element-style"><style scoped>.tdi_41_d48{min-height:0}.tdi_41_d48{position:relative}.tdi_41_d48 .td_block_wrap{text-align:left}</style><div class="tdi_40_c78_rand_style td-element-style"><style>.tdi_40_c78_rand_style{background-color:#005594!important}</style></div><div class="vc_column tdi_43_525 wpb_column vc_column_container tdc-column td-pb-span3"><style scoped>.tdi_43_525{vertical-align:baseline}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_44_547 td-pb-border-top td_block_template_11 tdb-header-align" data-td-block-uid="tdi_44_547"><style>.tdi_44_547{padding-top:10px!important}</style><style>.tdi_44_547 .tdb-logo-a,.tdi_44_547 h1{flex-direction:column;align-items:flex-start}.tdi_44_547 .tdb-logo-svg-wrap{display:block}.tdi_44_547 .tdb-logo-svg-wrap+.tdb-logo-img-wrap{display:none}.tdi_44_547 .tdb-logo-img{max-width:250px}.tdi_44_547 .tdb-logo-img-wrap{display:block}.tdi_44_547 .tdb-logo-text-tagline{margin-top:2px;margin-left:0;display:none}.tdi_44_547 .tdb-logo-text-title{display:none}.tdi_44_547 .tdb-logo-text-wrap{flex-direction:column;align-items:flex-start}.tdi_44_547 .tdb-logo-icon{top:0;display:block}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.cnbcafrica.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="data:image/png;base64,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" alt="CNBC Africa" title="CNBC Africa Logo" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">CNBC Africa</span><span class="tdb-logo-text-tagline">First in business worldwide</span></span></a></div></div></div></div><div class="vc_column tdi_46_8e5 wpb_column vc_column_container tdc-column td-pb-span9"><style scoped>.tdi_46_8e5{vertical-align:baseline}</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_48_8d5 vc_row vc_inner wpb_row td-pb-row"><style scoped>.tdi_48_8d5{position:relative!important;top:0;transform:none;-webkit-transform:none}</style><div class="vc_column_inner tdi_50_423 wpb_column vc_column_container tdc-inner-column td-pb-span12"><style scoped>.tdi_50_423{vertical-align:baseline}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_51_258 tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline td-pb-border-top td_block_template_11 tdb-header-align" data-td-block-uid="tdi_51_258" style=" z-index: 999;"><style>.tdi_51_258{display:inline-block}.tdi_51_258 .tdb-menu>li .tdb-menu-sep,.tdi_51_258 .tdb-menu-items-dropdown .tdb-menu-sep{top:-1px}.tdi_51_258 .tdb-menu>li>a .tdb-sub-menu-icon,.tdi_51_258 .td-subcat-more .tdb-menu-more-subicon{top:-1px}.tdi_51_258 .td-subcat-more .tdb-menu-more-icon{top:0}.tdi_51_258 .tdb-menu>li>a,.tdi_51_258 .td-subcat-more{color:#fff}.tdi_51_258 .tdb-menu>li>a,.tdi_51_258 .td-subcat-more,.tdi_51_258 .td-subcat-more>.tdb-menu-item-text{font-size:12px!important}.tdi_51_258 .tdb-normal-menu ul .tdb-menu-item>a .tdb-sub-menu-icon{right:0;margin-top:1px}.tdi_51_258 .tdb-menu .tdb-normal-menu ul,.tdi_51_258 .td-pulldown-filter-list{box-shadow:1px 1px 4px 0 rgba(0,0,0,.15)}.tdi_51_258 .tdb-menu .tdb-mega-menu .sub-menu>li{box-shadow:0 2px 6px 0 rgba(0,0,0,.1)}</style><style>.tdi_51_258 .tdb-menu>li>a:after,.tdi_51_258 .tdb-menu-items-dropdown .td-subcat-more:after{background-color:;height:1px;bottom:0}</style><style></style><div id=tdi_51_258 class="td_block_inner td-fix-index"><ul id="menu-header-menu-2" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-365535"><a href="https://www.cnbcafrica.com/covid-19/"><div class="tdb-menu-item-text">Coronavirus in Africa</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-335903 tdb-menu-item-inactive"><a href="https://www.cnbcafrica.com/news/"><div class="tdb-menu-item-text">News</div><i class="tdb-sub-menu-icon td-icon-down"></i></a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-360343"><a href="https://www.cnbcafrica.com/news/southern-africa/"><div class="tdb-menu-item-text">Southern Africa</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-360346"><a href="https://www.cnbcafrica.com/news/west-africa/"><div class="tdb-menu-item-text">West Africa</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-360344"><a href="https://www.cnbcafrica.com/news/financial/"><div class="tdb-menu-item-text">Financial</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-360345"><a href="https://www.cnbcafrica.com/special-report/"><div class="tdb-menu-item-text">Special Reports</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-360347"><a href="https://www.cnbcafrica.com/news/east-africa/"><div class="tdb-menu-item-text">East Africa</div></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-365357"><a href="https://www.cnbcafrica.com/rwanda-news/"><div class="tdb-menu-item-text">Rwanda</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-360359"><a href="https://www.cnbcafrica.com/news/international/"><div class="tdb-menu-item-text">International</div></a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-335904 tdb-menu-item-inactive"><a href="https://www.cnbcafrica.com/videos/"><div class="tdb-menu-item-text">Videos</div><i class="tdb-sub-menu-icon td-icon-down"></i></a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-360358"><a href="https://www.cnbcafrica.com/videos/ceo-interviews/"><div class="tdb-menu-item-text">CEO Interviews</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-360357"><a href="https://www.cnbcafrica.com/videos/analyst-interviews/"><div class="tdb-menu-item-text">Analyst Interviews</div></a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-335902 tdb-menu-item-inactive"><a href="https://www.cnbcafrica.com/insights/"><div class="tdb-menu-item-text">Insights</div><i class="tdb-sub-menu-icon td-icon-down"></i></a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-360373"><a href="https://www.cnbcafrica.com/au-summit/"><div class="tdb-menu-item-text">African Union Summit</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-360360"><a href="https://www.cnbcafrica.com/mining-indaba/"><div class="tdb-menu-item-text">Mining Indaba</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-360367"><a href="https://www.cnbcafrica.com/wef/"><div class="tdb-menu-item-text">World Economic Forum</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-360369"><a href="https://www.cnbcafrica.com/insights/ypo/"><div class="tdb-menu-item-text">YPO</div></a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-364991 tdb-menu-item-inactive"><a href="https://www.cnbcafrica.com/tv-shows/"><div class="tdb-menu-item-text">TV Shows</div><i class="tdb-sub-menu-icon td-icon-down"></i></a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-362255"><a href="https://www.cnbcafrica.com/tv-shows/beyond-markets/"><div class="tdb-menu-item-text">Beyond Markets</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-360361"><a href="https://www.cnbcafrica.com/tv-shows/captains-of-industry/"><div class="tdb-menu-item-text">Captains of Industry</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-360364"><a href="https://www.cnbcafrica.com/tv-shows/doing-business-in-rwanda/"><div class="tdb-menu-item-text">Doing Business in Rwanda</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-360363"><a href="https://www.cnbcafrica.com/tv-shows/entrepreneurial-edge/"><div class="tdb-menu-item-text">Entrepreneurial Edge</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-360365"><a href="https://www.cnbcafrica.com/tv-shows/my-worst-day/"><div class="tdb-menu-item-text">My Worst Day</div></a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-360374"><a href="https://www.cnbcafrica.com/debates/"><div class="tdb-menu-item-text">Debates</div></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-364576"><a href="https://www.cnbcafrica.com/live/"><div class="tdb-menu-item-text">Watch CNBC Africa</div></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-364986"><a href="https://www.cnbcafrica.com/login/"><div class="tdb-menu-item-text">Login</div></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-364987"><a href="https://www.cnbcafrica.com/account/"><div class="tdb-menu-item-text">Account</div></a></li></ul></div></div><div class="td_block_wrap tdb_header_search tdi_54_e4e td-pb-border-top td_block_template_11 tdb-header-align" data-td-block-uid="tdi_54_e4e"><style>.tdi_54_e4e .tdb-head-search-btn i{font-size:20px;width:48px;height:48px;line-height:48px}.tdi_54_e4e{display:inline-block;float:right;clear:none}.tdi_54_e4e .tdb-search-txt{top:0}.tdi_54_e4e .tdb-drop-down-search{left:auto;right:0}.tdi_54_e4e .tdb-drop-down-search-inner{margin-left:auto;margin-right:0;box-shadow:0 2px 6px 0 rgba(0,0,0,.2)}.tdi_54_e4e .tdb-head-search-form-btn i{top:0}.tdi_54_e4e .result-msg{text-align:center}.tdi_54_e4e .tdb-head-search-form-input:focus+.tdb-head-search-placeholder{opacity:.5}.tdi_54_e4e .td_module_wrap{width:100%;float:left;padding-left:11px;padding-right:11px;padding-bottom:10px;margin-bottom:10px}.tdi_54_e4e .td_module_wrap:nth-last-child(-n+1){margin-bottom:0;padding-bottom:0}.tdi_54_e4e .td_module_wrap:nth-last-child(-n+1) .td-module-container:before{display:none}.tdi_54_e4e .tdb-aj-search-inner{margin-left:-11px;margin-right:-11px}.tdi_54_e4e .td-module-container:before{bottom:-10px;border-color:#eaeaea}.tdi_54_e4e .td-module-container{border-color:#eaeaea;flex-direction:row}.tdi_54_e4e .entry-thumb{background-position:center 50%}.tdi_54_e4e .td-image-container{flex:0 0 30%;width:30%;display:block;order:0}.ie10 .tdi_54_e4e .td-image-container,.ie11 .tdi_54_e4e .td-image-container{flex:0 0 auto}.ie10 .tdi_54_e4e .td-module-meta-info,.ie11 .tdi_54_e4e .td-module-meta-info{flex:1}.tdi_54_e4e .td-module-meta-info{padding:2px 0 0 15px;border-color:#eaeaea}.tdi_54_e4e .entry-title{margin:0 0 5px}.tdi_54_e4e .td-excerpt{column-count:1;column-gap:48px;display:none}.tdi_54_e4e .td-post-category{display:none}.tdi_54_e4e .td-read-more{display:none}.tdi_54_e4e .td-post-author-name{display:none}.tdi_54_e4e .entry-review-stars{display:none}.tdi_54_e4e .td-icon-star,.tdi_54_e4e .td-icon-star-empty,.tdi_54_e4e .td-icon-star-half{font-size:15px}.tdi_54_e4e .td-module-comments{display:none}.tdi_54_e4e .tdb-author-photo .avatar{width:20px;height:20px;margin-right:6px;border-radius:50%}@media (min-width:1019px) and (max-width:1140px){.tdi_54_e4e .td_module_wrap{padding-bottom:10px!important;margin-bottom:10px!important;padding-bottom:10px;margin-bottom:10px}.tdi_54_e4e .td_module_wrap:nth-last-child(-n+1){margin-bottom:0!important;padding-bottom:0!important}.tdi_54_e4e .td_module_wrap .td-module-container:before{display:block!important}.tdi_54_e4e .td_module_wrap:nth-last-child(-n+1) .td-module-container:before{display:none!important}.tdi_54_e4e .td-module-container:before{bottom:-10px}}@media (min-width:768px) and (max-width:1018px){.tdi_54_e4e .td_module_wrap{padding-bottom:10px!important;margin-bottom:10px!important;padding-bottom:10px;margin-bottom:10px}.tdi_54_e4e .td_module_wrap:nth-last-child(-n+1){margin-bottom:0!important;padding-bottom:0!important}.tdi_54_e4e .td_module_wrap .td-module-container:before{display:block!important}.tdi_54_e4e .td_module_wrap:nth-last-child(-n+1) .td-module-container:before{display:none!important}.tdi_54_e4e .td-module-container:before{bottom:-10px}}@media (max-width:767px){.tdi_54_e4e .td_module_wrap{padding-bottom:10px!important;margin-bottom:10px!important;padding-bottom:10px;margin-bottom:10px}.tdi_54_e4e .td_module_wrap:nth-last-child(-n+1){margin-bottom:0!important;padding-bottom:0!important}.tdi_54_e4e .td_module_wrap .td-module-container:before{display:block!important}.tdi_54_e4e .td_module_wrap:nth-last-child(-n+1) .td-module-container:before{display:none!important}.tdi_54_e4e .td-module-container:before{bottom:-10px}}</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://www.cnbcafrica.com/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-search"></i></a></div></div></div></div></div></div></div></div></div></div><div id="tdi_55_e2e" class="tdc-row"><div class="vc_row tdi_56_29d wpb_row td-pb-row"><style scoped>.tdi_56_29d{min-height:0}</style><div class="vc_column tdi_58_f5d wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>.tdi_58_f5d{vertical-align:baseline}</style><div class="wpb_wrapper"></div></div></div></div></div></div></div></div><div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="366251" data-autoload-type="" data-autoload-count="5"><div class="td-main-content-wrap td-container-wrap"><div class="tdc-content-wrap"><article id="template-id-364425" class="post-364425 tdb_templates type-tdb_templates status-publish post" itemscope itemtype="https://schema.org/Article"><div id="tdi_59_504" class="tdc-zone"><div class="tdc_zone tdi_60_5ee wpb_row td-pb-row"><style scoped>.tdi_60_5ee{min-height:0}</style><div id="tdi_61_505" class="tdc-row"><div class="vc_row tdi_62_544 wpb_row td-pb-row"><style scoped>.tdi_62_544{min-height:0}</style><div class="vc_column tdi_64_03b wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>.tdi_64_03b{vertical-align:baseline}</style><div class="wpb_wrapper"><div class="td-a-rec td-a-rec-id-header tdi_65_584 td_block_template_11"><style>.tdi_65_584{margin-top:15px!important}</style><div align="center" id="div-gpt-ad-1423660312936-0"></div></div></div></div></div></div><div id="tdi_66_5e2" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_67_a1a wpb_row td-pb-row"><style scoped>.tdi_67_a1a{min-height:0}</style><div class="vc_column tdi_69_e25 wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>.tdi_69_e25{vertical-align:baseline}.tdi_69_e25{margin-top:50px!important}@media (min-width:1019px) and (max-width:1140px){.tdi_69_e25{margin-top:20px!important}}@media (min-width:768px) and (max-width:1018px){.tdi_69_e25{margin-top:15px!important}}@media (max-width:767px){.tdi_69_e25{margin-top:10px!important}}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_categories tdi_70_52c td-pb-border-top td_block_template_11 " data-td-block-uid="tdi_70_52c"><style>.tdi_70_52c{margin-bottom:0px!important}@media(min-width:1141px){.tdi_70_52c{display:inline-block!important}}@media (min-width:1019px) and (max-width:1140px){.tdi_70_52c{display:inline-block!important}}@media (min-width:768px) and (max-width:1018px){.tdi_70_52c{display:inline-block!important}}@media (max-width:767px){.tdi_70_52c{display:inline-block!important}}</style><style>.tdi_70_52c .tdb-entry-category{padding:0;margin:0;color:#000000!important;font-family:Rubik!important;font-size:13px!important;line-height:1!important}.tdi_70_52c .tdb-cat-bg{border-width:0;background-color:rgba(0,0,0,0)!important}.tdi_70_52c .tdb-entry-category:hover{color:#266fef!important}.tdi_70_52c .tdb-cat-sep{font-size:14px;margin:0 3px}.tdi_70_52c .tdb-cat-text{margin-right:10px}.td-theme-wrap .tdi_70_52c{text-align:left}@media (min-width:768px) and (max-width:1018px){.tdi_70_52c .tdb-entry-category{font-family:Rubik!important;font-size:12px!important;line-height:1!important}}@media (max-width:767px){.tdi_70_52c .tdb-entry-category{font-family:Rubik!important;font-size:11px!important;line-height:1!important}}</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://www.cnbcafrica.com/apo/"><span class="tdb-cat-bg"></span>APO</a><i class="td-icon-vertical-line tdb-cat-sep"></i></div></div><div class="td_block_wrap tdb_single_modified_date tdi_71_e85 td-pb-border-top td_block_template_11 tdb-post-meta" data-td-block-uid="tdi_71_e85"><style>.tdi_71_e85{margin-top:6px!important;margin-bottom:0px!important}</style><style>.tdi_71_e85{display:inline-block;float:right;font-family:Rubik!important;font-size:13px!important;line-height:1!important}.tdi_71_e85 i{font-size:14px;margin-right:5px}@media (min-width:768px) and (max-width:1018px){.tdi_71_e85{font-family:Rubik!important;font-size:12px!important;line-height:1!important}}@media (max-width:767px){.tdi_71_e85{font-family:Rubik!important;font-size:11px!important;line-height:1!important}}</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date">Updated: March 30, 2020</time></div></div><div class="td_block_wrap tdb_title tdi_72_d84 tdb-single-title td-pb-border-top td_block_template_11" data-td-block-uid="tdi_72_d84"><style>.tdi_72_d84{margin-bottom:0px!important;padding-top:10px!important;padding-bottom:10px!important}@media (max-width:767px){.tdi_72_d84{padding-top:6px!important}}</style><style>.tdi_72_d84 .tdb-title-line:after{height:2px;bottom:40%}.tdi_72_d84 .tdb-title-line{height:50px}.td-theme-wrap .tdi_72_d84{text-align:left}.tdi_72_d84 .tdb-first-letter{left:-.36em;right:auto}.tdi_72_d84 .tdb-title-text{font-family:Rubik!important;font-size:50px!important;line-height:1.1!important;font-weight:600!important}@media (min-width:1019px) and (max-width:1140px){.tdi_72_d84 .tdb-title-text{font-family:Rubik!important;font-size:40px!important;line-height:1.1!important;font-weight:600!important}}@media (min-width:768px) and (max-width:1018px){.tdi_72_d84 .tdb-title-text{font-family:Rubik!important;font-size:32px!important;line-height:1.1!important;font-weight:600!important}}@media (max-width:767px){.tdi_72_d84 .tdb-title-text{font-family:Rubik!important;font-size:24px!important;line-height:1.1!important;font-weight:600!important}}</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">South Sudan: World Council of Churches (WCC) general secretary welcomes establishment of transitional unity government in South Sudan, expresses concern over threat of COVID-19</h1><div></div><div class="tdb-title-line"></div></div></div><div class="vc_row_inner tdi_75_028 vc_row vc_inner wpb_row td-pb-row"><style scoped>.tdi_75_028{position:relative!important;top:0;transform:none;-webkit-transform:none}@media (min-width:768px){.tdi_75_028{margin-left:0;margin-right:0}.tdi_75_028 .vc_column_inner{padding-left:0;padding-right:0}}</style><div class="vc_column_inner tdi_77_5d5 wpb_column vc_column_container tdc-inner-column td-pb-span5"><style scoped>.tdi_77_5d5{vertical-align:baseline}.tdi_77_5d5{padding-top:5px!important}@media (min-width:768px) and (max-width:1018px){.tdi_77_5d5{width:55%!important}}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_author tdi_78_22e td-pb-border-top td_block_template_11 tdb-post-meta" data-td-block-uid="tdi_78_22e"><style>.tdi_78_22e{margin-bottom:2px!important}@media (min-width:768px) and (max-width:1018px){.tdi_78_22e{margin-bottom:0px!important}}</style><style>.tdi_78_22e{display:inline-block}.tdi_78_22e .tdb-author-name-wrap{align-items:baseline}.tdi_78_22e .tdb-author-by{margin-right:6px;font-family:Rubik!important;font-size:13px!important;line-height:1!important}.tdi_78_22e .avatar{width:30px;height:30px;margin-right:6px;border-radius:50%}.tdi_78_22e .tdb-author-name{color:#000;font-family:Rubik!important;font-size:13px!important;line-height:1!important;font-weight:500!important}@media (min-width:768px) and (max-width:1018px){.tdi_78_22e .tdb-author-by{font-family:Rubik!important;font-size:12px!important;line-height:1!important}.tdi_78_22e .tdb-author-name{font-family:Rubik!important;font-size:12px!important;line-height:1!important;font-weight:500!important}}@media (max-width:767px){.tdi_78_22e .avatar{width:20px;height:20px}.tdi_78_22e .tdb-author-by{font-family:Rubik!important;font-size:11px!important;line-height:1!important}.tdi_78_22e .tdb-author-name{font-family:Rubik!important;font-size:11px!important;line-height:1!important;font-weight:500!important}}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-author-photo" href="https://www.cnbcafrica.com/author/apo/"></a><div class="tdb-author-name-wrap"><span class="tdb-author-by">By</span> <a class="tdb-author-name" href="https://www.cnbcafrica.com/author/apo/">Africa Press Office</a></div></div></div><div class="tdm_block td_block_wrap tdm_block_icon tdi_79_e55 tdm-content-horiz-left td-pb-border-top td_block_template_11" data-td-block-uid="tdi_79_e55"><style>.tdi_79_e55 i{font-size:10px;text-align:center;width:20px;height:20px;line-height:20px}.tdi_79_e55 i,.tdi_79_e55 .tds-icon-svg-wrap{position:relative;top:0}.tdi_79_e55{display:inline-block}@media (max-width:767px){.tdi_79_e55 i{width:12px;height:12px;line-height:12px}}</style><style>.tdi_80_245{-webkit-transition:all 0.2s ease;-moz-transition:all 0.2s ease;-o-transition:all 0.2s ease;transition:all 0.2s ease}.tdi_80_245:before{-webkit-transition:all 0.2s ease;-moz-transition:all 0.2s ease;-o-transition:all 0.2s ease;transition:all 0.2s ease;color:#ccc}.tdi_80_245 svg{fill:#ccc}.tdi_80_245 svg *{fill:inherit}</style><i class="tds-icon td-icon-vertical-line tdi_80_245 td-fix-index"></i></div><div class="td_block_wrap tdb_single_date tdi_81_813 td-pb-border-top td_block_template_11 tdb-post-meta" data-td-block-uid="tdi_81_813"><style>.tdi_81_813{margin-right:3px!important;margin-bottom:2px!important;margin-left:3px!important}</style><style>.tdi_81_813{display:inline-block;font-family:Rubik!important;font-size:13px!important;line-height:1!important}.tdi_81_813 i{font-size:14px;margin-right:5px}@media (min-width:768px) and (max-width:1018px){.tdi_81_813{font-family:Rubik!important;font-size:12px!important;line-height:1!important}}@media (max-width:767px){.tdi_81_813{font-family:Rubik!important;font-size:11px!important;line-height:1!important}}</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date">March 30, 2020</time></div></div></div></div></div><div class="vc_column_inner tdi_83_323 wpb_column vc_column_container tdc-inner-column td-pb-span7"><style scoped>.tdi_83_323{vertical-align:baseline}@media (min-width:768px) and (max-width:1018px){.tdi_83_323{width:45%!important}}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_post_share tdi_84_553 td-pb-border-top td_block_template_11" data-td-block-uid="tdi_84_553"><style>.tdi_84_553{margin-bottom:0px!important;justify-content:flex-end!important;text-align:right!important}@media (min-width:768px) and (max-width:1018px){.tdi_84_553{margin-top:-4px!important}}@media (max-width:767px){.tdi_84_553{margin-top:15px!important;text-align:left!important}}</style><style>.tdi_84_553 .td-social-share-text{font-family:Rubik!important}.tdi_84_553 .td-social-network{font-family:Rubik!important}</style><div id="tdi_84_553" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-ps-bar td-post-sharing-style5 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text"><div class="td-social-but-icon"><i class="td-icon-share"></i></div><div class="td-social-but-text">Share</div></div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.cnbcafrica.com%2Fapo%2F2020%2F03%2F30%2Fsouth-sudan-world-council-of-churches-wcc-general-secretary-welcomes-establishment-of-transitional-unity-government-in-south-sudan-expresses-concern-over-threat-of-covid-19%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=South+Sudan%3A+World+Council+of+Churches+%28WCC%29+general+secretary+welcomes+establishment+of+transitional+unity+government+in+South+Sudan%2C+expresses+concern+over+threat+of+COVID-19&url=https%3A%2F%2Fwww.cnbcafrica.com%2Fapo%2F2020%2F03%2F30%2Fsouth-sudan-world-council-of-churches-wcc-general-secretary-welcomes-establishment-of-transitional-unity-government-in-south-sudan-expresses-concern-over-threat-of-covid-19%2F&via=cnbcafrica"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.cnbcafrica.com/apo/2020/03/30/south-sudan-world-council-of-churches-wcc-general-secretary-welcomes-establishment-of-transitional-unity-government-in-south-sudan-expresses-concern-over-threat-of-covid-19/&title=South+Sudan%3A+World+Council+of+Churches+%28WCC%29+general+secretary+welcomes+establishment+of+transitional+unity+government+in+South+Sudan%2C+expresses+concern+over+threat+of+COVID-19"><div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div><div class="td-social-but-text">Linkedin</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#013e7274636b6462753c526e74756921527465606f3b21566e736d6521426e746f62686d216e672142697473626964722129564242282166646f6473606d217264627364756073782176646d626e6c64722164727560636d6872696c646f75216e67217573606f726875686e6f606d21746f68757821666e7764736f6c646f7521686f21526e74756921527465606f2d2164797173647272647221626e6f6264736f216e77647321756973646075216e6721424e5748452c303827636e65783c69757571723b2e2e7676762f626f63626067736862602f626e6c2e60716e2e333133312e31322e32312e726e7475692c727465606f2c766e736d652c626e746f62686d2c6e672c62697473626964722c7662622c66646f6473606d2c7264627364756073782c76646d626e6c64722c64727560636d6872696c646f752c6e672c7573606f726875686e6f606d2c746f6875782c666e7764736f6c646f752c686f2c726e7475692c727465606f2c6479717364727264722c626e6f6264736f2c6e7764732c7569736460752c6e672c626e7768652c30382e"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#"><div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Print</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_84_553"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div></div></div></div></div><div class="vc_row_inner tdi_86_259 vc_row vc_inner wpb_row td-pb-row"><style scoped>.tdi_86_259{position:relative!important;top:0;transform:none;-webkit-transform:none}</style><div class="vc_column_inner tdi_88_245 wpb_column vc_column_container tdc-inner-column td-pb-span12"><style scoped>.tdi_88_245{vertical-align:baseline}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_90_494 td_separator_dotted td_separator_center"><span style="border-color:#000000;border-width:1px;width:100%;"></span><style scoped>.tdi_90_494{margin-top:20px!important;margin-bottom:0px!important}@media (min-width:768px) and (max-width:1018px){.tdi_90_494{margin-top:10px!important}}@media (max-width:767px){.tdi_90_494{margin-top:10px!important}}</style></div></div></div></div></div></div></div></div></div><div id="tdi_91_519" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_92_58e wpb_row td-pb-row"><style scoped>.tdi_92_58e{min-height:0}@media (min-width:768px){.tdi_92_58e{margin-left:-20px;margin-right:-20px}.tdi_92_58e .vc_column{padding-left:20px;padding-right:20px}}@media (min-width:1019px) and (max-width:1140px){@media (min-width:768px){.tdi_92_58e{margin-left:-15px;margin-right:-15px}.tdi_92_58e .vc_column{padding-left:15px;padding-right:15px}}}@media (min-width:768px) and (max-width:1018px){@media (min-width:768px){.tdi_92_58e{margin-left:-10px;margin-right:-10px}.tdi_92_58e .vc_column{padding-left:10px;padding-right:10px}}}@media (min-width:768px) and (max-width:1018px){.tdi_92_58e{margin-right:5px!important;margin-left:5px!important}}</style><div class="vc_column tdi_94_888 wpb_column vc_column_container tdc-column td-pb-span9"><style scoped>.tdi_94_888{vertical-align:baseline}.tdi_94_888{width:calc(100% - 340px)!important}@media (min-width:1019px) and (max-width:1140px){.tdi_94_888{width:calc(100% - 280px)!important}}@media (min-width:768px) and (max-width:1018px){.tdi_94_888{width:calc(100% - 220px)!important}}@media (max-width:767px){.tdi_94_888{width:100%!important}}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_bg_featured_image tdi_95_455 td-pb-border-top td_block_template_11" data-td-block-uid="tdi_95_455"><style>.tdi_95_455{margin-top:20px!important;margin-bottom:-60px!important;margin-left:-100px!important}@media (min-width:1019px) and (max-width:1140px){.tdi_95_455{margin-bottom:0px!important;margin-left:-20px!important}}@media (min-width:768px) and (max-width:1018px){.tdi_95_455{margin-top:10px!important;margin-bottom:0px!important;margin-left:-20px!important}}@media (max-width:767px){.tdi_95_455{margin-top:10px!important;margin-right:-20px!important;margin-bottom:0px!important;margin-left:-20px!important}}</style><style>.tdi_95_455{display:none}.tdi_95_455 .tdb-featured-image-bg{padding-bottom:60%}html:not(.td-md-is-ios):not(.td-md-is-android) .tdi_95_455 .tdb-featured-image-bg{background-attachment:scroll}</style><div class="tdb-featured-image-bg"></div></div><div class="vc_row_inner tdi_97_e44 vc_row vc_inner wpb_row td-pb-row"><style scoped>.tdi_97_e44{position:relative!important;top:0;transform:none;-webkit-transform:none}@media (min-width:768px){.tdi_97_e44{margin-left:-15px;margin-right:-15px}.tdi_97_e44 .vc_column_inner{padding-left:15px;padding-right:15px}}@media (min-width:1019px) and (max-width:1140px){@media (min-width:768px){.tdi_97_e44{margin-left:-10px;margin-right:-10px}.tdi_97_e44 .vc_column_inner{padding-left:10px;padding-right:10px}}}</style><div class="vc_column_inner tdi_99_edc wpb_column vc_column_container tdc-inner-column td-pb-span4 td-is-sticky"><style scoped>.tdi_99_edc{vertical-align:baseline}.tdi_99_edc{width:250px!important}@media (min-width:1019px) and (max-width:1140px){.tdi_99_edc{width:220px!important}}@media (min-width:768px) and (max-width:1018px){.tdi_99_edc{display:none!important}}@media (max-width:767px){.tdi_99_edc{display:none!important}}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_100_ee8 td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_100_ee8"><style>.tdi_100_ee8{margin-top:90px!important;margin-bottom:-10px!important}@media (min-width:1019px) and (max-width:1140px){.tdi_100_ee8{margin-top:20px!important}}</style><style>.tdi_100_ee8 .td-block-title a,.tdi_100_ee8 .td-block-title span{font-family:Rubik!important;font-size:26px!important;font-weight:600!important;letter-spacing:-1px!important}@media (min-width:1019px) and (max-width:1140px){.tdi_100_ee8 .td-block-title a,.tdi_100_ee8 .td-block-title span{font-family:Rubik!important;font-size:22px!important;font-weight:600!important;letter-spacing:-1px!important}}@media (min-width:768px) and (max-width:1018px){.tdi_100_ee8 .td-block-title a,.tdi_100_ee8 .td-block-title span{font-family:Rubik!important;font-size:20px!important;font-weight:600!important;letter-spacing:-1px!important}}@media (max-width:767px){.tdi_100_ee8 .td-block-title a,.tdi_100_ee8 .td-block-title span{font-family:Rubik!important;font-size:22px!important;font-weight:600!important;letter-spacing:-1px!important}}</style><h4 class="td-block-title"><span class="td-pulldown-size">News</span></h4></div><div class="td_block_wrap td_flex_block_5 tdi_101_44d td-pb-border-top td_block_template_11 td_flex_block" data-td-block-uid="tdi_101_44d"><style>.tdi_101_44d{margin-bottom:30px!important;padding-top:20px!important;padding-right:20px!important;padding-bottom:20px!important;padding-left:20px!important;border-color:#000000!important;border-style:solid!important;border-width:8px 1px 1px 1px!important}@media (min-width:1019px) and (max-width:1140px){.tdi_101_44d{margin-bottom:24px!important}}@media (min-width:768px) and (max-width:1018px){.tdi_101_44d{margin-bottom:20px!important;padding-top:10px!important;padding-right:10px!important;padding-bottom:10px!important;padding-left:10px!important}}</style><style>.tdi_101_44d .td_module_wrap{width:100%;float:left;padding-left:20px;padding-right:20px;padding-bottom:13px;margin-bottom:13px;display:flex}.tdi_101_44d .td_module_wrap:nth-last-child(1){margin-bottom:0;padding-bottom:0}.tdi_101_44d .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none}.tdi_101_44d .td_block_inner{margin-left:-20px;margin-right:-20px;display:flex;flex-wrap:wrap}.tdi_101_44d .td-module-container:before{bottom:-13px;border-width:0 0 1px 0;border-style:dotted;border-color:#eaeaea;border-color:#000}.tdi_101_44d .td-module-container{border-color:#eaeaea;flex-grow:1}.tdi_101_44d .entry-thumb{background-position:center 50%}.tdi_101_44d .td-module-meta-info-bottom{padding:0}.tdi_101_44d .td-module-meta-info{border-color:#eaeaea}.tdi_101_44d .entry-title{margin:8px 0 0;font-family:PT Serif!important;font-size:16px!important;line-height:1.2!important;font-weight:700!important}.tdi_101_44d .td-excerpt{display:none;margin:8px 0 0}.tdi_101_44d .td-audio-player{opacity:1;visibility:visible;height:auto;font-size:13px}.tdi_101_44d .td-post-category{display:inline-block;margin:2px 6px 0 0;padding:0 6px 0 0;border-width:0 1px 0 0;border-style:solid;border-color:#000;background-color:rgba(0,0,0,0);color:#666;border-color:#aaa;font-family:Rubik!important;font-size:11px!important;line-height:1!important;font-weight:400!important}.tdi_101_44d .td-author-photo .avatar{width:20px;height:20px;margin-right:6px;border-radius:50%}.tdi_101_44d .td-post-date,.tdi_101_44d .td-post-author-name span{display:inline-block}.tdi_101_44d .entry-review-stars{display:inline-block}.tdi_101_44d .td-icon-star,.tdi_101_44d .td-icon-star-empty,.tdi_101_44d .td-icon-star-half{font-size:15px}.tdi_101_44d .td-module-comments{display:none}.tdi_101_44d .td-read-more{display:none}.tdi_101_44d .td_module_wrap:hover .td-module-title a{color:#266fef!important}.tdi_101_44d .td-post-category:hover{color:#000}.tdi_101_44d .td-post-author-name a{color:#666}.tdi_101_44d .td-post-author-name:hover a{color:#000}.tdi_101_44d .td-editor-date,.tdi_101_44d .td-editor-date .td-post-author-name,.tdi_101_44d .td-module-comments a{font-family:Rubik!important;font-size:11px!important;font-weight:400!important}.tdi_101_44d .td-image-container{flex:0 0 0%}html:not([class*='ie']) .tdi_101_44d .td-module-container:hover .entry-thumb:before{opacity:0}@media (min-width:1019px) and (max-width:1140px){.tdi_101_44d .td_module_wrap{padding-bottom:13px!important;margin-bottom:13px!important;padding-bottom:13px;margin-bottom:13px}.tdi_101_44d .td_module_wrap:nth-last-child(1){margin-bottom:0!important;padding-bottom:0!important}.tdi_101_44d .td_module_wrap .td-module-container:before{display:block!important}.tdi_101_44d .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none!important}.tdi_101_44d .td-module-container:before{bottom:-13px}.tdi_101_44d .entry-title{font-family:PT Serif!important;font-size:14px!important;line-height:1.2!important;font-weight:700!important}}@media (min-width:768px) and (max-width:1018px){.tdi_101_44d .td_module_wrap{padding-bottom:13px!important;margin-bottom:13px!important;padding-bottom:13px;margin-bottom:13px}.tdi_101_44d .td_module_wrap:nth-last-child(1){margin-bottom:0!important;padding-bottom:0!important}.tdi_101_44d .td_module_wrap .td-module-container:before{display:block!important}.tdi_101_44d .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none!important}.tdi_101_44d .td-module-container:before{bottom:-13px}.tdi_101_44d .td-post-author-name{display:none}.tdi_101_44d .entry-title{font-family:PT Serif!important;font-size:12px!important;line-height:1.2!important;font-weight:700!important}}@media (max-width:767px){.tdi_101_44d .td_module_wrap{padding-bottom:13px!important;margin-bottom:13px!important;padding-bottom:13px;margin-bottom:13px}.tdi_101_44d .td_module_wrap:nth-last-child(1){margin-bottom:0!important;padding-bottom:0!important}.tdi_101_44d .td_module_wrap .td-module-container:before{display:block!important}.tdi_101_44d .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none!important}.tdi_101_44d .td-module-container:before{bottom:-13px}.tdi_101_44d .entry-title{font-family:PT Serif!important;font-size:18px!important;line-height:1.2!important;font-weight:700!important}}</style><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_101_44d class="td_block_inner td-mc1-wrap"><div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-"><div class="td-module-meta-info td-module-meta-info-top"></div><div class="td-module-meta-info td-module-meta-info-bottom"><div class="td-editor-date"><a href="https://www.cnbcafrica.com/coronavirus/" class="td-post-category">Coronavirus</a><span class="td-author-date"><span class="td-post-author-name"><a href="https://www.cnbcafrica.com/author/cnbcafrica/">CNBC Africa</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-30T21:12:16+00:00">Modified date: March 30, 2020</time></span></span></div><h3 class="entry-title td-module-title"><a href="https://www.cnbcafrica.com/coronavirus/2020/03/30/africas-largest-internet-group-naspers-donates-r1-5bn-to-fight-covid-19/" rel="bookmark" title="Africa&#8217;s largest internet group, Naspers donates R1.5bn to fight Covid-19">Africa&#8217;s largest internet group, Naspers donates R1.5bn to fight Covid-19</a></h3><div class="td-excerpt"> On Saturday the Motsepe family and associates donated R1bn to fight Covid-19. Today Africa&#039;s largest internet company...</div><div class="td-read-more"><a href="https://www.cnbcafrica.com/coronavirus/2020/03/30/africas-largest-internet-group-naspers-donates-r1-5bn-to-fight-covid-19/">Read more</a></div></div></div></div><div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-"><div class="td-module-meta-info td-module-meta-info-top"></div><div class="td-module-meta-info td-module-meta-info-bottom"><div class="td-editor-date"><a href="https://www.cnbcafrica.com/videos/" class="td-post-category">Videos</a><span class="td-author-date"><span class="td-post-author-name"><a href="https://www.cnbcafrica.com/author/cnbcafrica/">CNBC Africa</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-30T19:02:33+00:00">Modified date: March 30, 2020</time></span></span></div><h3 class="entry-title td-module-title"><a href="https://www.cnbcafrica.com/videos/2020/03/30/sas-solidarity-fund-to-appoint-board-next-week-serobe/" rel="bookmark" title="SA’s Solidarity Fund to appoint board next week: Serobe">SA’s Solidarity Fund to appoint board next week: Serobe</a></h3><div class="td-excerpt">The Solidarity Fund set up to fight COVID-19 in South Africa had raised R500 million. The fund will spend a slice of this buying five million masks and gloves from manufacturers in China, the rest will go to supporting the healthcare system, humanitarian effort and mobilising citizens to flatten the curve and manage the pandemic. Gloria Serobe, Chairperson of The Solidarity Fund.</div><div class="td-read-more"><a href="https://www.cnbcafrica.com/videos/2020/03/30/sas-solidarity-fund-to-appoint-board-next-week-serobe/">Read more</a></div></div></div></div><div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td_module_no_thumb"><div class="td-module-container td-category-pos-"><div class="td-module-meta-info td-module-meta-info-top"></div><div class="td-module-meta-info td-module-meta-info-bottom"><div class="td-editor-date"><a href="https://www.cnbcafrica.com/article/" class="td-post-category">article</a><span class="td-author-date"><span class="td-post-author-name"><a href="https://www.cnbcafrica.com/author/cnbcafrica/">CNBC Africa</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-30T18:14:01+00:00">Modified date: March 30, 2020</time></span></span></div><h3 class="entry-title td-module-title"><a href="https://www.cnbcafrica.com/article/2020/03/30/stress-theory-in-nursing/" rel="bookmark" title="Stress Theory in Nursing">Stress Theory in Nursing</a></h3><div class="td-excerpt">The Adaptation Model and Tension Theory in Nursing Abilities study emphasize the significance with the connection amongst the social...</div><div class="td-read-more"><a href="https://www.cnbcafrica.com/article/2020/03/30/stress-theory-in-nursing/">Read more</a></div></div></div></div></div></div></div></div></div><div class="vc_column_inner tdi_103_227 wpb_column vc_column_container tdc-inner-column td-pb-span8"><style scoped>.tdi_103_227{vertical-align:baseline}.tdi_103_227{width:calc(100% - 250px)!important}@media (min-width:1019px) and (max-width:1140px){.tdi_103_227{width:calc(100% - 220px)!important}}@media (min-width:768px) and (max-width:1018px){.tdi_103_227{width:100%!important}}@media (max-width:767px){.tdi_103_227{width:100%!important}}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_105_447 " style="height: 73px"><style scoped>@media (min-width:768px) and (max-width:1018px){.tdi_105_447{display:none!important}}@media (min-width:1019px) and (max-width:1140px){.tdi_105_447{display:none!important}}@media (max-width:767px){.tdi_105_447{display:none!important}}</style></div><div class="td_block_wrap tdb_single_content tdi_106_57f td-pb-border-top td_block_template_11 td-post-content tagdiv-type" data-td-block-uid="tdi_106_57f"><style>.tdi_106_57f,.tdi_106_57f>p{font-family:PT Serif!important;font-size:16px!important}.tdi_106_57f li{line-height:1.8!important}.tdi_106_57f li:before{margin-top:1px;line-height:27px!important}.tdi_106_57f blockquote p{font-family:Oswald!important;font-style:normal!important;color:#005594}@media (min-width:1019px) and (max-width:1140px){.tdi_106_57f,.tdi_106_57f>p{font-family:PT Serif!important;font-size:15px!important}}@media (min-width:768px) and (max-width:1018px){.tdi_106_57f,.tdi_106_57f>p{font-family:PT Serif!important;font-size:15px!important}}@media (max-width:767px){.td-pb-span12 .tdi_106_57f img.aligncenter,.td-pb-span12 .tdi_106_57f .aligncenter img{margin-left:-50px;width:calc(100% + (2 * 50px));max-width:none!important}.tdi_106_57f,.tdi_106_57f>p{font-family:PT Serif!important;font-size:15px!important}}</style><div class="tdb-block-inner td-fix-index"><p><em>Content provided by APO Group. CNBC Africa provides content from APO Group as a service to its readers, but does not edit the articles it publishes. CNBC Africa is not responsible for the content provided by APO Group.</em><br /> Download logo</p><p>In a letter to the South Sudan Council of Churches and member churches in South Sudan, World Council of Churches (WCC) general secretary Rev. Dr Olav Fykse Tveit conveyed the WCC’s great relief and gratitude to God that the long-delayed establishment of the Revitalized Transitional Government of National Unity in South Sudan was finally achieved on 22 February.</p></p><p>&#8220;I celebrate the spirit of compromise on contentious issues that finally made the formation of this unity government possible, giving renewed hope to the people of South Sudan of the peace and security that they have so long been denied,” wrote Tveit. “Now, however – along with the rest of the world – South Sudan faces a grave new challenge: the COVID-19 pandemic.”</p><p>The destruction of South Sudan’s infrastructure through long years of war, instability and corruption has left its people highly vulnerable to this new and unprecedented threat to public health, Tveit wrote. “I pray that the leaders of South Sudan’s new government will take the proper measures to protect the people and to support them through this crisis,” he wrote. “Borders have been closed and a nationwide curfew declared, but these measures, though necessary in the fight against the virus, will also worsen the existing humanitarian crisis in South Sudan, with so many people displaced, impoverished and dependent upon external aid.”</p><p>Tveit urged the government to move swiftly to appoint governors and establish effective local administrations so as to fill the existing vacuum of local governance. “In that vacuum, inter-communal conflicts, insecurity, lack of access to food, shelter and essential services, and endemic corruption have continued to prevail,” he wrote. “And in the absence of effective local governance and coordination of the pandemic response, the virus will proliferate.&#8221;</p><p>The WCC has long supported the work of the churches and the South Sudan Council of Churches for peace and reconciliation, Tveit concluded. “We will continue to accompany and support you in your efforts to mitigate the humanitarian and social impacts of this pandemic, and for the realization of the aspirations of all South Sudan’s people for peace, security and a better future than the past they have known,” he wrote. “I pray that God will bless you with courage, wisdom, health and strength for this task, and for your continued ministry and witness to the people of South Sudan.”</p><p>Distributed by APO Group on behalf of World Council of Churches (WCC).</p></div></div><div class="td_block_wrap tdb_single_tags tdi_109_525 td-pb-border-top td_block_template_11" data-td-block-uid="tdi_109_525"><style>.tdi_109_525 span{margin-right:4px;padding:2px 8px 3px;color:#fff;background-color:#266fef}.tdi_109_525 a{margin-right:4px;padding:1px 7px 2px;border:1px solid #ededed;color:#111}.tdi_109_525 a:hover{color:#000;background-color:rgba(0,0,0,0);border-color:#266fef}@media (min-width:1019px) and (max-width:1140px){.tdi_109_525 a{border:1px solid #ededed}}@media (min-width:768px) and (max-width:1018px){.tdi_109_525 a{border:1px solid #ededed;font-size:10px!important}.tdi_109_525 span{font-size:10px!important}}@media (max-width:767px){.tdi_109_525 a{border:1px solid #ededed;font-size:10px!important}.tdi_109_525 span{font-size:10px!important}}</style><div class="tdb-block-inner td-fix-index"><ul class="tdb-tags"><li><span>Tags</span></li><li><a href="https://www.cnbcafrica.com/tag/coronavirus/">#coronavirus</a></li><li><a href="https://www.cnbcafrica.com/tag/africa/">Africa</a></li><li><a href="https://www.cnbcafrica.com/tag/foreign-policy/">foreign policy</a></li><li><a href="https://www.cnbcafrica.com/tag/health/">health</a></li><li><a href="https://www.cnbcafrica.com/tag/infectious-diseases/">Infectious Diseases</a></li><li><a href="https://www.cnbcafrica.com/tag/mbc/">MBC</a></li><li><a href="https://www.cnbcafrica.com/tag/not-for-profit/">Not For Profit</a></li><li><a href="https://www.cnbcafrica.com/tag/south-sudan/">South Sudan</a></li><li><a href="https://www.cnbcafrica.com/tag/sudan/">Sudan</a></li></ul></div></div><div class="td_block_wrap tdb_single_post_share tdi_110_855 td-pb-border-top td_block_template_11" data-td-block-uid="tdi_110_855"><style>.tdi_110_855{margin-top:20px!important;margin-bottom:16px!important}</style><style>.tdi_110_855 .td-social-share-text{font-family:Rubik!important}.tdi_110_855 .td-social-network{font-family:Rubik!important}</style><div id="tdi_110_855" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-ps-bar td-post-sharing-style5 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text"><div class="td-social-but-icon"><i class="td-icon-share"></i></div><div class="td-social-but-text">Share</div></div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.cnbcafrica.com%2Fapo%2F2020%2F03%2F30%2Fsouth-sudan-world-council-of-churches-wcc-general-secretary-welcomes-establishment-of-transitional-unity-government-in-south-sudan-expresses-concern-over-threat-of-covid-19%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=South+Sudan%3A+World+Council+of+Churches+%28WCC%29+general+secretary+welcomes+establishment+of+transitional+unity+government+in+South+Sudan%2C+expresses+concern+over+threat+of+COVID-19&url=https%3A%2F%2Fwww.cnbcafrica.com%2Fapo%2F2020%2F03%2F30%2Fsouth-sudan-world-council-of-churches-wcc-general-secretary-welcomes-establishment-of-transitional-unity-government-in-south-sudan-expresses-concern-over-threat-of-covid-19%2F&via=cnbcafrica"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.cnbcafrica.com/apo/2020/03/30/south-sudan-world-council-of-churches-wcc-general-secretary-welcomes-establishment-of-transitional-unity-government-in-south-sudan-expresses-concern-over-threat-of-covid-19/&title=South+Sudan%3A+World+Council+of+Churches+%28WCC%29+general+secretary+welcomes+establishment+of+transitional+unity+government+in+South+Sudan%2C+expresses+concern+over+threat+of+COVID-19"><div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div><div class="td-social-but-text">Linkedin</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#86b9f5f3e4ece3e5f2bbd5e9f3f2eea6d5f3e2e7e8bca6d1e9f4eae2a6c5e9f3e8e5efeaa6e9e0a6c5eef3f4e5eee3f5a6aed1c5c5afa6e1e3e8e3f4e7eaa6f5e3e5f4e3f2e7f4ffa6f1e3eae5e9ebe3f5a6e3f5f2e7e4eaeff5eeebe3e8f2a6e9e0a6f2f4e7e8f5eff2efe9e8e7eaa6f3e8eff2ffa6e1e9f0e3f4e8ebe3e8f2a6efe8a6d5e9f3f2eea6d5f3e2e7e8aaa6e3fef6f4e3f5f5e3f5a6e5e9e8e5e3f4e8a6e9f0e3f4a6f2eef4e3e7f2a6e9e0a6c5c9d0cfc2abb7bfa0e4e9e2ffbbeef2f2f6f5bca9a9f1f1f1a8e5e8e4e5e7e0f4efe5e7a8e5e9eba9e7f6e9a9b4b6b4b6a9b6b5a9b5b6a9f5e9f3f2eeabf5f3e2e7e8abf1e9f4eae2abe5e9f3e8e5efeaabe9e0abe5eef3f4e5eee3f5abf1e5e5abe1e3e8e3f4e7eaabf5e3e5f4e3f2e7f4ffabf1e3eae5e9ebe3f5abe3f5f2e7e4eaeff5eeebe3e8f2abe9e0abf2f4e7e8f5eff2efe9e8e7eaabf3e8eff2ffabe1e9f0e3f4e8ebe3e8f2abefe8abf5e9f3f2eeabf5f3e2e7e8abe3fef6f4e3f5f5e3f5abe5e9e8e5e3f4e8abe9f0e3f4abf2eef4e3e7f2abe9e0abe5e9f0efe2abb7bfa9"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#"><div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Print</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_110_855"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div></div></div></div></div><div class="vc_row_inner tdi_112_055 vc_row vc_inner wpb_row td-pb-row"><style scoped>.tdi_112_055{position:relative!important;top:0;transform:none;-webkit-transform:none}</style><div class="vc_column_inner tdi_114_ed8 wpb_column vc_column_container tdc-inner-column td-pb-span12"><style scoped>.tdi_114_ed8{vertical-align:baseline}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_116_454 td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span><style scoped>.tdi_116_454{margin-top:20px!important;margin-bottom:0px!important;padding-bottom:1px!important}@media (min-width:768px) and (max-width:1018px){.tdi_116_454{margin-top:0px!important}}@media (max-width:767px){.tdi_116_454{margin-top:0px!important}}</style></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_118_545 td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span><style scoped>.tdi_118_545{margin-bottom:0px!important;padding-bottom:1px!important}</style></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_120_544 td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span><style scoped>.tdi_120_544{padding-bottom:1px!important}@media (min-width:768px) and (max-width:1018px){.tdi_120_544{margin-bottom:20px!important}}@media (max-width:767px){.tdi_120_544{margin-bottom:15px!important}}</style></div><div class="td_block_wrap tdb_single_next_prev tdi_121_e24 td-pb-border-top td_block_template_11" data-td-block-uid="tdi_121_e24"><style>.tdi_121_e24{margin-bottom:40px!important}@media (max-width:767px){.tdi_121_e24{margin-bottom:20px!important}}</style><style>.tdi_121_e24 .tdb-next-post:hover a{color:#266fef}.tdi_121_e24 .tdb-next-post a{font-family:Rubik!important;font-size:18px!important;line-height:1.3!important;font-weight:500!important}.tdi_121_e24 .tdb-next-post span{font-family:PT Serif!important;font-size:16px!important}@media (min-width:1019px) and (max-width:1140px){.tdi_121_e24 .tdb-next-post a{font-family:Rubik!important;font-size:16px!important;line-height:1.3!important;font-weight:500!important}}@media (min-width:768px) and (max-width:1018px){.tdi_121_e24 .tdb-next-post a{font-family:Rubik!important;font-size:14px!important;line-height:1.3!important;font-weight:500!important}.tdi_121_e24 .tdb-next-post span{font-family:PT Serif!important;font-size:12px!important}}@media (max-width:767px){.tdi_121_e24 .tdb-next-post a{font-family:Rubik!important;font-size:12px!important;line-height:1.3!important;font-weight:500!important}.tdi_121_e24 .tdb-next-post span{font-family:PT Serif!important;font-size:12px!important}}</style><div class="tdb-block-inner td-fix-index"><div class="tdb-next-post tdb-next-post-bg tdb-post-prev"><span>Previous article</span><a href="https://www.cnbcafrica.com/apo/2020/03/30/coronavirus-uganda-update-on-the-covid-19-outbreak-in-uganda-30th-march-2020/">Coronavirus – Uganda: Update on the COVID-19 Outbreak in Uganda (30th March 2020)</a></div><div class="tdb-next-post tdb-next-post-bg tdb-post-next"><span>Next article</span><a href="https://www.cnbcafrica.com/article/2020/03/30/stress-theory-in-nursing/">Stress Theory in Nursing</a></div></div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_122_ff4 td_block_template_11"><style>.tdi_122_ff4{margin-bottom:36px!important;padding-top:30px!important;padding-right:30px!important;padding-bottom:30px!important;padding-left:30px!important;border-style:dotted!important;border-color:#000000!important;border-width:1px 1px 1px 1px!important}@media (min-width:1019px) and (max-width:1140px){.tdi_122_ff4{padding-top:15px!important;padding-right:15px!important;padding-bottom:15px!important;padding-left:15px!important}}@media (min-width:768px) and (max-width:1018px){.tdi_122_ff4{padding-top:10px!important;padding-right:10px!important;padding-bottom:10px!important;padding-left:10px!important}}@media (max-width:767px){.tdi_122_ff4{margin-bottom:20px!important;padding-top:10px!important;padding-right:10px!important;padding-bottom:10px!important;padding-left:10px!important}}</style><span class="td-adspot-title">- Advertisement -</span><div align="center" id="div-gpt-ad-1423660312936-1"></div></div></div></div></div></div></div></div><div class="vc_column tdi_124_76f wpb_column vc_column_container tdc-column td-pb-span3 td-is-sticky"><style scoped>.tdi_124_76f{vertical-align:baseline}.tdi_124_76f{width:340px!important}@media (min-width:1019px) and (max-width:1140px){.tdi_124_76f{width:280px!important}}@media (min-width:768px) and (max-width:1018px){.tdi_124_76f{width:220px!important}}</style><div class="wpb_wrapper"><div class="td-a-rec td-a-rec-id-sidebar tdi_125_ed8 td_block_template_11"><style>.tdi_125_ed8{margin-top:20px!important;margin-bottom:36px!important}@media (min-width:1019px) and (max-width:1140px){.tdi_125_ed8{margin-bottom:20px!important}}@media (min-width:768px) and (max-width:1018px){.tdi_125_ed8{margin-top:10px!important;margin-bottom:20px!important}}</style><span class="td-adspot-title">- Advertisement -</span><div id="div-gpt-ad-1423660312936-3"></div></div><div class="td_block_wrap td_block_title tdi_126_449 td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_126_449"><style>.tdi_126_449{margin-bottom:-10px!important}</style><style>.tdi_126_449 .td-block-title a,.tdi_126_449 .td-block-title span{font-family:Rubik!important;font-size:26px!important;font-weight:600!important;letter-spacing:-1px!important}@media (min-width:1019px) and (max-width:1140px){.tdi_126_449 .td-block-title a,.tdi_126_449 .td-block-title span{font-family:Rubik!important;font-size:22px!important;font-weight:600!important;letter-spacing:-1px!important}}@media (min-width:768px) and (max-width:1018px){.tdi_126_449 .td-block-title a,.tdi_126_449 .td-block-title span{font-family:Rubik!important;font-size:20px!important;font-weight:600!important;letter-spacing:-1px!important}}@media (max-width:767px){.tdi_126_449 .td-block-title a,.tdi_126_449 .td-block-title span{font-family:Rubik!important;font-size:22px!important;font-weight:600!important;letter-spacing:-1px!important}}</style><h4 class="td-block-title"><span class="td-pulldown-size">Featured</span></h4></div><div class="td_block_wrap td_flex_block_5 tdi_127_554 td-pb-border-top td_block_template_11 td_flex_block" data-td-block-uid="tdi_127_554"><style>.tdi_127_554 .td_module_wrap:hover .entry-title a,.tdi_127_554 .td-pulldown-filter-link:hover,.tdi_127_554 .td-subcat-item a:hover,.tdi_127_554 .td-cur-simple-item,.tdi_127_554 .td_quote_on_blocks,.tdi_127_554 .td-opacity-cat .td-post-category:hover,.tdi_127_554 .td-opacity-read .td-read-more a:hover,.tdi_127_554 .td-opacity-author .td-post-author-name a:hover,.tdi_127_554 .td-instagram-user a,.tdi_127_554 .td-subcat-dropdown:hover .td-subcat-more span,.tdi_127_554 .td-subcat-dropdown:hover .td-subcat-more i{color:#005689!important}.tdi_127_554 .td-next-prev-wrap a:hover,.tdi_127_554 .td-load-more-wrap a:hover{background-color:#005689!important;border-color:#005689!important}.tdi_127_554 .td-read-more a,.tdi_127_554 .td-weather-information:before,.tdi_127_554 .td-weather-week:before,.tdi_127_554 .td-exchange-header:before,.td-footer-wrapper .tdi_127_554 .td-post-category,.tdi_127_554 .td-post-category:hover,.tdi_127_554 .td-subcat-dropdown ul:after{background-color:#005689!important}.tdi_127_554{margin-bottom:27px!important;padding-bottom:20px!important;border-style:dotted!important;border-color:#000000!important;border-width:0 0 1px 0px!important}@media (min-width:1019px) and (max-width:1140px){.tdi_127_554{margin-bottom:20px!important}}@media (min-width:768px) and (max-width:1018px){.tdi_127_554{margin-bottom:20px!important}}</style><style>.tdi_127_554 .td_module_wrap{width:100%;float:left;padding-left:20px;padding-right:20px;padding-bottom:18px;margin-bottom:18px;display:flex}.tdi_127_554 .td_module_wrap:nth-last-child(1){margin-bottom:0;padding-bottom:0}.tdi_127_554 .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none}.tdi_127_554 .td_block_inner{margin-left:-20px;margin-right:-20px;display:flex;flex-wrap:wrap}.tdi_127_554 .td-module-container:before{bottom:-18px;border-color:#eaeaea}.tdi_127_554 .td-module-container{border-color:#eaeaea;flex-grow:1}.tdi_127_554 .entry-thumb{background-position:center 50%}.tdi_127_554 .td-image-wrap{padding-bottom:66%}.tdi_127_554 .td-module-meta-info{border-color:#eaeaea}.tdi_127_554 .entry-title{margin:8px 0 0;font-family:Anton!important;font-size:20px!important;line-height:1.2!important;font-weight:500!important}.tdi_127_554 .td-excerpt{display:none;margin:8px 0 0;font-family:Roboto Slab!important}.tdi_127_554 .td-audio-player{opacity:1;visibility:visible;height:auto;font-size:13px}.tdi_127_554 .td-post-category{display:inline-block;margin:2px 6px 0 0;padding:0 6px 0 0;border-width:0 1px 0 0;border-style:solid;border-color:#000;background-color:rgba(0,0,0,0);color:#666;border-color:#aaa;font-family:Rubik!important;font-size:11px!important;line-height:1!important;font-weight:400!important}.tdi_127_554 .td-author-photo .avatar{width:20px;height:20px;margin-right:6px;border-radius:50%}.tdi_127_554 .td-post-date,.tdi_127_554 .td-post-author-name span{display:inline-block}.tdi_127_554 .entry-review-stars{display:inline-block}.tdi_127_554 .td-icon-star,.tdi_127_554 .td-icon-star-empty,.tdi_127_554 .td-icon-star-half{font-size:15px}.tdi_127_554 .td-module-comments{display:none}.tdi_127_554 .td-read-more{display:none}.tdi_127_554 .td_module_wrap:hover .td-module-title a{color:#005594!important}.tdi_127_554 .td-post-category:hover{color:#000}.tdi_127_554 .td-post-author-name a{color:#666}.tdi_127_554 .td-post-author-name:hover a{color:#000}.tdi_127_554 .td-editor-date,.tdi_127_554 .td-editor-date .td-post-author-name,.tdi_127_554 .td-module-comments a{font-family:Rubik!important;font-size:11px!important;font-weight:400!important}.tdi_127_554 .td-read-more a{font-family:Roboto Slab!important}.tdi_127_554 .td-image-container{flex:0 0 0%}html:not([class*='ie']) .tdi_127_554 .td-module-container:hover .entry-thumb:before{opacity:0}@media (min-width:1019px) and (max-width:1140px){.tdi_127_554 .td_module_wrap{padding-bottom:18px!important;margin-bottom:18px!important;padding-bottom:18px;margin-bottom:18px}.tdi_127_554 .td_module_wrap:nth-last-child(1){margin-bottom:0!important;padding-bottom:0!important}.tdi_127_554 .td_module_wrap .td-module-container:before{display:block!important}.tdi_127_554 .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none!important}.tdi_127_554 .td-module-container:before{bottom:-18px}.tdi_127_554 .td-image-wrap{padding-bottom:60%}.tdi_127_554 .entry-title{font-family:Anton!important;font-size:16px!important;line-height:1.2!important;font-weight:500!important}}@media (min-width:768px) and (max-width:1018px){.tdi_127_554 .td_module_wrap{padding-bottom:18px!important;margin-bottom:18px!important;padding-bottom:18px;margin-bottom:18px}.tdi_127_554 .td_module_wrap:nth-last-child(1){margin-bottom:0!important;padding-bottom:0!important}.tdi_127_554 .td_module_wrap .td-module-container:before{display:block!important}.tdi_127_554 .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none!important}.tdi_127_554 .td-module-container:before{bottom:-18px}.tdi_127_554 .td-post-author-name{display:none}.tdi_127_554 .entry-title{font-family:Anton!important;font-size:14px!important;line-height:1.2!important;font-weight:500!important}}@media (max-width:767px){.tdi_127_554 .td_module_wrap{padding-bottom:18px!important;margin-bottom:18px!important;padding-bottom:18px;margin-bottom:18px}.tdi_127_554 .td_module_wrap:nth-last-child(1){margin-bottom:0!important;padding-bottom:0!important}.tdi_127_554 .td_module_wrap .td-module-container:before{display:block!important}.tdi_127_554 .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none!important}.tdi_127_554 .td-module-container:before{bottom:-18px}}</style><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_127_554 class="td_block_inner td-mc1-wrap"><div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-"><div class="td-module-meta-info td-module-meta-info-top"></div><div class="td-image-container"><div class="td-module-thumb"><a href="https://www.cnbcafrica.com/coronavirus/2020/03/29/covid-19-lagos-fct-ogun-state-to-go-into-lockdown/" rel="bookmark" class="td-image-wrap" title="COVID-19: Lagos, FCT &#038; Ogun State to go into lockdown"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://cdn.cnbcafrica.com/wp-content/uploads/2017/04/11074742/shutterstock_265300376.jpg"></span></a></div></div><div class="td-module-meta-info td-module-meta-info-bottom"><div class="td-editor-date"><a href="https://www.cnbcafrica.com/coronavirus/" class="td-post-category">Coronavirus</a><span class="td-author-date"><span class="td-post-author-name"><a href="https://www.cnbcafrica.com/author/cnbcafrica/">CNBC Africa</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-29T22:16:59+00:00">Modified date: March 30, 2020</time></span></span></div><h3 class="entry-title td-module-title"><a href="https://www.cnbcafrica.com/coronavirus/2020/03/29/covid-19-lagos-fct-ogun-state-to-go-into-lockdown/" rel="bookmark" title="COVID-19: Lagos, FCT &#038; Ogun State to go into lockdown">COVID-19: Lagos, FCT &#038; Ogun State to go into lockdown</a></h3><div class="td-excerpt"> READ: COVID-19: Rwanda on lockdown READ: Nationwide lockdown announced in South Africa...</div><div class="td-read-more"><a href="https://www.cnbcafrica.com/coronavirus/2020/03/29/covid-19-lagos-fct-ogun-state-to-go-into-lockdown/">Read more</a></div></div></div></div></div></div><div class="tdm_block td_block_wrap tdn_block_newsletter_subscribe tdi_128_455 tds_newsletter1_block tdn-content-horiz-left td-pb-border-top td_block_template_11 td-fix-index" data-td-block-uid="tdi_128_455"><style>.tdi_129_d84 .tdn-email-bar{flex-direction:row}.tdi_129_d84 .tdn-input-wrap{margin-bottom:0}.tdi_129_d84 input[type=email]{border-right-width:0}.tdi_129_d84 button{background-color:#005594}.tdi_129_d84 button:hover{background-color:#fcb700}.tdi_129_d84 button i{top:-1px}</style><div class="tds-newsletter tds-newsletter1 tdi_129_d84 td-fix-index"><div class="tdn-info-wrap"><div class="tdn-info"><h3 class="tdn-title">Subscribe to our newsletter</h3><p class="tdn-descr">Sign up for free newsletters and get more CNBC AFRICA delivered to your inbox</p></div><form class="tdn-form" action="https://cnbcafrica.us8.list-manage.com/subscribe/post?u=37347376e2c4080faf0cbc25f&amp;id=37ea1a8e5e" method="post" name="mc-embedded-subscribe-form" target="_blank"><div class="tdn-email-bar"><div class="tdn-input-wrap"><input type="email" name="EMAIL" placeholder="Your email address"></div><div class="tdn-btn-wrap"><button class="tdn-submit-btn" type="submit" name="subscribe">Subscribe</button></div></div></form></div></div></div><div class="td_block_wrap td_flex_block_1 tdi_130_646 td-pb-border-top td_block_template_11 td_flex_block" data-td-block-uid="tdi_130_646"><style>.tdi_130_646{margin-bottom:36px!important}</style><style>.tdi_130_646 .td-image-wrap{padding-bottom:100%}.tdi_130_646 .entry-thumb{background-position:center 50%}.tdi_130_646 .td-image-container{flex:0 0 26%;width:26%;display:block;order:0}.ie10 .tdi_130_646 .td-image-container,.ie11 .tdi_130_646 .td-image-container{flex:0 0 auto}.tdi_130_646 .td-module-container{flex-direction:row;border-color:#eaeaea!important}.ie10 .tdi_130_646 .td-module-meta-info,.ie11 .tdi_130_646 .td-module-meta-info{flex:1}.tdi_130_646 .td-module-meta-info{padding:0 0 0 16px;border-color:#eaeaea}.tdi_130_646 .td_module_wrap{padding-left:20px;padding-right:20px;padding-bottom:15px;margin-bottom:15px}.tdi_130_646 .td_block_inner{margin-left:-20px;margin-right:-20px}.tdi_130_646 .td-module-container:before{bottom:-15px;border-color:#000}.tdi_130_646 .td-post-category{padding:0 0 6px;display:inline-block;background-color:rgba(0,0,0,0);color:#666;font-family:Rubik!important;font-size:11px!important;line-height:1!important;font-weight:400!important}.tdi_130_646 .td-author-photo .avatar{width:20px;height:20px;margin-right:6px;border-radius:50%}.tdi_130_646 .td-excerpt{display:none;column-count:1;column-gap:48px}.tdi_130_646 .td-audio-player{opacity:1;visibility:visible;height:auto;font-size:13px}.tdi_130_646 .td-read-more{display:none}.tdi_130_646 .td-post-date,.tdi_130_646 .td-post-author-name span{display:inline-block}.tdi_130_646 .entry-review-stars{display:inline-block}.tdi_130_646 .td-icon-star,.tdi_130_646 .td-icon-star-empty,.tdi_130_646 .td-icon-star-half{font-size:15px}.tdi_130_646 .td-module-comments{display:none}.tdi_130_646 .td_module_wrap:nth-last-child(1){margin-bottom:0;padding-bottom:0}.tdi_130_646 .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none}.tdi_130_646 .td-post-category:hover{color:#000}.tdi_130_646 .td_module_wrap:hover .td-module-title a{color:#266fef!important}.tdi_130_646 .td-post-author-name a{color:#666}.tdi_130_646 .td-post-author-name:hover a{color:#000}.tdi_130_646 .entry-title{font-family:Rubik!important;font-size:16px!important;line-height:1.2!important;font-weight:500!important}.tdi_130_646 .td-editor-date,.tdi_130_646 .td-editor-date .td-post-author-name,.tdi_130_646 .td-module-comments a{font-family:Rubik!important;font-size:11px!important;font-weight:400!important}html:not([class*='ie']) .tdi_130_646 .td-module-container:hover .entry-thumb:before{opacity:0}@media (min-width:1019px) and (max-width:1140px){.tdi_130_646 .td_module_wrap{padding-bottom:10px;margin-bottom:10px;padding-bottom:10px!important;margin-bottom:10px!important}.tdi_130_646 .td-module-container:before{bottom:-10px}.tdi_130_646 .td_module_wrap:nth-last-child(1){margin-bottom:0!important;padding-bottom:0!important}.tdi_130_646 .td_module_wrap .td-module-container:before{display:block!important}.tdi_130_646 .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none!important}.tdi_130_646 .entry-title{font-family:Rubik!important;font-size:14px!important;line-height:1.2!important;font-weight:500!important}}@media (min-width:768px) and (max-width:1018px){.tdi_130_646 .td-image-container{flex:0 0 28%;width:28%}.ie10 .tdi_130_646 .td-image-container,.ie11 .tdi_130_646 .td-image-container{flex:0 0 auto}.tdi_130_646 .td-module-meta-info{padding:0 0 0 12px}.tdi_130_646 .td_module_wrap{padding-bottom:10px;margin-bottom:10px;padding-bottom:10px!important;margin-bottom:10px!important}.tdi_130_646 .td-module-container:before{bottom:-10px}.tdi_130_646 .td-post-author-name{display:none}.tdi_130_646 .td_module_wrap:nth-last-child(1){margin-bottom:0!important;padding-bottom:0!important}.tdi_130_646 .td_module_wrap .td-module-container:before{display:block!important}.tdi_130_646 .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none!important}.tdi_130_646 .entry-title{font-family:Rubik!important;font-size:12px!important;line-height:1.2!important;font-weight:500!important}}@media (max-width:767px){.tdi_130_646 .td_module_wrap{padding-bottom:15px;margin-bottom:15px;padding-bottom:15px!important;margin-bottom:15px!important}.tdi_130_646 .td-module-container:before{bottom:-15px}.tdi_130_646 .td_module_wrap:nth-last-child(1){margin-bottom:0!important;padding-bottom:0!important}.tdi_130_646 .td_module_wrap .td-module-container:before{display:block!important}.tdi_130_646 .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none!important}}</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_130_646 class="td_block_inner td-mc1-wrap"><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class="td-image-container"><div class="td-module-thumb"><a href="https://www.cnbcafrica.com/international-video/2020/03/30/why-the-u-s-probably-wont-run-out-of-food-during-coronavirus/" rel="bookmark" class="td-image-wrap" title="Why The U.S. Probably Won’t Run Out Of Food During Coronavirus"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.cnbcafrica.com/wp-content/uploads/2020/03/hqdefault-419-218x150.jpg"></span></a></div></div><div class="td-module-meta-info"> <a href="https://www.cnbcafrica.com/international-video/" class="td-post-category">International</a><h3 class="entry-title td-module-title"><a href="https://www.cnbcafrica.com/international-video/2020/03/30/why-the-u-s-probably-wont-run-out-of-food-during-coronavirus/" rel="bookmark" title="Why The U.S. Probably Won’t Run Out Of Food During Coronavirus">Why The U.S. Probably Won’t Run Out Of Food During Coronavirus</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-author-name"><a href="https://www.cnbcafrica.com/author/cnbc/">CNBC</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-30T17:23:13+00:00">Modified date: March 30, 2020</time></span> </span></div><div class="td-excerpt">While the American public stays home to slow the spread of the coronavirus, they are eating more meals in personal kitchens and less in restaurants. Supermarkets around the country are struggling to maintain stocked shelves and to keep up with the in</div><div class="td-read-more"> <a href="https://www.cnbcafrica.com/international-video/2020/03/30/why-the-u-s-probably-wont-run-out-of-food-during-coronavirus/">Read more</a></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class="td-image-container"><div class="td-module-thumb"><a href="https://www.cnbcafrica.com/news/2020/03/30/zimbabweans-enter-coronavirus-lockdown-amid-severe-economic-crisis/" rel="bookmark" class="td-image-wrap" title="Zimbabweans enter coronavirus lockdown amid severe economic crisis"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://cdn.cnbcafrica.com/wp-content/uploads/2018/02/01160456/zimbabwe_shutterstock_405855385-730x480-218x150.jpg"></span></a></div></div><div class="td-module-meta-info"> <a href="https://www.cnbcafrica.com/coronavirus/" class="td-post-category">Coronavirus</a><h3 class="entry-title td-module-title"><a href="https://www.cnbcafrica.com/news/2020/03/30/zimbabweans-enter-coronavirus-lockdown-amid-severe-economic-crisis/" rel="bookmark" title="Zimbabweans enter coronavirus lockdown amid severe economic crisis">Zimbabweans enter coronavirus lockdown amid severe economic crisis</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-author-name"><a href="https://www.cnbcafrica.com/author/reuters/">Reuters</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-30T17:17:26+00:00">Modified date: March 30, 2020</time></span> </span></div><div class="td-excerpt">Zimbabwe began a 21-day nationwide lockdown on Monday, following neighbour South Africa in implementing some of the world’s toughest anti-coronavirus measures likely to hurt an economy already suffering hyperinflation and food shortages.</div><div class="td-read-more"> <a href="https://www.cnbcafrica.com/news/2020/03/30/zimbabweans-enter-coronavirus-lockdown-amid-severe-economic-crisis/">Read more</a></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class="td-image-container"><div class="td-module-thumb"><a href="https://www.cnbcafrica.com/videos/2020/03/30/kuben-naidoo-on-what-the-sarb-is-doing-to-cushion-banks-from-covid-19/" rel="bookmark" class="td-image-wrap" title="Kuben Naidoo on what the SARB is doing to cushion banks from COVID-19"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.cnbcafrica.com/wp-content/uploads/2020/03/1571595826001_6145792089001_6145792235001-vs-218x150.jpg"></span><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div></div><div class="td-module-meta-info"> <a href="https://www.cnbcafrica.com/videos/" class="td-post-category">Videos</a><h3 class="entry-title td-module-title"><a href="https://www.cnbcafrica.com/videos/2020/03/30/kuben-naidoo-on-what-the-sarb-is-doing-to-cushion-banks-from-covid-19/" rel="bookmark" title="Kuben Naidoo on what the SARB is doing to cushion banks from COVID-19">Kuben Naidoo on what the SARB is doing to cushion banks from COVID-19</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-author-name"><a href="https://www.cnbcafrica.com/author/cnbcafrica/">CNBC Africa</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-30T16:37:57+00:00">Modified date: March 30, 2020</time></span> </span></div><div class="td-excerpt">In the last week South Africa’s banking regulator has taken extraordinary measures to stabilise the bond markets and financial system, on which the very heart of the economy is built on. The South African Reserve Bank revealed plans to buy bonds and give banks a respite from accounting and capital rules. This could release about 300 billion rand for lending to assist the economy to deal with Moody’s downgrade and COVID-19. Kuben Naidoo, Deputy Governor of the South African Reserve Bank and Chief Executive Officer of the Prudential Authority joins CNBC Africa for more.</div><div class="td-read-more"> <a href="https://www.cnbcafrica.com/videos/2020/03/30/kuben-naidoo-on-what-the-sarb-is-doing-to-cushion-banks-from-covid-19/">Read more</a></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class="td-image-container"><div class="td-module-thumb"><a href="https://www.cnbcafrica.com/news/southern-africa/2020/03/30/covid-19-masks-yes-small-business-sorry-no/" rel="bookmark" class="td-image-wrap" title="COVID-19 Masks yes, small business sorry no."><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.cnbcafrica.com/wp-content/uploads/2020/03/Coronavirus_Shutterstock-218x150.jpg"></span></a></div></div><div class="td-module-meta-info"> <a href="https://www.cnbcafrica.com/coronavirus/" class="td-post-category">Coronavirus</a><h3 class="entry-title td-module-title"><a href="https://www.cnbcafrica.com/news/southern-africa/2020/03/30/covid-19-masks-yes-small-business-sorry-no/" rel="bookmark" title="COVID-19 Masks yes, small business sorry no.">COVID-19 Masks yes, small business sorry no.</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-author-name"><a href="https://www.cnbcafrica.com/author/cnbcafrica/">CNBC Africa</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-30T16:07:54+00:00">Modified date: March 30, 2020</time></span> </span></div><div class="td-excerpt"> “We are absolutely award of this issue and the Solidarity Fund is consulting with the Department of Health here and will carry out the utmost diligence in making the purchase,” says Nicola Galombik is executive director of Yellowwoods, the investment holding company, who is working with the fund.</div><div class="td-read-more"> <a href="https://www.cnbcafrica.com/news/southern-africa/2020/03/30/covid-19-masks-yes-small-business-sorry-no/">Read more</a></div></div></div></div></div></div><div class="td-a-rec td-a-rec-id-custom_ad_1 tdi_131_e21 td_block_template_11"><style>.tdi_131_e21{margin-bottom:36px!important}</style><span class="td-adspot-title">- Advertisement -</span><div id="div-gpt-ad-1423660312936-4"></div></div></div></div></div></div><div id="tdi_132_a6d" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_133_440 wpb_row td-pb-row"><style scoped>.tdi_133_440{min-height:0}</style><div class="vc_column tdi_135_7a5 wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>.tdi_135_7a5{vertical-align:baseline}</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_137_2e4 td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span><style scoped>.tdi_137_2e4{margin-bottom:0px!important;padding-bottom:1px!important}</style></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_139_428 td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span><style scoped>.tdi_139_428{margin-bottom:0px!important;padding-bottom:1px!important}</style></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_141_215 td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span><style scoped>.tdi_141_215{margin-bottom:40px!important;padding-bottom:1px!important}@media (min-width:1019px) and (max-width:1140px){.tdi_141_215{margin-bottom:16px!important}}@media (min-width:768px) and (max-width:1018px){.tdi_141_215{margin-bottom:10px!important}}@media (max-width:767px){.tdi_141_215{margin-bottom:30px!important}}</style></div><div class="td_block_wrap td_block_title tdi_142_484 td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_142_484"><style>.tdi_142_484{margin-bottom:-10px!important}</style><style>.tdi_142_484 .td-block-title a,.tdi_142_484 .td-block-title span{font-family:Rubik!important;font-size:26px!important;font-weight:600!important;letter-spacing:-1px!important}@media (min-width:1019px) and (max-width:1140px){.tdi_142_484 .td-block-title a,.tdi_142_484 .td-block-title span{font-family:Rubik!important;font-size:22px!important;font-weight:600!important;letter-spacing:-1px!important}}@media (min-width:768px) and (max-width:1018px){.tdi_142_484 .td-block-title a,.tdi_142_484 .td-block-title span{font-family:Rubik!important;font-size:20px!important;font-weight:600!important;letter-spacing:-1px!important}}@media (max-width:767px){.tdi_142_484 .td-block-title a,.tdi_142_484 .td-block-title span{font-family:Rubik!important;font-size:22px!important;font-weight:600!important;letter-spacing:-1px!important}}</style><h4 class="td-block-title"><span class="td-pulldown-size">More Articles Like This</span></h4></div></div></div></div></div><div id="tdi_143_4b5" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_144_255 wpb_row td-pb-row"><style scoped>.tdi_144_255{min-height:0}</style><div class="vc_column tdi_146_ad5 wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>.tdi_146_ad5{vertical-align:baseline}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_related tdi_147_8e4 td_with_ajax_pagination td-pb-border-top td_block_template_11 tdb-single-related-posts" data-td-block-uid="tdi_147_8e4"><style>@media (min-width:1019px) and (max-width:1140px){.tdi_147_8e4{margin-bottom:10px!important}}@media (min-width:768px) and (max-width:1018px){.tdi_147_8e4{margin-bottom:20px!important}}@media (max-width:767px){.tdi_147_8e4{margin-bottom:10px!important}}</style><style>.tdi_147_8e4 .td-image-wrap{padding-bottom:66%}.tdi_147_8e4 .entry-thumb{background-position:center 50%}.tdi_147_8e4 .td-module-container{flex-direction:column;border-color:#eaeaea;flex-grow:1}.tdi_147_8e4 .td-image-container{display:block;order:0;flex:0 0 0%}.tdi_147_8e4 .td-module-meta-info{border-color:#eaeaea}.tdi_147_8e4 .td_module_wrap{width:25%;float:left;padding-left:15px;padding-right:15px;padding-bottom:18px;margin-bottom:18px;display:flex}.tdi_147_8e4 .tdb-block-inner{margin-left:-15px;margin-right:-15px}.tdi_147_8e4 .td-module-container:before{bottom:-18px;border-width:0 0 1px 0;border-style:dotted;border-color:#eaeaea;border-color:#000}body .tdi_147_8e4 .td_block_inner .td_module_wrap .td-module-container:before{display:block!important}.tdi_147_8e4 .td-post-category{margin:2px 6px 0 0;padding:0 6px 0 0;display:inline-block;background-color:rgba(0,0,0,0);color:#666;border-width:0 1px 0 0;border-color:#aaa;border-style:solid;border-color:#aaa;font-family:Rubik!important;font-size:11px!important;line-height:1!important;font-weight:400!important}.tdi_147_8e4 .td-author-photo .avatar{width:20px;height:20px;margin-right:6px;border-radius:50%}.tdi_147_8e4 .td-excerpt{display:none;column-count:1;column-gap:48px}.tdi_147_8e4 .td-audio-player{opacity:1;visibility:visible;height:auto;font-size:13px}.tdi_147_8e4 .td-read-more{display:none}.tdi_147_8e4 .td-module-comments{display:none}.tdi_147_8e4 .td_module_wrap:nth-child(4n+1){clear:both}.tdi_147_8e4 .td_module_wrap:nth-last-child(-n+4){margin-bottom:0;padding-bottom:0}.tdi_147_8e4 .td_module_wrap:nth-last-child(-n+4) .td-module-container:before{display:none}.tdi_147_8e4 .td-post-category:hover{color:#000}.tdi_147_8e4 .td_module_wrap:hover .td-module-title a{color:#266fef}.tdi_147_8e4 .td-post-author-name a{color:#666}.tdi_147_8e4 .td-post-author-name:hover a{color:#000}.tdi_147_8e4 .entry-title{margin:6px 0 6px;font-family:Rubik!important;font-size:22px!important;line-height:1.2!important;font-weight:500!important}.tdi_147_8e4 .td-editor-date,.tdi_147_8e4 .td-module-comments a{font-family:Rubik!important;font-size:11px!important;font-weight:400!important}.tdi_147_8e4 .td-post-author-name{font-weight:400}.tdi_147_8e4 .td_block_inner{display:flex;flex-wrap:wrap}html:not([class*='ie']) .tdi_147_8e4 .td-module-container:hover .entry-thumb:before{opacity:0}@media (min-width:1019px) and (max-width:1140px){.tdi_147_8e4 .td_module_wrap{padding-left:10px;padding-right:10px;padding-bottom:18px;margin-bottom:18px;clear:none!important;padding-bottom:18px!important;margin-bottom:18px!important}.tdi_147_8e4 .tdb-block-inner{margin-left:-10px;margin-right:-10px}.tdi_147_8e4 .td-module-container:before{bottom:-18px}.tdi_147_8e4 .td_module_wrap:nth-child(4n+1){clear:both!important}.tdi_147_8e4 .td_module_wrap:nth-last-child(-n+4){margin-bottom:0!important;padding-bottom:0!important}.tdi_147_8e4 .td_module_wrap .td-module-container:before{display:block!important}.tdi_147_8e4 .td_module_wrap:nth-last-child(-n+4) .td-module-container:before{display:none!important}.tdi_147_8e4 .entry-title{font-family:Rubik!important;font-size:18px!important;line-height:1.2!important;font-weight:500!important}}@media (min-width:768px) and (max-width:1018px){.tdi_147_8e4 .td_module_wrap{padding-left:8px;padding-right:8px;padding-bottom:18px;margin-bottom:18px;clear:none!important;padding-bottom:18px!important;margin-bottom:18px!important}.tdi_147_8e4 .tdb-block-inner{margin-left:-8px;margin-right:-8px}.tdi_147_8e4 .td-module-container:before{bottom:-18px}.tdi_147_8e4 .td-post-author-name{display:none}.tdi_147_8e4 .td_module_wrap:nth-child(4n+1){clear:both!important}.tdi_147_8e4 .td_module_wrap:nth-last-child(-n+4){margin-bottom:0!important;padding-bottom:0!important}.tdi_147_8e4 .td_module_wrap .td-module-container:before{display:block!important}.tdi_147_8e4 .td_module_wrap:nth-last-child(-n+4) .td-module-container:before{display:none!important}.tdi_147_8e4 .entry-title{font-family:Rubik!important;font-size:14px!important;line-height:1.2!important;font-weight:500!important}}@media (max-width:767px){.tdi_147_8e4 .td_module_wrap{width:50%;float:left;padding-left:7.5px;padding-right:7.5px;padding-bottom:18px;margin-bottom:18px;clear:none!important;padding-bottom:18px!important;margin-bottom:18px!important}.tdi_147_8e4 .tdb-block-inner{margin-left:-7.5px;margin-right:-7.5px}.tdi_147_8e4 .td-module-container:before{bottom:-18px}.tdi_147_8e4 .td-post-author-name{display:none}.tdi_147_8e4 .td_module_wrap:nth-child(2n+1){clear:both!important}.tdi_147_8e4 .td_module_wrap:nth-last-child(-n+2){margin-bottom:0!important;padding-bottom:0!important}.tdi_147_8e4 .td_module_wrap .td-module-container:before{display:block!important}.tdi_147_8e4 .td_module_wrap:nth-last-child(-n+2) .td-module-container:before{display:none!important}.tdi_147_8e4 .entry-title{font-family:Rubik!important;font-size:14px!important;line-height:1.2!important;font-weight:500!important}}</style><script>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</script><div id=tdi_147_8e4 class="td_block_inner tdb-block-inner td-fix-index"><div class="tdb_module_related td_module_wrap td-animation-stack td_module_no_thumb"><div class="td-module-container td-category-pos-"><div class="td-image-container"></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://www.cnbcafrica.com/apo/2020/03/30/coronavirus-africa-africa-cdc-joins-forces-with-co-creation-hub-to-use-smart-ways-to-educate-and-sensitize-the-continent-on-covid-19/" rel="bookmark" title="Coronavirus &#8211; Africa: Africa CDC Joins Forces with Co-Creation Hub to Use Smart Ways to Educate and Sensitize the Continent on COVID-19">Coronavirus &#8211; Africa: Africa CDC Joins Forces with Co-Creation Hub to Use Smart Ways to Educate and Sensitize the Continent on COVID-19</a></h3><div class="td-editor-date"> <a href="https://www.cnbcafrica.com/apo/" class="td-post-category">APO</a> <span class="td-author-date"> <span class="td-post-author-name"><a href="https://www.cnbcafrica.com/author/apo/">Africa Press Office</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-30T18:29:36+00:00">Modified date: March 30, 2020</time></span> </span></div><div class="td-excerpt">Africa Centres for Disease Control and Prevention (Africa CDC) is collaborating with the Co-Creation Hub (CcHUB), the leading technology innovation centre in Africa, to launch a call, for innovative communication projects on COVID-19 based on indigenous African languages targeted at the semi-urban and rural population across Africa. The communication projects are expected to help counter disbelief and misinformation, catalyse citizens actions and solidarity as well as combat stigmatization.</div><div class="td-read-more"> <a href="https://www.cnbcafrica.com/apo/2020/03/30/coronavirus-africa-africa-cdc-joins-forces-with-co-creation-hub-to-use-smart-ways-to-educate-and-sensitize-the-continent-on-covid-19/">Read more</a></div></div></div></div><div class="tdb_module_related td_module_wrap td-animation-stack td_module_no_thumb"><div class="td-module-container td-category-pos-"><div class="td-image-container"></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://www.cnbcafrica.com/apo/2020/03/30/coronavirus-africa-covid-19-pandemic-situation-report-as-of-29-march-2020/" rel="bookmark" title="Coronavirus &#8211; Africa: Covid-19 Pandemic Situation Report as of 29 March 2020">Coronavirus &#8211; Africa: Covid-19 Pandemic Situation Report as of 29 March 2020</a></h3><div class="td-editor-date"> <a href="https://www.cnbcafrica.com/apo/" class="td-post-category">APO</a> <span class="td-author-date"> <span class="td-post-author-name"><a href="https://www.cnbcafrica.com/author/apo/">Africa Press Office</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-30T18:21:24+00:00">Modified date: March 30, 2020</time></span> </span></div><div class="td-excerpt">Covid-19 Pandemic Situation Report as of 29 March 2020 in Economic Community of West African States (ECOWAS) Region.Distributed by APO Group on behalf of ECOWAS Regional Centre for Surveillance and Disease Control (ECOWAS RCSDC).Media filesDownload logo</div><div class="td-read-more"> <a href="https://www.cnbcafrica.com/apo/2020/03/30/coronavirus-africa-covid-19-pandemic-situation-report-as-of-29-march-2020/">Read more</a></div></div></div></div><div class="tdb_module_related td_module_wrap td-animation-stack td_module_no_thumb"><div class="td-module-container td-category-pos-"><div class="td-image-container"></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://www.cnbcafrica.com/apo/2020/03/30/coronavirus-uganda-update-on-the-covid-19-outbreak-in-uganda-30th-march-2020/" rel="bookmark" title="Coronavirus – Uganda: Update on the COVID-19 Outbreak in Uganda (30th March 2020)">Coronavirus – Uganda: Update on the COVID-19 Outbreak in Uganda (30th March 2020)</a></h3><div class="td-editor-date"> <a href="https://www.cnbcafrica.com/apo/" class="td-post-category">APO</a> <span class="td-author-date"> <span class="td-post-author-name"><a href="https://www.cnbcafrica.com/author/apo/">Africa Press Office</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-30T17:27:31+00:00">Modified date: March 30, 2020</time></span> </span></div><div class="td-excerpt">Download logoToday, a total of 82 samples tested at the Uganda Virus Research Institute (UVRI) have tested negative for COVID-19. To date, a cumulative of 1,271 samples have been tested for COVID-19. The total number of COVID-19 confirmed cases in the country still stands at 33. A sample from an alert of a suspected case of COVID-19 in Budaka district that came through social media was withdrawn and sent to UVRI for testing. Results are pending. A total of 1,009 are under follow up; 868 of t</div><div class="td-read-more"> <a href="https://www.cnbcafrica.com/apo/2020/03/30/coronavirus-uganda-update-on-the-covid-19-outbreak-in-uganda-30th-march-2020/">Read more</a></div></div></div></div><div class="tdb_module_related td_module_wrap td-animation-stack td_module_no_thumb"><div class="td-module-container td-category-pos-"><div class="td-image-container"></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://www.cnbcafrica.com/apo/2020/03/30/coronavirus-nigeria-undisrupted-financial-services-during-covid-19-lockdown/" rel="bookmark" title="Coronavirus &#8211; Nigeria: Undisrupted Financial Services During COVID-19 Lockdown">Coronavirus &#8211; Nigeria: Undisrupted Financial Services During COVID-19 Lockdown</a></h3><div class="td-editor-date"> <a href="https://www.cnbcafrica.com/apo/" class="td-post-category">APO</a> <span class="td-author-date"> <span class="td-post-author-name"><a href="https://www.cnbcafrica.com/author/apo/">Africa Press Office</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-30T17:19:26+00:00">Modified date: March 30, 2020</time></span> </span></div><div class="td-excerpt">Download logoIt will be recalled that President Muhammadu Buhari had issued a directive restricting the movement of people – excluding those on essential service - with effect from 11pm on Monday, March 30, 2020, in the Federal Capital Territory (FCT), Lagos and Ogun States, as a response to the corona virus (COVID-19) pandemic. Subsequently, the Minister of Finance, Budget and Planning and the Governor of the Central Bank of Nigeria obtained Presidential approval to permit critical fin</div><div class="td-read-more"> <a href="https://www.cnbcafrica.com/apo/2020/03/30/coronavirus-nigeria-undisrupted-financial-services-during-covid-19-lockdown/">Read more</a></div></div></div></div></div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_148_54b td_block_template_11"><style>.tdi_148_54b{margin-top:36px!important;margin-bottom:36px!important}@media (min-width:768px) and (max-width:1018px){.tdi_148_54b{margin-top:20px!important;margin-bottom:20px!important}}</style><span class="td-adspot-title">- Advertisement -</span><div align="center" id="div-gpt-ad-1423660312936-2"></div></div></div></div></div></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Africa Press Office"></span><meta itemprop="datePublished" content="2020-03-30T17:35:11+02:00"><meta itemprop="dateModified" content="2020-03-30T17:35:11+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.cnbcafrica.com/apo/2020/03/30/south-sudan-world-council-of-churches-wcc-general-secretary-welcomes-establishment-of-transitional-unity-government-in-south-sudan-expresses-concern-over-threat-of-covid-19/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="data:image/png;base64,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"></span><meta itemprop="name" content="CNBC Africa"></span><meta itemprop="headline" content="South Sudan: World Council of Churches (WCC) general secretary welcomes establishment of transitional unity government in South Sudan, expresses concern over threat of COVID-19"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.cnbcafrica.com/wp-content/plugins/td-cloud-library/assets/images/td_meta_replacement.png"><meta itemprop="width" content="1068"><meta itemprop="height" content="580"></span></article></div></div></div><div class="td-footer-template-wrap" style="position: relative"><div class="td-footer-wrap "><div id="tdi_149_db5" class="tdc-zone"><div class="tdc_zone tdi_150_2de wpb_row td-pb-row"><style scoped>.tdi_150_2de{min-height:0}</style><div id="tdi_151_5eb" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_152_48b wpb_row td-pb-row tdc-element-style"><style scoped>.tdi_152_48b{min-height:0}.tdi_152_48b{position:relative}.tdi_152_48b .td_block_wrap{text-align:left}</style><div class="tdi_151_5eb_rand_style td-element-style"><style>.tdi_151_5eb_rand_style{background-color:#071d39!important}</style></div><div class="vc_column tdi_154_d48 wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>.tdi_154_d48{vertical-align:baseline}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_155_3db td-pb-border-top td_block_template_11 tdb-header-align" data-td-block-uid="tdi_155_3db"><style>.tdi_155_3db{padding-top:20px!important}</style><style>.tdi_155_3db{display:inline-block}.tdi_155_3db .tdb-logo-a,.tdi_155_3db h1{flex-direction:column;align-items:flex-start}.tdi_155_3db .tdb-logo-svg-wrap{display:block}.tdi_155_3db .tdb-logo-svg-wrap+.tdb-logo-img-wrap{display:none}.tdi_155_3db .tdb-logo-img{max-width:250px}.tdi_155_3db .tdb-logo-text-tagline{margin-top:2px;margin-left:0;display:none}.tdi_155_3db .tdb-logo-text-title{display:none}.tdi_155_3db .tdb-logo-text-wrap{flex-direction:column;align-items:flex-start}.tdi_155_3db .tdb-logo-icon{top:0;display:block}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.cnbcafrica.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="data:image/png;base64,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" alt="CNBC Africa" title="CNBC Africa Logo" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">CNBC Africa</span><span class="tdb-logo-text-tagline">First in business worldwide</span></span></a></div></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_156_533 tdm-content-horiz-left td-pb-border-top td_block_template_11" data-td-block-uid="tdi_156_533"><style>.tdi_156_533{float:right;clear:none}</style><style>.tdi_157_451 .tdm-social-item i{font-size:23px;vertical-align:middle;line-height:57.5px}.tdi_157_451 .tdm-social-item i.td-icon-twitter,.tdi_157_451 .tdm-social-item i.td-icon-linkedin,.tdi_157_451 .tdm-social-item i.td-icon-pinterest,.tdi_157_451 .tdm-social-item i.td-icon-blogger,.tdi_157_451 .tdm-social-item i.td-icon-vimeo{font-size:18.4px}.tdi_157_451 .tdm-social-item{width:57.5px;height:57.5px;margin:5px 10px 5px 0}.tdi_157_451 .tdm-social-item-wrap:last-child .tdm-social-item{margin-right:0!important}.tdi_157_451 .tdm-social-item i,.tds-team-member2 .tdi_157_451.tds-social1 .tdm-social-item i{color:#fff}.tdi_157_451 .tdm-social-text{display:none;margin-left:2px;margin-right:18px}</style><div class="tdm-social-wrapper tds-social1 tdi_157_451"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/Cnbcafrica/" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/Cnbcafrica/" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/cnbcafrica/?hl=en" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/cnbcafrica/?hl=en" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://www.linkedin.com/company/99841/admin/" class="tdm-social-item"><i class="td-icon-font td-icon-linkedin"></i></a><a href="https://www.linkedin.com/company/99841/admin/" class="tdm-social-text">LinkedIn</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/cnbcafrica" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/cnbcafrica" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/channel/UCsba91UGiQLFOb5DN3Z_AdQ" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/channel/UCsba91UGiQLFOb5DN3Z_AdQ" class="tdm-social-text">Youtube</a></div></div></div></div></div></div></div><div id="tdi_158_c1c" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_159_21b wpb_row td-pb-row tdc-element-style"><style scoped>.tdi_159_21b{min-height:0}.tdi_159_21b{position:relative}.tdi_159_21b .td_block_wrap{text-align:left}</style><div class="tdi_158_c1c_rand_style td-element-style"><style>.tdi_158_c1c_rand_style{background-color:#071d39!important}</style></div><div class="vc_column tdi_161_c85 wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>.tdi_161_c85{vertical-align:baseline}</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_163_428 td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span></div><div class="vc_row_inner tdi_165_244 vc_row vc_inner wpb_row td-pb-row"><style scoped>.tdi_165_244{position:relative!important;top:0;transform:none;-webkit-transform:none}</style><div class="vc_column_inner tdi_167_588 wpb_column vc_column_container tdc-inner-column td-pb-span6"><style scoped>.tdi_167_588{vertical-align:baseline}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_list_menu tdi_168_cc5 td-pb-border-top td_block_template_11 widget" data-td-block-uid="tdi_168_cc5"><style>.tdi_168_cc5 .td-block-title>*{color:#ffffff!important}</style><style>.tdi_168_cc5 a{color:#fff}.tdi_168_cc5 li{font-family:Roboto!important;font-weight:600!important;text-transform:uppercase!important}</style><div class="td-block-title-wrap"></div><div id=tdi_168_cc5 class="td_block_inner td-fix-index"><div class="menu-footer-pages-container"><ul id="menu-footer-pages" class="menu"><li id="menu-item-88037" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88037"><a href="https://www.cnbcafrica.com/advertise/">Advertise</a></li><li id="menu-item-364585" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-364585"><a href="https://www.cnbcafrica.com/cnbc-africa-licensing-reprints/">CNBC Africa Licensing &#038; Reprints</a></li><li id="menu-item-88038" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88038"><a href="https://www.cnbcafrica.com/board/">Board</a></li><li id="menu-item-88039" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-88039"><a href="https://www.cnbcafrica.com/privacy-policy-terms-of-use/">Privacy Policy &#038; Terms of Use</a></li><li id="menu-item-292449" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-292449"><a href="https://www.cnbcafrica.com/producers-and-presenters/">Producers &#038; Presenters</a></li><li id="menu-item-364579" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-364579"><a href="https://www.cnbcafrica.com/live/">Watch CNBC Africa Live</a></li><li id="menu-item-364586" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-364586"><a href="https://www.cnbcafrica.com/contact/">Contact</a></li></ul></div></div></div></div></div></div><div class="vc_column_inner tdi_170_cc4 wpb_column vc_column_container tdc-inner-column td-pb-span6"><style scoped>.tdi_170_cc4{vertical-align:baseline}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdn_block_newsletter_subscribe tdi_171_844 tds_newsletter1_block tdn-content-horiz-left td-pb-border-top td_block_template_11 td-fix-index" data-td-block-uid="tdi_171_844"><style>.tdi_172_551 .tdn-title{color:#fff}.tdi_172_551 .tdn-descr{color:#fff}.tdi_172_551 .tdn-email-bar{flex-direction:row}.tdi_172_551 .tdn-input-wrap{margin-bottom:0}.tdi_172_551 input[type=email]{border-right-width:0}.tdi_172_551 button{background-color:#fcb700}.tdi_172_551 button i{top:-1px}</style><div class="tds-newsletter tds-newsletter1 tdi_172_551 td-fix-index"><div class="tdn-info-wrap"><div class="tdn-info"><h3 class="tdn-title">Subscribe to our newsletter</h3><p class="tdn-descr">To be updated with all the latest news, offers and special announcements.</p></div><form class="tdn-form" action="https://cnbcafrica.us8.list-manage.com/subscribe/post?u=37347376e2c4080faf0cbc25f&amp;id=37ea1a8e5e" method="post" name="mc-embedded-subscribe-form" target="_blank"><div class="tdn-email-bar"><div class="tdn-input-wrap"><input type="email" name="EMAIL" placeholder="Your email address"></div><div class="tdn-btn-wrap"><button class="tdn-submit-btn" type="submit" name="subscribe" data-ga-event-cat="form" data-ga-event-action="subscribe" data-ga-event-label="newsletter">Subscribe</button></div></div></form></div></div></div></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_173_845 tdm-inline-block tdm-content-horiz-right td-pb-border-top td_block_template_11" data-td-block-uid="tdi_173_845"><style>.tdi_173_845 .tdm-descr{color:#fff;font-size:12px!important}</style><p class="tdm-descr">Copyright Africa Business News Pty. Ltd. © 2020. All Rights Reserved</p></div></div></div></div></div></div></div></div></div></div><div id="cookie-law-info-bar"><span>This website uses cookies to improve your experience. We'll assume you're ok with this, but you can opt-out if you wish.<a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header" class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Accept</a> <a href='http://cnbc.africa/privacy-policy-terms-of-use/' id="CONSTANT_OPEN_URL" target="_blank" class="cli-plugin-main-link" style="display:inline-block;">Read More</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true"><div class="cli-modal-dialog" role="document"><div class="cli-modal-content cli-bar-popup"> <button type="button" class="cli-modal-close" id="cliModalClose"> <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg> <span class="wt-cli-sr-only">Close</span> </button><div class="cli-modal-body"><div class="cli-container-fluid cli-tab-container"><div class="cli-row"><div class="cli-col-12 cli-align-items-stretch cli-px-0"><div class="cli-privacy-overview"><h4>Privacy Overview</h4><div class="cli-privacy-content"><div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these cookies, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may have an effect on your browsing experience.</div></div> <a class="cli-privacy-readmore" data-readmore-text="Show more" data-readless-text="Show less"></a></div></div><div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container"><div class="cli-tab-section"><div class="cli-tab-header"> <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab"> Necessary </a> <span class="cli-necessary-caption">Always Enabled</span></div><div class="cli-tab-content"><div class="cli-tab-pane cli-fade" data-id="necessary"><p>Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information.</p></div></div></div><div class="cli-tab-section"><div class="cli-tab-header"> <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab"> Non-necessary </a><div class="cli-switch"> <input type="checkbox" id="wt-cli-checkbox-non-necessary" class="cli-user-preference-checkbox" data-id="checkbox-non-necessary" checked /> <label for="wt-cli-checkbox-non-necessary" class="cli-slider" data-cli-enable="Enabled" data-cli-disable="Disabled"><span class="wt-cli-sr-only">Non-necessary</span></label></div></div><div class="cli-tab-content"><div class="cli-tab-pane cli-fade" data-id="non-necessary"><p>Any cookies that may not be particularly necessary for the website to function and is used specifically to collect user personal data via analytics, ads, other embedded contents are termed as non-necessary cookies. It is mandatory to procure user consent prior to running these cookies on your website.</p></div></div></div></div></div></div></div></div></div></div><div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div><div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div> <script type="text/javascript">/* <![CDATA[ */ cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#000000","border":"#ffffff","border_on":false,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"button_2_hidebar":false,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":true,"font_family":"Helvetica, sans-serif","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#ffffff","show_once_yn":false,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"}'; /* ]]> */</script> <script type='text/javascript' src='https://www.cnbcafrica.com/wp-includes/js/underscore.min.js?ver=1.8.3'></script> <script type='text/javascript' src='https://www.cnbcafrica.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=8a1d9913b13d9ab2baf63a2b29cd9fc1'></script> <script type='text/javascript' src='https://www.cnbcafrica.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.1'></script> <script type='text/javascript' src='https://www.cnbcafrica.com/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script> <script type='text/javascript' src='https://www.cnbcafrica.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=8a1d9913b13d9ab2baf63a2b29cd9fc1'></script> <script type='text/javascript' src='https://www.cnbcafrica.com/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script> <script>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</script> </body></html>
