<!doctype html ><html lang="en-US"><head><meta charset="UTF-8" /><title>Apple and Tesla are splitting their shares, but does it matter? - CNBC Africa</title><style id="rocket-critical-css">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</style><link rel="preload" href="https://www.cnbcafrica.com/wp-content/cache/min/1/2ca08edfcca37ffb50871cd9497da9f2.css" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" data-minify="1" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.cnbcafrica.com/xmlrpc.php" /><link rel="icon" type="image/png" href="https://www.cnbc.com/favicon.ico"><meta name="robots" content="index, follow" /><meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.cnbcafrica.com/technology/2020/08/28/apple-and-tesla-are-splitting-their-shares-but-does-it-matter/" /><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="Apple and Tesla are splitting their shares, but does it matter? - CNBC Africa" /><meta property="og:description" content="NEW YORK (Reuters) &#8211; Shares of Apple Inc (AAPL.O) and Tesla Inc (TSLA.O) will be less costly on Monday as pre-announced stock splits take effect, in theory making them more accessible to retail investors, but as more brokers offer fractional shares, some in the market question the need. Investors cheered the Apple and Tesla announcements, [&hellip;]" /><meta property="og:url" content="https://www.cnbcafrica.com/technology/2020/08/28/apple-and-tesla-are-splitting-their-shares-but-does-it-matter/" /><meta property="og:site_name" content="CNBC Africa" /><meta property="article:publisher" content="https://www.facebook.com/Cnbcafrica/" /><meta property="article:published_time" content="2020-08-28T16:20:58+00:00" /><meta property="article:modified_time" content="2020-08-28T16:21:00+00:00" /><meta property="og:image" content="https://www.cnbcafrica.com/wp-content/uploads/2020/07/hqdefault-77.jpg" /><meta property="og:image:width" content="480" /><meta property="og:image:height" content="360" /><meta name="twitter:card" content="summary" /><meta name="twitter:creator" content="@cnbcafrica" /><meta name="twitter:site" content="@cnbcafrica" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.cnbcafrica.com/#organization","name":"CNBC Africa","url":"https://www.cnbcafrica.com/","sameAs":["https://www.facebook.com/Cnbcafrica/","https://www.instagram.com/cnbcafrica/","https://www.linkedin.com/company/cnbc-africa/","https://www.youtube.com/channel/UCsba91UGiQLFOb5DN3Z_AdQ","https://en.wikipedia.org/wiki/CNBC_Africa","https://twitter.com/cnbcafrica"],"logo":{"@type":"ImageObject","@id":"https://www.cnbcafrica.com/#logo","inLanguage":"en-US","url":"","caption":"CNBC Africa"},"image":{"@id":"https://www.cnbcafrica.com/#logo"}},{"@type":"WebSite","@id":"https://www.cnbcafrica.com/#website","url":"https://www.cnbcafrica.com/","name":"CNBC Africa","description":"Stock Markets, Business News, Earnings, Africa","publisher":{"@id":"https://www.cnbcafrica.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.cnbcafrica.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.cnbcafrica.com/technology/2020/08/28/apple-and-tesla-are-splitting-their-shares-but-does-it-matter/#primaryimage","inLanguage":"en-US","url":"https://www.cnbcafrica.com/wp-content/uploads/2020/07/hqdefault-77.jpg","width":480,"height":360,"caption":"How Spotify Dominates Apple"},{"@type":"WebPage","@id":"https://www.cnbcafrica.com/technology/2020/08/28/apple-and-tesla-are-splitting-their-shares-but-does-it-matter/#webpage","url":"https://www.cnbcafrica.com/technology/2020/08/28/apple-and-tesla-are-splitting-their-shares-but-does-it-matter/","name":"Apple and Tesla are splitting their shares, but does it matter? - CNBC Africa","isPartOf":{"@id":"https://www.cnbcafrica.com/#website"},"primaryImageOfPage":{"@id":"https://www.cnbcafrica.com/technology/2020/08/28/apple-and-tesla-are-splitting-their-shares-but-does-it-matter/#primaryimage"},"datePublished":"2020-08-28T16:20:58+00:00","dateModified":"2020-08-28T16:21:00+00:00","inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.cnbcafrica.com/technology/2020/08/28/apple-and-tesla-are-splitting-their-shares-but-does-it-matter/"]}]},{"@type":["Article","NewsArticle"],"@id":"https://www.cnbcafrica.com/technology/2020/08/28/apple-and-tesla-are-splitting-their-shares-but-does-it-matter/#article","isPartOf":{"@id":"https://www.cnbcafrica.com/technology/2020/08/28/apple-and-tesla-are-splitting-their-shares-but-does-it-matter/#webpage"},"author":{"@id":"https://www.cnbcafrica.com/#/schema/person/bb117f357fd60c79826c5bcf8a97aa8f"},"headline":"Apple and Tesla are splitting their shares, but does it matter?","datePublished":"2020-08-28T16:20:58+00:00","dateModified":"2020-08-28T16:21:00+00:00","mainEntityOfPage":{"@id":"https://www.cnbcafrica.com/technology/2020/08/28/apple-and-tesla-are-splitting-their-shares-but-does-it-matter/#webpage"},"publisher":{"@id":"https://www.cnbcafrica.com/#organization"},"image":{"@id":"https://www.cnbcafrica.com/technology/2020/08/28/apple-and-tesla-are-splitting-their-shares-but-does-it-matter/#primaryimage"},"keywords":"Apple,Newsletter,Tesla","articleSection":"International News,Technology","inLanguage":"en-US","copyrightYear":"2020","copyrightHolder":{"@id":"https://www.cnbcafrica.com/#organization"}},{"@type":"Person","@id":"https://www.cnbcafrica.com/#/schema/person/bb117f357fd60c79826c5bcf8a97aa8f","name":"Reuters","image":{"@type":"ImageObject","@id":"https://www.cnbcafrica.com/#personlogo","inLanguage":"en-US","url":"https://www.cnbcafrica.com/wp-content/uploads/2020/05/reuters_social_logo.png","caption":"Reuters"}}]}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link href='https://fonts.gstatic.com' crossorigin rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="CNBC Africa &raquo; Feed" href="https://www.cnbcafrica.com/feed/" /><link rel="alternate" type="application/rss+xml" title="CNBC Africa &raquo; Comments Feed" href="https://www.cnbcafrica.com/comments/feed/" /> <script>advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='preload' href='https://www.cnbcafrica.com/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=4.4.1' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='only screen and (max-width: 768px)' /><style id='woocommerce-inline-inline-css' type='text/css'>.woocommerce form .form-row .required{visibility:visible}</style><link rel='preload' href='https://fonts.googleapis.com/css?family=Merriweather+Sans%3A400%2C700%2C800%7CMontserrat%3A400%2C700%2C800%7COpen+Sans%3A400%2C600%2C700%2C800%7CRoboto%3A400%2C500%2C700%2C800%7CMontserrat%3A700%2C600%2C400%2C800%7CRoboto%3A600%7CRubik%3A700%2C400%7CPT+Serif%3A400%7CPT+Serif+Caption%3A400&#038;display=swap&#038;ver=10.3.6' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><style id='td-theme-inline-css' type='text/css'>@media (max-width:767px){.td-header-desktop-wrap{display:none}}@media (min-width:767px){.td-header-mobile-wrap{display:none}}</style> <script type='text/javascript' src='https://www.cnbcafrica.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <script type='text/javascript'>/* <![CDATA[ */ var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","ccpaType":"gdpr","js_blocking":"","custom_integration":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#000000","border":"#ffffff","border_on":"","button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"","button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":"1","font_family":"Helvetica, sans-serif","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#ffffff","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/www.cnbcafrica.com\/wp-admin\/admin-ajax.php"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://www.cnbcafrica.com/wp-content/cache/min/1/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public-6f65ed403bf355a912e4aef3e0344cb3.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var dfp_ad_object = [{"google_ad_script_name":"google_ad_js","script_name":null,"account_id":"\/127377506\/","asynch":true,"dir_uri":null,"positions":[],"page_targeting":{"Page":["technology","2020","08","28","apple-and-tesla-are-splitting-their-shares-but-does-it-matter"],"Category":["International News","Technology"],"Tag":["Apple","Newsletter","Tesla"]}}]; /* ]]> */</script> <script type='text/javascript' src='https://www.cnbcafrica.com/wp-content/plugins/dfp-ads/assets/js/google-ads.min.js?ver=5.4.2'></script> <script type='text/javascript' src='https://www.cnbcafrica.com/wp-content/plugins/dfp-ads/assets/js/dfp-ads.min.js?ver=5.4.2'></script> <link rel='https://api.w.org/' href='https://www.cnbcafrica.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cnbcafrica.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.cnbcafrica.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.4.2" /><meta name="generator" content="WooCommerce 4.4.1" /><link rel='shortlink' href='https://www.cnbcafrica.com/?p=380310' /><link rel="alternate" type="application/json+oembed" href="https://www.cnbcafrica.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cnbcafrica.com%2Ftechnology%2F2020%2F08%2F28%2Fapple-and-tesla-are-splitting-their-shares-but-does-it-matter%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.cnbcafrica.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cnbcafrica.com%2Ftechnology%2F2020%2F08%2F28%2Fapple-and-tesla-are-splitting-their-shares-but-does-it-matter%2F&#038;format=xml" /><style>.getty.aligncenter{text-align:center}.getty.alignleft{float:none;margin-right:0}.getty.alignleft>div{float:left;margin-right:5px}.getty.alignright{float:none;margin-left:0}.getty.alignright>div{float:right;margin-left:5px}</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <script>window.tdb_globals = {"wpRestNonce":"28688310b2","wpRestUrl":"https:\/\/www.cnbcafrica.com\/wp-json\/","permalinkStructure":"\/%category%\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};</script> <script>window.tdwGlobal = {"adminUrl":"https:\/\/www.cnbcafrica.com\/wp-admin\/","wpRestNonce":"28688310b2","wpRestUrl":"https:\/\/www.cnbcafrica.com\/wp-json\/","permalinkStructure":"\/%category%\/%year%\/%monthnum%\/%day%\/%postname%\/"};</script> <noscript><style>.woocommerce-product-gallery{opacity:1!important}</style></noscript> <script>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</script> <style>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</style> <script type="application/ld+json">{
  "@context" : "http://schema.org",
  "@type" : "Organization",
  "name" : "CNBC Africa",
 "url" : "https://www.cnbcafrica.com/",
 "sameAs" : [
   "https://www.facebook.com/Cnbcafrica/",
   "https://twitter.com/cnbcafrica",
   "https://en.wikipedia.org/wiki/CNBC_Africa",
   "https://www.youtube.com/channel/UCsba91UGiQLFOb5DN3Z_AdQ",
   "https://www.instagram.com/cnbcafrica/?hl=en", 
   "https://www.linkedin.com/company/cnbc-africa/"
   ],
  "address": {
    "@type": "PostalAddress",
    "streetAddress": "4th Floor West Tower 88 Stella Rd",
    "addressRegion": "GP",
    "postalCode": "2196",
    "addressCountry": "ZA"
  }
}</script>  <script data-no-minify="1" async src="https://www.cnbcafrica.com/wp-content/cache/busting/1/gtm-b6b6a0fff21f8da3d78e72f1153a7d2c.js"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-45023785-1');</script> <script data-ad-client="ca-pub-0922151296819278" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script type="text/javascript">// Load GPT asynchronously
             var googletag = googletag || {};
             googletag.cmd = googletag.cmd || [];
             (function() {
               var gads = document.createElement('script');
               gads.async = true;
               var useSSL = 'https:' == document.location.protocol;
               gads.src = (useSSL ? 'https:' : 'http:') +
                   '//www.googletagservices.com/tag/js/gpt.js';
               var node = document.getElementsByTagName('script')[0];
               node.parentNode.insertBefore(gads, node);
             })();</script> <script>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</script> <script type="text/javascript">window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/africabusinessnews-cnbcafrica/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}</script> <style type="text/css" id="wp-custom-css">.widget_text a{color:#000000!important}</style><style>.tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,.tds-button2 .tdm-btn-text,.tds-button2 i,.tds-button5:hover .tdm-btn-text,.tds-button5:hover i,.tds-button6 .tdm-btn-text,.tds-button6 i,.tdm_block_list .tdm-list-item i,.tdm_block_pricing .tdm-pricing-feature i,.tdm-social-item i{color:#005594}.tds-button1,.tds-button6:after,.tds-title2 .tdm-title-line:after,.tds-title3 .tdm-title-line:after,.tdm_block_pricing.tdm-pricing-featured:before,.tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,.tds-progress-bar1 .tdm-progress-bar:after,.tds-progress-bar2 .tdm-progress-bar:after,.tds-social3 .tdm-social-item{background-color:#005594}.tds-button2:before,.tds-button6:before,.tds-progress-bar3 .tdm-progress-bar:after{border-color:#005594}.tdm-btn-style1{background-color:#005594}.tdm-btn-style2:before{border-color:#005594}.tdm-btn-style2{color:#005594}.tdm-btn-style3{-webkit-box-shadow:0 2px 16px #005594;-moz-box-shadow:0 2px 16px #005594;box-shadow:0 2px 16px #005594}.tdm-btn-style3:hover{-webkit-box-shadow:0 4px 26px #005594;-moz-box-shadow:0 4px 26px #005594;box-shadow:0 4px 26px #005594}</style><style id="tdw-css-placeholder"></style><script>/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script></head><body class="post-template-default single single-post postid-380310 single-format-standard theme-Newspaper woocommerce-no-js apple-and-tesla-are-splitting-their-shares-but-does-it-matter global-block-template-11 tdb_template_366926 tdb-template tdc-header-template tdc-footer-template td-animation-stack-type1 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/cnbcafrica/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/cnbcafrica/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.linkedin.com/company/99841/" title="Linkedin"> <i class="td-icon-font td-icon-linkedin"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://cnbc.africa/feed/" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/cnbcafrica?lang=en" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/user/ABNDigital" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-menu-login-section"><div class="td-guest-wrap"><div class="td-menu-login"><a id="login-link-mob">Sign in</a></div></div></div><div class="td-mobile-content"><div class="menu-header-menu-container"><ul id="menu-header-menu" class="td-mobile-main-menu"><li id="menu-item-365535" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-365535"><a href="https://www.cnbcafrica.com/covid-19/">Coronavirus</a></li><li id="menu-item-335903" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-335903"><a href="https://www.cnbcafrica.com/news/">News<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-360343" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-360343"><a href="https://www.cnbcafrica.com/southern-africa/">Southern Africa</a></li><li id="menu-item-360346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-360346"><a href="https://www.cnbcafrica.com/west-africa/">West Africa</a></li><li id="menu-item-360344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-360344"><a href="https://www.cnbcafrica.com/financial/">Financial</a></li><li id="menu-item-360345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-360345"><a href="https://www.cnbcafrica.com/special-report/">Special Reports</a></li><li id="menu-item-360347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-360347"><a href="https://www.cnbcafrica.com/east-africa/">East Africa</a></li><li id="menu-item-365357" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-365357"><a href="https://www.cnbcafrica.com/rwanda-news/">Rwanda</a></li><li id="menu-item-360359" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-360359"><a href="https://www.cnbcafrica.com/international/">International</a></li></ul></li><li id="menu-item-335904" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-335904"><a href="https://www.cnbcafrica.com/videos/">Videos<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-360358" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-360358"><a href="https://www.cnbcafrica.com/videos/ceo-interviews/">CEO Interviews</a></li><li id="menu-item-360357" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-360357"><a href="https://www.cnbcafrica.com/videos/analyst-interviews/">Analyst Interviews</a></li></ul></li><li id="menu-item-335902" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-335902"><a href="https://www.cnbcafrica.com/insights/">Insights<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-366975" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-366975"><a href="https://www.cnbcafrica.com/african-development-bank/">African Development Bank</a></li><li id="menu-item-360373" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-360373"><a href="https://www.cnbcafrica.com/au-summit/">African Union Summit</a></li><li id="menu-item-360360" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-360360"><a href="https://www.cnbcafrica.com/mining/">Mining</a></li><li id="menu-item-360367" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-360367"><a href="https://www.cnbcafrica.com/wef/">World Economic Forum</a></li><li id="menu-item-360369" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-360369"><a href="https://www.cnbcafrica.com/ypo/">YPO</a></li><li id="menu-item-360374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-360374"><a href="https://www.cnbcafrica.com/debates/">Debates</a></li></ul></li><li id="menu-item-364991" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-364991"><a href="https://www.cnbcafrica.com/tv-shows/">TV<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-362255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-362255"><a href="https://www.cnbcafrica.com/tv-shows/beyond-markets/">Beyond Markets</a></li><li id="menu-item-360361" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-360361"><a href="https://www.cnbcafrica.com/tv-shows/captains-of-industry/">Captains of Industry</a></li><li id="menu-item-360364" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-360364"><a href="https://www.cnbcafrica.com/tv-shows/doing-business-in-rwanda/">Doing Business in Rwanda</a></li><li id="menu-item-360363" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-360363"><a href="https://www.cnbcafrica.com/tv-shows/entrepreneurial-edge/">Entrepreneurial Edge</a></li><li id="menu-item-360365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-360365"><a href="https://www.cnbcafrica.com/tv-shows/my-worst-day/">My Worst Day</a></li></ul></li><li id="menu-item-377491" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-377491"><a href="https://www.cnbcafrica.com/future-of-work/">Future of Work</a></li></ul></div></div></div><div id="login-form-mobile" class="td-register-section"><div id="td-login-mob" class="td-login-animation td-login-hide-mob"><div class="td-login-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Sign in</div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-login-form-wrap"><div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div> <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN"><div class="td-login-info-text"> <a href="#" id="forgot-pass-link-mob">Forgot your password?</a></div><div class="td-login-register-link"></div><div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.cnbcafrica.com/privacy-policy-terms-of-use/">Privacy Policy &#038; Terms of Use</a></div></div></div><div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob"><div class="td-forgot-pass-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Password recovery</div></div><div class="td-login-form-wrap"><div class="td-login-panel-title">Recover your password</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div> <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass"></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search"><form method="get" class="td-search-form" action="https://www.cnbcafrica.com/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Search</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob" class="td-ajax-search-flex"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="td-header-template-wrap" style="position: relative"><div class="td-header-mobile-wrap "><div id="tdi_1_93c" class="tdc-zone"><div class="tdc_zone tdi_2_f4c wpb_row td-pb-row"><style scoped>.tdi_2_f4c{min-height:0}.td-header-mobile-wrap{position:relative;width:100%}</style><div id="tdi_3_d34" class="tdc-row"><div class="vc_row tdi_4_3a5 wpb_row td-pb-row tdc-element-style"><style scoped>.tdi_4_3a5{min-height:0}.tdi_4_3a5,.tdi_4_3a5 .tdc-columns{display:block}.tdi_4_3a5 .tdc-columns{width:100%}@media (max-width:767px){.tdi_4_3a5{position:relative}}</style><div class="tdi_3_d34_rand_style td-element-style"><style>@media (max-width:767px){.tdi_3_d34_rand_style{background-color:#005594!important}}</style></div><div class="vc_column tdi_6_941 wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>.tdi_6_941{vertical-align:baseline}.tdi_6_941 .wpb_wrapper,.tdi_6_941 .wpb_wrapper .tdc-elements{display:block}.tdi_6_941 .wpb_wrapper .tdc-elements{width:100%}.tdi_6_941 .wpb_wrapper{height:auto}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7_f40 td-pb-border-top td_block_template_11 tdb-header-align" data-td-block-uid="tdi_7_f40"><style>@media (max-width:767px){.tdi_7_f40{margin-right:-20px!important}}</style><style>.tdi_7_f40{float:right;clear:none}.tdi_7_f40 .tdb-mobile-menu-button i{font-size:27px;width:54px;height:54px;line-height:54px}.tdi_7_f40 .tdb-mobile-menu-button{color:#fff}.tdi_7_f40 .tdb-mobile-menu-button:hover{color:#fff}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div><div class="td_block_wrap tdb_header_logo tdi_8_3aa td-pb-border-top td_block_template_11 tdb-header-align" data-td-block-uid="tdi_8_3aa"><style>@media (max-width:767px){.tdi_8_3aa{margin-top:12px!important;margin-bottom:15px!important;margin-left:-10px!important}}</style><style>.tdi_8_3aa{display:inline-block}.tdi_8_3aa .tdb-logo-a,.tdi_8_3aa h1{align-items:center;justify-content:flex-end}.tdi_8_3aa .tdb-logo-svg-wrap{display:block}.tdi_8_3aa .tdb-logo-svg-wrap+.tdb-logo-img-wrap{display:none}.tdi_8_3aa .tdb-logo-img-wrap{display:block}.tdi_8_3aa .tdb-logo-text-tagline{margin-top:2px;margin-left:0}.tdi_8_3aa .tdb-logo-text-wrap{flex-direction:column;align-items:flex-end}.tdi_8_3aa .tdb-logo-icon{top:0;display:block}@media (max-width:767px){.tdi_8_3aa .tdb-logo-a,.tdi_8_3aa h1{flex-direction:column;align-items:flex-end}.tdi_8_3aa .tdb-logo-img{max-width:250px}.tdi_8_3aa .tdb-logo-text-title{display:none}.tdi_8_3aa .tdb-logo-text-tagline{display:none}}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.cnbcafrica.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="data:image/png;base64,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" alt="CNBC Africa" title="CNBC Africa Logo" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">CNBC Africa</span><span class="tdb-logo-text-tagline">First in business worldwide</span></span></a></div></div></div></div></div></div></div></div></div><div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none"><div id="tdi_9_f89" class="tdc-zone"><div class="tdc_zone tdi_10_450 wpb_row td-pb-row" data-sticky-offset="0"><style scoped>.tdi_10_450{min-height:0}.td-header-mobile-sticky-wrap.td-header-active{opacity:1}.td-header-mobile-sticky-wrap{-webkit-transition:all 0.3s ease-in-out;-moz-transition:all 0.3s ease-in-out;-o-transition:all 0.3s ease-in-out;transition:all 0.3s ease-in-out}@media (max-width:767px){.td-header-mobile-sticky-wrap{transform:translateY(-120%);-webkit-transform:translateY(-120%);-moz-transform:translateY(-120%);-ms-transform:translateY(-120%);-o-transform:translateY(-120%)}.td-header-mobile-sticky-wrap.td-header-active{transform:translateY(0);-webkit-transform:translateY(0);-moz-transform:translateY(0);-ms-transform:translateY(0);-o-transform:translateY(0)}}</style><div id="tdi_11_3c4" class="tdc-row"><div class="vc_row tdi_12_540 wpb_row td-pb-row tdc-element-style"><style scoped>.tdi_12_540{min-height:0}.tdi_12_540,.tdi_12_540 .tdc-columns{display:block}.tdi_12_540 .tdc-columns{width:100%}@media (max-width:767px){.tdi_12_540{position:relative}}</style><div class="tdi_11_3c4_rand_style td-element-style"><style>@media (max-width:767px){.tdi_11_3c4_rand_style{background-color:#005594!important}}</style></div><div class="vc_column tdi_14_5a7 wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>.tdi_14_5a7{vertical-align:baseline}.tdi_14_5a7 .wpb_wrapper,.tdi_14_5a7 .wpb_wrapper .tdc-elements{display:block}.tdi_14_5a7 .wpb_wrapper .tdc-elements{width:100%}.tdi_14_5a7 .wpb_wrapper{height:auto}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_15_95f td-pb-border-top td_block_template_11 tdb-header-align" data-td-block-uid="tdi_15_95f"><style>@media (max-width:767px){.tdi_15_95f{margin-right:-20px!important}}</style><style>.tdi_15_95f{float:right;clear:none}.tdi_15_95f .tdb-mobile-menu-button i{font-size:27px;width:54px;height:54px;line-height:54px}.tdi_15_95f .tdb-mobile-menu-button{color:#fff}.tdi_15_95f .tdb-mobile-menu-button:hover{color:#d93}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div><div class="td_block_wrap tdb_header_logo tdi_16_070 td-pb-border-top td_block_template_11 tdb-header-align" data-td-block-uid="tdi_16_070"><style>@media (max-width:767px){.tdi_16_070{margin-top:12px!important;margin-bottom:15px!important;margin-left:-10px!important}}</style><style>.tdi_16_070{display:inline-block}.tdi_16_070 .tdb-logo-a,.tdi_16_070 h1{align-items:center;justify-content:flex-end}.tdi_16_070 .tdb-logo-svg-wrap{display:block}.tdi_16_070 .tdb-logo-svg-wrap+.tdb-logo-img-wrap{display:none}.tdi_16_070 .tdb-logo-img-wrap{display:block}.tdi_16_070 .tdb-logo-text-tagline{margin-top:2px;margin-left:0}.tdi_16_070 .tdb-logo-text-wrap{flex-direction:column;align-items:flex-end}.tdi_16_070 .tdb-logo-icon{top:0;display:block}@media (max-width:767px){.tdi_16_070 .tdb-logo-a,.tdi_16_070 h1{flex-direction:column;align-items:flex-end}.tdi_16_070 .tdb-logo-img{max-width:250px}.tdi_16_070 .tdb-logo-text-title{display:none}.tdi_16_070 .tdb-logo-text-tagline{display:none}}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.cnbcafrica.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="data:image/png;base64,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" alt="CNBC Africa" title="CNBC Africa Logo" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">CNBC Africa</span><span class="tdb-logo-text-tagline">First in business worldwide</span></span></a></div></div></div></div></div></div><div id="tdi_17_944" class="tdc-row"><div class="vc_row tdi_18_175 wpb_row td-pb-row"><style scoped>.tdi_18_175{min-height:0}.tdi_18_175,.tdi_18_175 .tdc-columns{display:block}.tdi_18_175 .tdc-columns{width:100%}</style><div class="vc_column tdi_20_957 wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>.tdi_20_957{vertical-align:baseline}.tdi_20_957 .wpb_wrapper,.tdi_20_957 .wpb_wrapper .tdc-elements{display:block}.tdi_20_957 .wpb_wrapper .tdc-elements{width:100%}.tdi_20_957 .wpb_wrapper{height:auto}</style><div class="wpb_wrapper"></div></div></div></div></div></div></div><div class="td-header-desktop-wrap "><div id="tdi_21_959" class="tdc-zone"><div class="tdc_zone tdi_22_575 wpb_row td-pb-row"><style scoped>.tdi_22_575{min-height:0}.td-header-desktop-wrap{position:relative}</style><div id="tdi_23_0b0" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_24_6fe wpb_row td-pb-row tdc-element-style"><style scoped>.tdi_24_6fe{min-height:0}.tdi_24_6fe,.tdi_24_6fe .tdc-columns{display:block}.tdi_24_6fe .tdc-columns{width:100%}.tdi_24_6fe{position:relative}.tdi_24_6fe .td_block_wrap{text-align:left}</style><div class="tdi_23_0b0_rand_style td-element-style"><style>.tdi_23_0b0_rand_style{background-color:#005594!important}</style></div><div class="vc_column tdi_26_055 wpb_column vc_column_container tdc-column td-pb-span3"><style scoped>.tdi_26_055{vertical-align:baseline}.tdi_26_055 .wpb_wrapper,.tdi_26_055 .wpb_wrapper .tdc-elements{display:block}.tdi_26_055 .wpb_wrapper .tdc-elements{width:100%}.tdi_26_055 .wpb_wrapper{height:auto}@media (min-width:768px) and (max-width:1018px){.tdi_26_055{width:100px!important}}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_27_717 td-pb-border-top td_block_template_11 tdb-header-align" data-td-block-uid="tdi_27_717"><style>.tdi_27_717{padding-top:10px!important}@media (min-width:1019px) and (max-width:1140px){.tdi_27_717{padding-top:15px!important}}@media (min-width:768px) and (max-width:1018px){.tdi_27_717{padding-top:15px!important}}</style><style>.tdi_27_717{display:inline-block;float:right;clear:none}.tdi_27_717 .tdb-logo-a,.tdi_27_717 h1{flex-direction:column;align-items:flex-start}.tdi_27_717 .tdb-logo-svg-wrap{display:block}.tdi_27_717 .tdb-logo-svg-wrap+.tdb-logo-img-wrap{display:none}.tdi_27_717 .tdb-logo-img{max-width:250px}.tdi_27_717 .tdb-logo-text-tagline{margin-top:2px;margin-left:0;display:none}.tdi_27_717 .tdb-logo-text-title{display:none}.tdi_27_717 .tdb-logo-text-wrap{flex-direction:column;align-items:flex-start}.tdi_27_717 .tdb-logo-icon{top:0;display:block}@media (min-width:1019px) and (max-width:1140px){.tdi_27_717 .tdb-logo-img{max-width:150px}}@media (min-width:768px) and (max-width:1018px){.tdi_27_717 .tdb-logo-img{max-width:150px}.tdi_27_717 .tdb-logo-img-wrap{display:none}}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.cnbcafrica.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="data:image/png;base64,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" alt="CNBC Africa" title="CNBC Africa Logo" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">CNBC Africa</span><span class="tdb-logo-text-tagline">First in business worldwide</span></span></a></div></div><div class="td_block_wrap tdb_mobile_menu tdi_28_389 td-pb-border-top td_block_template_11 tdb-header-align" data-td-block-uid="tdi_28_389"><style>.tdi_28_389{margin-bottom:0px!important;padding-bottom:0px!important}</style><style>.tdi_28_389{display:inline-block}.tdi_28_389 .tdb-mobile-menu-button i{font-size:24px;width:48px;height:48px;line-height:48px}.tdi_28_389 .tdb-mobile-menu-button{color:#fff}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div></div></div><div class="vc_column tdi_30_728 wpb_column vc_column_container tdc-column td-pb-span9"><style scoped>.tdi_30_728{vertical-align:baseline}.tdi_30_728 .wpb_wrapper,.tdi_30_728 .wpb_wrapper .tdc-elements{display:block}.tdi_30_728 .wpb_wrapper .tdc-elements{width:100%}.tdi_30_728 .wpb_wrapper{height:auto}</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_32_f83 vc_row vc_inner wpb_row td-pb-row absolute_inner_full"><style scoped>.tdi_32_f83{position:absolute!important;top:0;z-index:1}.tdi_32_f83,.tdi_32_f83 .tdc-inner-columns{display:block}.tdi_32_f83 .tdc-inner-columns{width:100%}</style><div class="vc_column_inner tdi_34_744 wpb_column vc_column_container tdc-inner-column td-pb-span12"><style scoped>.tdi_34_744{vertical-align:baseline}.tdi_34_744 .wpb_wrapper,.tdi_34_744 .wpb_wrapper .tdc-elements{display:block}.tdi_34_744 .wpb_wrapper .tdc-elements{width:100%}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_35_374 tds_menu_active3 tds_menu_sub_active2 tdb-head-menu-inline tdb-menu-items-in-more td-pb-border-top td_block_template_11 tdb-header-align" data-td-block-uid="tdi_35_374" style=" z-index: 999;"><style>.tdi_35_374{margin-bottom:0px!important;padding-bottom:0px!important}</style><style>.tdi_35_374{display:inline-block}.tdi_35_374 .tdb-menu>li .tdb-menu-sep,.tdi_35_374 .tdb-menu-items-dropdown .tdb-menu-sep{top:-1px}.tdi_35_374 .tdb-menu>li>a .tdb-sub-menu-icon,.tdi_35_374 .td-subcat-more .tdb-menu-more-subicon{top:-1px}.tdi_35_374 .td-subcat-more .tdb-menu-more-icon{top:0}.tdi_35_374 .tdb-menu>li>a,.tdi_35_374 .td-subcat-more{color:#fff}.tdi_35_374 .tdb-menu>li>a,.tdi_35_374 .td-subcat-more,.tdi_35_374 .td-subcat-more>.tdb-menu-item-text{font-size:12px!important}.tdi_35_374 .tdb-normal-menu ul .tdb-menu-item>a .tdb-sub-menu-icon{right:0;margin-top:1px}.tdi_35_374 .tdb-menu .tdb-normal-menu ul,.tdi_35_374 .td-pulldown-filter-list{box-shadow:1px 1px 4px 0 rgba(0,0,0,.15)}.tdi_35_374 .tdb-menu .tdb-normal-menu ul .tdb-menu-item>a,.tdi_35_374 .td-pulldown-filter-list li a{font-size:12px!important;font-weight:700!important;text-transform:uppercase!important}.tdi_35_374 .tdb-menu .tdb-mega-menu .sub-menu>li{box-shadow:0 2px 6px 0 rgba(0,0,0,.1)}@media (min-width:768px) and (max-width:1018px){.tdi_35_374 .tdb-menu>li>a,.tdi_35_374 .td-subcat-more,.tdi_35_374 .td-subcat-more>.tdb-menu-item-text{font-size:10px!important}.tdi_35_374 .tdb-menu .tdb-normal-menu ul .tdb-menu-item>a,.tdi_35_374 .td-pulldown-filter-list li a{font-size:10px!important;font-weight:700!important;text-transform:uppercase!important}}</style><style>.tdi_35_374 .tdb-menu>li>a:after,.tdi_35_374 .tdb-menu-items-dropdown .td-subcat-more:after{background-color:#fcb700}</style><style>.tdi_35_374 .tdb-menu ul .tdb-normal-menu.current-menu-item>a,.tdi_35_374 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor>a,.tdi_35_374 .tdb-menu ul .tdb-normal-menu.current-category-ancestor>a,.tdi_35_374 .tdb-menu ul .tdb-normal-menu.tdb-hover>a,.tdi_35_374 .tdb-menu ul .tdb-normal-menu:hover>a,.tdi_35_374 .td-pulldown-filter-list li:hover a{color:#005594}.tdi_35_374 .tdb-menu ul .tdb-normal-menu>a .tdb-menu-item-text:after,.tdi_35_374 .td-pulldown-filter-list li>a .tdb-menu-item-text:after{bottom:-5px;background-color:#fcb700}</style><div id=tdi_35_374 class="td_block_inner td-fix-index"><div class="tdb-menu-items-pulldown tdb-menu-items-pulldown-inactive"><ul id="menu-header-menu-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-365535"><a href="https://www.cnbcafrica.com/covid-19/"><div class="tdb-menu-item-text">Coronavirus</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-335903 tdb-menu-item-inactive"><a href="https://www.cnbcafrica.com/news/"><div class="tdb-menu-item-text">News</div><i class="tdb-sub-menu-icon td-icon-down"></i></a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-360343"><a href="https://www.cnbcafrica.com/southern-africa/"><div class="tdb-menu-item-text">Southern Africa</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-360346"><a href="https://www.cnbcafrica.com/west-africa/"><div class="tdb-menu-item-text">West Africa</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-360344"><a href="https://www.cnbcafrica.com/financial/"><div class="tdb-menu-item-text">Financial</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-360345"><a href="https://www.cnbcafrica.com/special-report/"><div class="tdb-menu-item-text">Special Reports</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-360347"><a href="https://www.cnbcafrica.com/east-africa/"><div class="tdb-menu-item-text">East Africa</div></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-365357"><a href="https://www.cnbcafrica.com/rwanda-news/"><div class="tdb-menu-item-text">Rwanda</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item tdb-normal-menu menu-item-360359"><a href="https://www.cnbcafrica.com/international/"><div class="tdb-menu-item-text">International</div></a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-335904 tdb-menu-item-inactive"><a href="https://www.cnbcafrica.com/videos/"><div class="tdb-menu-item-text">Videos</div><i class="tdb-sub-menu-icon td-icon-down"></i></a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-360358"><a href="https://www.cnbcafrica.com/videos/ceo-interviews/"><div class="tdb-menu-item-text">CEO Interviews</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-360357"><a href="https://www.cnbcafrica.com/videos/analyst-interviews/"><div class="tdb-menu-item-text">Analyst Interviews</div></a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-335902 tdb-menu-item-inactive"><a href="https://www.cnbcafrica.com/insights/"><div class="tdb-menu-item-text">Insights</div><i class="tdb-sub-menu-icon td-icon-down"></i></a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-366975"><a href="https://www.cnbcafrica.com/african-development-bank/"><div class="tdb-menu-item-text">African Development Bank</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-360373"><a href="https://www.cnbcafrica.com/au-summit/"><div class="tdb-menu-item-text">African Union Summit</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-360360"><a href="https://www.cnbcafrica.com/mining/"><div class="tdb-menu-item-text">Mining</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-360367"><a href="https://www.cnbcafrica.com/wef/"><div class="tdb-menu-item-text">World Economic Forum</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-360369"><a href="https://www.cnbcafrica.com/ypo/"><div class="tdb-menu-item-text">YPO</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-360374"><a href="https://www.cnbcafrica.com/debates/"><div class="tdb-menu-item-text">Debates</div></a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-364991 tdb-menu-item-inactive"><a href="https://www.cnbcafrica.com/tv-shows/"><div class="tdb-menu-item-text">TV</div><i class="tdb-sub-menu-icon td-icon-down"></i></a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-362255"><a href="https://www.cnbcafrica.com/tv-shows/beyond-markets/"><div class="tdb-menu-item-text">Beyond Markets</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-360361"><a href="https://www.cnbcafrica.com/tv-shows/captains-of-industry/"><div class="tdb-menu-item-text">Captains of Industry</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-360364"><a href="https://www.cnbcafrica.com/tv-shows/doing-business-in-rwanda/"><div class="tdb-menu-item-text">Doing Business in Rwanda</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-360363"><a href="https://www.cnbcafrica.com/tv-shows/entrepreneurial-edge/"><div class="tdb-menu-item-text">Entrepreneurial Edge</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-360365"><a href="https://www.cnbcafrica.com/tv-shows/my-worst-day/"><div class="tdb-menu-item-text">My Worst Day</div></a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-377491"><a href="https://www.cnbcafrica.com/future-of-work/"><div class="tdb-menu-item-text">Future of Work</div></a></li></ul><div class="tdb-menu-items-dropdown"><div class="td-subcat-more"><span class="tdb-menu-item-text">More</span><i class="tdb-menu-more-subicon td-icon-down"></i><ul class="td-pulldown-filter-list"></ul></div></div></div></div></div><div class="td_block_wrap tdb_header_search tdi_38_100 td-pb-border-top td_block_template_11 tdb-header-align" data-td-block-uid="tdi_38_100"><style>.tdi_38_100 .tdb-head-search-btn i{font-size:20px;width:48px;height:48px;line-height:48px;color:#fff}.tdi_38_100{display:inline-block;float:right;clear:none}.tdi_38_100 .tdb-search-txt{top:0}.tdi_38_100 .tdb-drop-down-search{left:auto;right:0}.tdi_38_100 .tdb-drop-down-search-inner,.tdi_38_100 .tdb-search-form,.tdi_38_100 .tdb-aj-search{margin-left:auto;margin-right:0}.tdi_38_100 .tdb-head-search-form-btn i{top:0}.tdi_38_100 .result-msg{text-align:center}.tdi_38_100 .tdb-head-search-btn:hover i{color:#fff}.tdi_38_100 .tdb-drop-down-search-inner{box-shadow:0 2px 6px 0 rgba(0,0,0,.2)}.tdi_38_100 .td_module_wrap{width:100%;float:left;padding-left:11px;padding-right:11px;padding-bottom:10px;margin-bottom:10px}.tdi_38_100 .td_module_wrap:nth-last-child(-n+1){margin-bottom:0;padding-bottom:0}.tdi_38_100 .td_module_wrap:nth-last-child(-n+1) .td-module-container:before{display:none}.tdi_38_100 .tdb-aj-search-inner{margin-left:-11px;margin-right:-11px}.tdi_38_100 .td-module-container:before{bottom:-10px;border-color:#eaeaea}.tdi_38_100 .td-module-container{border-color:#eaeaea;flex-direction:row}.tdi_38_100 .entry-thumb{background-position:center 50%}.tdi_38_100 .td-image-container{flex:0 0 30%;width:30%;display:block;order:0}.ie10 .tdi_38_100 .td-image-container,.ie11 .tdi_38_100 .td-image-container{flex:0 0 auto}.ie10 .tdi_38_100 .td-module-meta-info,.ie11 .tdi_38_100 .td-module-meta-info{flex:1}.tdi_38_100 .td-post-vid-time{display:block}.tdi_38_100 .td-module-meta-info{padding:2px 0 0 15px;border-color:#eaeaea}.tdi_38_100 .entry-title{margin:0 0 5px}.tdi_38_100 .td-excerpt{column-count:1;column-gap:48px;display:none}.tdi_38_100 .td-post-category{display:none}.tdi_38_100 .td-read-more{display:none}.tdi_38_100 .td-post-author-name{display:none}.tdi_38_100 .entry-review-stars{display:none}.tdi_38_100 .td-icon-star,.tdi_38_100 .td-icon-star-empty,.tdi_38_100 .td-icon-star-half{font-size:15px}.tdi_38_100 .td-module-comments{display:none}.tdi_38_100 .tdb-author-photo .avatar{width:20px;height:20px;margin-right:6px;border-radius:50%}@media (min-width:1019px) and (max-width:1140px){.tdi_38_100 .td_module_wrap{padding-bottom:10px!important;margin-bottom:10px!important;padding-bottom:10px;margin-bottom:10px}.tdi_38_100 .td_module_wrap:nth-last-child(-n+1){margin-bottom:0!important;padding-bottom:0!important}.tdi_38_100 .td_module_wrap .td-module-container:before{display:block!important}.tdi_38_100 .td_module_wrap:nth-last-child(-n+1) .td-module-container:before{display:none!important}.tdi_38_100 .td-module-container:before{bottom:-10px}}@media (min-width:768px) and (max-width:1018px){.tdi_38_100 .tdb-head-search-btn i{font-size:18px;width:43.2px;height:43.2px;line-height:43.2px}.tdi_38_100 .td_module_wrap{padding-bottom:10px!important;margin-bottom:10px!important;padding-bottom:10px;margin-bottom:10px}.tdi_38_100 .td_module_wrap:nth-last-child(-n+1){margin-bottom:0!important;padding-bottom:0!important}.tdi_38_100 .td_module_wrap .td-module-container:before{display:block!important}.tdi_38_100 .td_module_wrap:nth-last-child(-n+1) .td-module-container:before{display:none!important}.tdi_38_100 .td-module-container:before{bottom:-10px}}@media (max-width:767px){.tdi_38_100 .td_module_wrap{padding-bottom:10px!important;margin-bottom:10px!important;padding-bottom:10px;margin-bottom:10px}.tdi_38_100 .td_module_wrap:nth-last-child(-n+1){margin-bottom:0!important;padding-bottom:0!important}.tdi_38_100 .td_module_wrap .td-module-container:before{display:block!important}.tdi_38_100 .td_module_wrap:nth-last-child(-n+1) .td-module-container:before{display:none!important}.tdi_38_100 .td-module-container:before{bottom:-10px}}</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://www.cnbcafrica.com/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-search"></i></a></div></div></div></div></div></div></div></div></div></div></div></div></div><div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none"><div id="tdi_39_84f" class="tdc-zone"><div class="tdc_zone tdi_40_11f wpb_row td-pb-row" data-sticky-offset="0"><style scoped>.tdi_40_11f{min-height:0}.td-header-desktop-sticky-wrap.td-header-active{opacity:1;transform:translateY(0);-webkit-transform:translateY(0);-moz-transform:translateY(0);-ms-transform:translateY(0);-o-transform:translateY(0)}.td-header-desktop-sticky-wrap{transform:translateY(-120%);-webkit-transform:translateY(-120%);-moz-transform:translateY(-120%);-ms-transform:translateY(-120%);-o-transform:translateY(-120%);-webkit-transition:all 0.3s ease-in-out;-moz-transition:all 0.3s ease-in-out;-o-transition:all 0.3s ease-in-out;transition:all 0.3s ease-in-out}</style><div id="tdi_41_a9a" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_42_ea0 wpb_row td-pb-row tdc-element-style"><style scoped>.tdi_42_ea0{min-height:0}.tdi_42_ea0,.tdi_42_ea0 .tdc-columns{display:block}.tdi_42_ea0 .tdc-columns{width:100%}.tdi_42_ea0{position:relative}.tdi_42_ea0 .td_block_wrap{text-align:left}</style><div class="tdi_41_a9a_rand_style td-element-style"><style>.tdi_41_a9a_rand_style{background-color:#ffffff!important}</style></div><div class="vc_column tdi_44_84f wpb_column vc_column_container tdc-column td-pb-span3"><style scoped>.tdi_44_84f{vertical-align:baseline}.tdi_44_84f .wpb_wrapper,.tdi_44_84f .wpb_wrapper .tdc-elements{display:block}.tdi_44_84f .wpb_wrapper .tdc-elements{width:100%}.tdi_44_84f .wpb_wrapper{height:auto}@media (min-width:768px) and (max-width:1018px){.tdi_44_84f{width:100px!important}}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_45_b28 td-pb-border-top td_block_template_11 tdb-header-align" data-td-block-uid="tdi_45_b28"><style>.tdi_45_b28{padding-top:12px!important}@media (min-width:1019px) and (max-width:1140px){.tdi_45_b28{padding-top:15px!important}}@media (min-width:768px) and (max-width:1018px){.tdi_45_b28{padding-top:15px!important}}</style><style>.tdi_45_b28{display:inline-block;float:right;clear:none}.tdi_45_b28 .tdb-logo-a,.tdi_45_b28 h1{flex-direction:column;align-items:flex-start}.tdi_45_b28 .tdb-logo-svg-wrap{display:block}.tdi_45_b28 .tdb-logo-svg-wrap+.tdb-logo-img-wrap{display:none}.tdi_45_b28 .tdb-logo-img{max-width:250px}.tdi_45_b28 .tdb-logo-text-tagline{margin-top:2px;margin-left:0;display:none}.tdi_45_b28 .tdb-logo-text-title{display:none}.tdi_45_b28 .tdb-logo-text-wrap{flex-direction:column;align-items:flex-start}.tdi_45_b28 .tdb-logo-icon{top:0;display:block}@media (min-width:1019px) and (max-width:1140px){.tdi_45_b28 .tdb-logo-img{max-width:150px}}@media (min-width:768px) and (max-width:1018px){.tdi_45_b28 .tdb-logo-img{max-width:150px}.tdi_45_b28 .tdb-logo-img-wrap{display:none}}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.cnbcafrica.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://www.cnbcafrica.com/wp-content/uploads/2020/04/Primary-Against-Lighter-Background-with-Stroke.png.webp" alt="CNBC Africa" title="CNBC Africa Logo" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">CNBC Africa</span><span class="tdb-logo-text-tagline">First in business worldwide</span></span></a></div></div><div class="td_block_wrap tdb_mobile_menu tdi_46_d33 td-pb-border-top td_block_template_11 tdb-header-align" data-td-block-uid="tdi_46_d33"><style>.tdi_46_d33{margin-bottom:0px!important;padding-bottom:0px!important}</style><style>.tdi_46_d33{display:inline-block}.tdi_46_d33 .tdb-mobile-menu-button i{font-size:24px;width:48px;height:48px;line-height:48px}.tdi_46_d33 .tdb-mobile-menu-button{color:#005594}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div></div></div><div class="vc_column tdi_48_a45 wpb_column vc_column_container tdc-column td-pb-span9"><style scoped>.tdi_48_a45{vertical-align:baseline}.tdi_48_a45 .wpb_wrapper,.tdi_48_a45 .wpb_wrapper .tdc-elements{display:block}.tdi_48_a45 .wpb_wrapper .tdc-elements{width:100%}.tdi_48_a45 .wpb_wrapper{height:auto}</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_50_450 vc_row vc_inner wpb_row td-pb-row absolute_inner_full"><style scoped>.tdi_50_450{position:absolute!important;top:0;z-index:1}.tdi_50_450,.tdi_50_450 .tdc-inner-columns{display:block}.tdi_50_450 .tdc-inner-columns{width:100%}</style><div class="vc_column_inner tdi_52_a44 wpb_column vc_column_container tdc-inner-column td-pb-span12"><style scoped>.tdi_52_a44{vertical-align:baseline}.tdi_52_a44 .wpb_wrapper,.tdi_52_a44 .wpb_wrapper .tdc-elements{display:block}.tdi_52_a44 .wpb_wrapper .tdc-elements{width:100%}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_search tdi_53_af9 td-pb-border-top td_block_template_11 tdb-header-align" data-td-block-uid="tdi_53_af9"><style>.tdi_53_af9 .tdb-head-search-btn i{font-size:20px;width:48px;height:48px;line-height:48px;color:#fff}.tdi_53_af9{display:inline-block;float:right;clear:none}.tdi_53_af9 .tdb-search-txt{top:0}.tdi_53_af9 .tdb-drop-down-search{left:auto;right:0}.tdi_53_af9 .tdb-drop-down-search-inner,.tdi_53_af9 .tdb-search-form,.tdi_53_af9 .tdb-aj-search{margin-left:auto;margin-right:0}.tdi_53_af9 .tdb-head-search-form-btn i{top:0}.tdi_53_af9 .result-msg{text-align:center}.tdi_53_af9 .tdb-head-search-btn:hover i{color:#fff}.tdi_53_af9 .tdb-drop-down-search-inner{box-shadow:0 2px 6px 0 rgba(0,0,0,.2)}.tdi_53_af9 .td_module_wrap{width:100%;float:left;padding-left:11px;padding-right:11px;padding-bottom:10px;margin-bottom:10px}.tdi_53_af9 .td_module_wrap:nth-last-child(-n+1){margin-bottom:0;padding-bottom:0}.tdi_53_af9 .td_module_wrap:nth-last-child(-n+1) .td-module-container:before{display:none}.tdi_53_af9 .tdb-aj-search-inner{margin-left:-11px;margin-right:-11px}.tdi_53_af9 .td-module-container:before{bottom:-10px;border-color:#eaeaea}.tdi_53_af9 .td-module-container{border-color:#eaeaea;flex-direction:row}.tdi_53_af9 .entry-thumb{background-position:center 50%}.tdi_53_af9 .td-image-container{flex:0 0 30%;width:30%;display:block;order:0}.ie10 .tdi_53_af9 .td-image-container,.ie11 .tdi_53_af9 .td-image-container{flex:0 0 auto}.ie10 .tdi_53_af9 .td-module-meta-info,.ie11 .tdi_53_af9 .td-module-meta-info{flex:1}.tdi_53_af9 .td-post-vid-time{display:block}.tdi_53_af9 .td-module-meta-info{padding:2px 0 0 15px;border-color:#eaeaea}.tdi_53_af9 .entry-title{margin:0 0 5px}.tdi_53_af9 .td-excerpt{column-count:1;column-gap:48px;display:none}.tdi_53_af9 .td-post-category{display:none}.tdi_53_af9 .td-read-more{display:none}.tdi_53_af9 .td-post-author-name{display:none}.tdi_53_af9 .entry-review-stars{display:none}.tdi_53_af9 .td-icon-star,.tdi_53_af9 .td-icon-star-empty,.tdi_53_af9 .td-icon-star-half{font-size:15px}.tdi_53_af9 .td-module-comments{display:none}.tdi_53_af9 .tdb-author-photo .avatar{width:20px;height:20px;margin-right:6px;border-radius:50%}@media (min-width:1019px) and (max-width:1140px){.tdi_53_af9 .td_module_wrap{padding-bottom:10px!important;margin-bottom:10px!important;padding-bottom:10px;margin-bottom:10px}.tdi_53_af9 .td_module_wrap:nth-last-child(-n+1){margin-bottom:0!important;padding-bottom:0!important}.tdi_53_af9 .td_module_wrap .td-module-container:before{display:block!important}.tdi_53_af9 .td_module_wrap:nth-last-child(-n+1) .td-module-container:before{display:none!important}.tdi_53_af9 .td-module-container:before{bottom:-10px}}@media (min-width:768px) and (max-width:1018px){.tdi_53_af9 .tdb-head-search-btn i{font-size:18px;width:43.2px;height:43.2px;line-height:43.2px}.tdi_53_af9 .td_module_wrap{padding-bottom:10px!important;margin-bottom:10px!important;padding-bottom:10px;margin-bottom:10px}.tdi_53_af9 .td_module_wrap:nth-last-child(-n+1){margin-bottom:0!important;padding-bottom:0!important}.tdi_53_af9 .td_module_wrap .td-module-container:before{display:block!important}.tdi_53_af9 .td_module_wrap:nth-last-child(-n+1) .td-module-container:before{display:none!important}.tdi_53_af9 .td-module-container:before{bottom:-10px}}@media (max-width:767px){.tdi_53_af9 .td_module_wrap{padding-bottom:10px!important;margin-bottom:10px!important;padding-bottom:10px;margin-bottom:10px}.tdi_53_af9 .td_module_wrap:nth-last-child(-n+1){margin-bottom:0!important;padding-bottom:0!important}.tdi_53_af9 .td_module_wrap .td-module-container:before{display:block!important}.tdi_53_af9 .td_module_wrap:nth-last-child(-n+1) .td-module-container:before{display:none!important}.tdi_53_af9 .td-module-container:before{bottom:-10px}}</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://www.cnbcafrica.com/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-search"></i></a></div></div></div></div></div></div><div class="td_block_wrap tdb_title tdi_54_77d tdb-single-title td-pb-border-top td_block_template_11" data-td-block-uid="tdi_54_77d"><style>.tdi_54_77d{margin-bottom:0px!important;padding-top:10px!important}@media (max-width:767px){.tdi_54_77d{padding-top:6px!important;padding-right:0px!important}}</style><style>.tdi_54_77d .tdb-title-line:after{height:2px;bottom:40%}.tdi_54_77d .tdb-title-line{height:50px}.td-theme-wrap .tdi_54_77d{text-align:left}.tdi_54_77d .tdb-first-letter{left:-.36em;right:auto}.tdi_54_77d .tdb-title-text{font-family:Montserrat!important;font-size:12px!important;line-height:1.1!important;font-weight:700!important}@media (min-width:1019px) and (max-width:1140px){.tdi_54_77d .tdb-title-text{font-family:Montserrat!important;font-size:20px!important;line-height:1.1!important;font-weight:700!important}}@media (min-width:768px) and (max-width:1018px){.tdi_54_77d .tdb-title-text{font-family:Montserrat!important;font-size:16px!important;line-height:1.1!important;font-weight:700!important}}@media (max-width:767px){.tdi_54_77d .tdb-title-text{font-family:Montserrat!important;font-size:28px!important;line-height:1.1!important;font-weight:700!important}}</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Apple and Tesla are splitting their shares, but does it matter?</h1><div></div><div class="tdb-title-line"></div></div></div></div></div></div></div><div id="tdi_55_94a" class="tdc-row"><div class="vc_row tdi_56_aa8 wpb_row td-pb-row"><style scoped>.tdi_56_aa8{min-height:0}.tdi_56_aa8,.tdi_56_aa8 .tdc-columns{display:block}.tdi_56_aa8 .tdc-columns{width:100%}</style><div class="vc_column tdi_58_00a wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>.tdi_58_00a{vertical-align:baseline}.tdi_58_00a .wpb_wrapper,.tdi_58_00a .wpb_wrapper .tdc-elements{display:block}.tdi_58_00a .wpb_wrapper .tdc-elements{width:100%}.tdi_58_00a .wpb_wrapper{height:auto}</style><div class="wpb_wrapper"></div></div></div></div></div></div></div></div><div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="380310" data-autoload-type="" data-autoload-count="5"><div class="td-main-content-wrap td-container-wrap"><div class="tdc-content-wrap"><article id="template-id-366926" class="post-366926 tdb_templates type-tdb_templates status-publish post" itemscope itemtype="https://schema.org/Article"><div id="tdi_59_3a9" class="tdc-zone"><div class="tdc_zone tdi_60_ad9 wpb_row td-pb-row"><style scoped>.tdi_60_ad9{min-height:0}</style><div id="tdi_61_398" class="tdc-row"><div class="vc_row tdi_62_eef wpb_row td-pb-row"><style scoped>.tdi_62_eef{min-height:0}.tdi_62_eef,.tdi_62_eef .tdc-columns{display:block}.tdi_62_eef .tdc-columns{width:100%}</style><div class="vc_column tdi_64_8f4 wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>.tdi_64_8f4{vertical-align:baseline}.tdi_64_8f4 .wpb_wrapper,.tdi_64_8f4 .wpb_wrapper .tdc-elements{display:block}.tdi_64_8f4 .wpb_wrapper .tdc-elements{width:100%}.tdi_64_8f4 .wpb_wrapper{height:auto}</style><div class="wpb_wrapper"><div class="td-a-rec td-a-rec-id-header tdi_65_348 td_block_template_11"><style>.tdi_65_348{margin-top:15px!important}</style><style>.tdi_65_348.td-a-rec{text-align:center}.tdi_65_348 .td-element-style{z-index:-1}</style><div align="center" id="div-gpt-ad-1423660312936-0"></div></div><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_67_877 " style="height: 32px"></div></div></div></div></div><div id="tdi_68_f34" class="tdc-row"><div class="vc_row tdi_69_c55 wpb_row td-pb-row"><style scoped>.tdi_69_c55{min-height:0}.tdi_69_c55,.tdi_69_c55 .tdc-columns{display:block}.tdi_69_c55 .tdc-columns{width:100%}</style><div class="vc_column tdi_71_999 wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>.tdi_71_999{vertical-align:baseline}.tdi_71_999 .wpb_wrapper,.tdi_71_999 .wpb_wrapper .tdc-elements{display:block}.tdi_71_999 .wpb_wrapper .tdc-elements{width:100%}.tdi_71_999 .wpb_wrapper{height:auto}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_categories tdi_72_504 td-pb-border-top td_block_template_11 " data-td-block-uid="tdi_72_504"><style>.tdi_72_504{margin-bottom:10px!important}@media(min-width:1141px){.tdi_72_504{display:inline-block!important}}@media (min-width:1019px) and (max-width:1140px){.tdi_72_504{display:inline-block!important}}@media (min-width:768px) and (max-width:1018px){.tdi_72_504{display:inline-block!important}}@media (max-width:767px){.tdi_72_504{display:inline-block!important}}</style><style>.tdi_72_504 .tdb-entry-category{padding:0;margin:0;color:#002f6c!important;font-family:Rubik!important;font-size:12px!important;line-height:1!important;font-weight:700!important;text-transform:uppercase!important}.tdi_72_504 .tdb-cat-bg{border-width:0;background-color:rgba(0,0,0,0)!important}.tdi_72_504 .tdb-entry-category:hover{color:#002f6c!important}.tdi_72_504 .tdb-cat-sep{font-size:14px;margin:0 3px}.tdi_72_504 .tdb-cat-text{margin-right:10px}.td-theme-wrap .tdi_72_504{text-align:left}@media (max-width:767px){.tdi_72_504 .tdb-entry-category{font-family:Rubik!important;font-size:11px!important;line-height:1!important;font-weight:700!important;text-transform:uppercase!important}}</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://www.cnbcafrica.com/international/"><span class="tdb-cat-bg"></span>International News</a><i class="td-icon-vertical-line tdb-cat-sep"></i><a class="tdb-entry-category" href="https://www.cnbcafrica.com/technology/"><span class="tdb-cat-bg"></span>Technology</a><i class="td-icon-vertical-line tdb-cat-sep"></i></div></div><div class="td_block_wrap tdb_title tdi_73_384 tdb-single-title td-pb-border-top td_block_template_11" data-td-block-uid="tdi_73_384"><style>.tdi_73_384{margin-bottom:0px!important;padding-top:0px!important;padding-right:10%!important;padding-bottom:10px!important}@media (max-width:767px){.tdi_73_384{padding-top:6px!important;padding-right:0px!important}}</style><style>.tdi_73_384 .tdb-title-line:after{height:2px;bottom:40%}.tdi_73_384 .tdb-title-line{height:50px}.td-theme-wrap .tdi_73_384{text-align:left}.tdi_73_384 .tdb-first-letter{left:-.36em;right:auto}.tdi_73_384 .tdb-title-text{font-family:Montserrat!important;font-size:50px!important;line-height:1.1!important;font-weight:700!important}@media (min-width:1019px) and (max-width:1140px){.tdi_73_384 .tdb-title-text{font-family:Montserrat!important;font-size:32px!important;line-height:1.1!important;font-weight:700!important}}@media (min-width:768px) and (max-width:1018px){.tdi_73_384 .tdb-title-text{font-family:Montserrat!important;font-size:32px!important;line-height:1.1!important;font-weight:700!important}}@media (max-width:767px){.tdi_73_384 .tdb-title-text{font-family:Montserrat!important;font-size:28px!important;line-height:1.1!important;font-weight:700!important}}</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Apple and Tesla are splitting their shares, but does it matter?</h1><div></div><div class="tdb-title-line"></div></div></div><div class="td_block_wrap tdb_single_date tdi_74_0d4 td-pb-border-top td_block_template_11 tdb-post-meta" data-td-block-uid="tdi_74_0d4"><style>.tdi_74_0d4{display:inline-block;color:#747474;font-family:Montserrat!important;font-size:12px!important;line-height:1!important;font-weight:600!important;text-transform:uppercase!important;letter-spacing:1.2px!important}.tdi_74_0d4 i{font-size:14px;margin-right:5px}@media (max-width:767px){.tdi_74_0d4{font-family:Montserrat!important;font-size:11px!important;line-height:1!important;font-weight:600!important;text-transform:uppercase!important;letter-spacing:1.2px!important}}</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2020-08-28T18:20:58+02:00">August 28, 2020</time></div></div><div class="td_block_wrap tdb_single_modified_date tdi_75_405 td-pb-border-top td_block_template_11 tdb-post-meta" data-td-block-uid="tdi_75_405"><style>.tdi_75_405{display:inline-block;color:#747474;font-family:Montserrat!important;font-size:12px!important;line-height:1!important;font-weight:600!important;text-transform:uppercase!important;letter-spacing:1.2px!important}.tdi_75_405 i{font-size:14px;margin-right:5px}@media (max-width:767px){.tdi_75_405{font-family:Montserrat!important;font-size:11px!important;line-height:1!important;font-weight:600!important;text-transform:uppercase!important;letter-spacing:1.2px!important}}</style><div class="tdb-block-inner td-fix-index"><span> | Updated:</span> <time class="entry-date updated td-module-date" datetime="2020-08-28T18:21:00+02:00">6 mins ago</time></div></div><div class="vc_row_inner tdi_77_b34 vc_row vc_inner wpb_row td-pb-row"><style scoped>.tdi_77_b34{position:relative!important;top:0;transform:none;-webkit-transform:none}.tdi_77_b34,.tdi_77_b34 .tdc-inner-columns{display:block}.tdi_77_b34 .tdc-inner-columns{width:100%}</style><div class="vc_column_inner tdi_79_8a8 wpb_column vc_column_container tdc-inner-column td-pb-span12"><style scoped>.tdi_79_8a8{vertical-align:baseline}.tdi_79_8a8 .wpb_wrapper,.tdi_79_8a8 .wpb_wrapper .tdc-elements{display:block}.tdi_79_8a8 .wpb_wrapper .tdc-elements{width:100%}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_author tdi_80_03a td-pb-border-top td_block_template_11 tdb-post-meta" data-td-block-uid="tdi_80_03a"><style>.tdi_80_03a{margin-bottom:2px!important}@media (min-width:768px) and (max-width:1018px){.tdi_80_03a{margin-bottom:0px!important}}</style><style>.tdi_80_03a{display:inline-block}.tdi_80_03a .tdb-author-name-wrap{align-items:baseline}.tdi_80_03a .tdb-author-by{margin-right:0;font-family:Montserrat!important;font-size:12px!important;line-height:1!important}.tdi_80_03a .avatar{width:40px;height:40px;margin-right:6px;border-radius:50%}.tdi_80_03a .tdb-author-name{color:#000;font-family:Montserrat!important;font-size:12px!important;line-height:1!important;font-weight:600!important;letter-spacing:.46px!important}@media (max-width:767px){.tdi_80_03a .avatar{width:20px;height:20px}.tdi_80_03a .tdb-author-by{font-family:Montserrat!important;font-size:11px!important;line-height:1!important}.tdi_80_03a .tdb-author-name{font-family:Montserrat!important;font-size:11px!important;line-height:1!important;font-weight:600!important;letter-spacing:.46px!important}}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-author-photo" href="https://www.cnbcafrica.com/author/reuters/"><img src="https://www.cnbcafrica.com/wp-content/uploads/2020/05/reuters_social_logo-150x150.png" width="96" height="96" alt="Reuters" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" /></a><div class="tdb-author-name-wrap"><span class="tdb-author-by"></span> <a class="tdb-author-name" href="https://www.cnbcafrica.com/author/reuters/">Reuters</a></div></div></div></div></div></div></div></div></div></div></div><div id="tdi_83_900" class="tdc-row"><div class="vc_row tdi_84_f94 wpb_row td-pb-row"><style scoped>.tdi_84_f94{min-height:0}.tdi_84_f94,.tdi_84_f94 .tdc-columns{display:block}.tdi_84_f94 .tdc-columns{width:100%}.tdi_84_f94{margin-bottom:0px!important;padding-bottom:0px!important}.tdi_84_f94 .td_block_wrap{text-align:left}</style><div class="vc_column tdi_86_95e wpb_column vc_column_container tdc-column td-pb-span8"><style scoped>.tdi_86_95e{vertical-align:baseline}.tdi_86_95e .wpb_wrapper,.tdi_86_95e .wpb_wrapper .tdc-elements{display:block}.tdi_86_95e .wpb_wrapper .tdc-elements{width:100%}.tdi_86_95e .wpb_wrapper{height:auto}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_post_share tdi_87_0af td-pb-border-top td_block_template_11" data-td-block-uid="tdi_87_0af"><style>.tdi_87_0af{margin-bottom:10px!important;justify-content:flex-end!important;text-align:right!important}@media (min-width:768px) and (max-width:1018px){.tdi_87_0af{margin-top:-4px!important}}@media (max-width:767px){.tdi_87_0af{margin-top:0px!important;margin-bottom:0px!important;text-align:left!important}}</style><style>.tdi_87_0af .td-post-sharing,.tdi_87_0af .tdb-share-classic{text-align:right}.tdi_87_0af .td-social-share-text{font-family:Montserrat!important;font-size:0px!important}.tdi_87_0af .td-social-network{font-family:Rubik!important;font-size:19px!important}.tdi_87_0af .td-social-expand-tabs-icon,.tdi_87_0af .td-icon-share{color:#fff}.tdi_87_0af .td-social-share-text,.tdi_87_0af .td-social-handler{background-color:#fff}.tdi_87_0af .td-social-share-text:after{border-color:transparent transparent transparent #fff}.tdi_87_0af .td-social-network .td-social-but-icon i{color:#005594}.tdi_87_0af .td-ps-bg .td-social-network div,.tdi_87_0af .td-ps-icon-bg .td-social-network .td-social-but-icon,.tdi_87_0af .td-ps-dark-bg .td-social-network div{background-color:#fff}.tdi_87_0af .td-ps-icon-arrow .td-social-but-icon:after{border-left-color:#fff}.tdi_87_0af .td-ps-border-colored .td-social-but-text{border-color:#fff}@media (max-width:767px){.tdi_87_0af .td-social-network{font-family:Rubik!important;font-size:14px!important}}</style><div id="tdi_87_0af" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.cnbcafrica.com%2Ftechnology%2F2020%2F08%2F28%2Fapple-and-tesla-are-splitting-their-shares-but-does-it-matter%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Apple+and+Tesla+are+splitting+their+shares%2C+but+does+it+matter%3F&url=https%3A%2F%2Fwww.cnbcafrica.com%2Ftechnology%2F2020%2F08%2F28%2Fapple-and-tesla-are-splitting-their-shares-but-does-it-matter%2F&via=cnbcafrica"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.cnbcafrica.com/technology/2020/08/28/apple-and-tesla-are-splitting-their-shares-but-does-it-matter/&title=Apple+and+Tesla+are+splitting+their+shares%2C+but+does+it+matter%3F"><div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div><div class="td-social-but-text">Linkedin</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#6c531f190e06090f18512d1c1c00094c0d02084c38091f000d4c0d1e094c1f1c0005181805020b4c180409051e4c1f040d1e091f404c0e19184c0803091f4c05184c010d1818091e534a0e030815510418181c1f5643431b1b1b420f020e0f0d0a1e050f0d420f03014318090f04020300030b15435e5c5e5c435c54435e54430d1c1c0009410d02084118091f000d410d1e09411f1c0005181805020b41180409051e411f040d1e091f410e1918410803091f41051841010d1818091e43"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#"><div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Print</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_87_0af"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div></div></div><div class="vc_column tdi_89_49f wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>.tdi_89_49f{vertical-align:baseline}.tdi_89_49f .wpb_wrapper,.tdi_89_49f .wpb_wrapper .tdc-elements{display:block}.tdi_89_49f .wpb_wrapper .tdc-elements{width:100%}.tdi_89_49f .wpb_wrapper{height:auto}</style><div class="wpb_wrapper"></div></div></div></div><div id="tdi_90_a5f" class="tdc-row"><div class="vc_row tdi_91_f29 wpb_row td-pb-row"><style scoped>.tdi_91_f29{min-height:0}.tdi_91_f29,.tdi_91_f29 .tdc-columns{display:block}.tdi_91_f29 .tdc-columns{width:100%}</style><div class="vc_column tdi_93_a99 cnbc-mainbody-taboola wpb_column vc_column_container tdc-column td-pb-span8"><style scoped>.tdi_93_a99{vertical-align:baseline}.tdi_93_a99 .wpb_wrapper,.tdi_93_a99 .wpb_wrapper .tdc-elements{display:block}.tdi_93_a99 .wpb_wrapper .tdc-elements{width:100%}.tdi_93_a99 .wpb_wrapper{height:auto}</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_95_594 td_separator_solid td_separator_center"><span style="border-color:#005594;border-width:6px;width:100%;"></span><style scoped>.tdi_95_594{margin-bottom:0px!important;padding-bottom:10px!important}</style></div><div class="td_block_wrap tdb_single_content tdi_96_234 td-pb-border-top cnbc-article td_block_template_11 td-post-content tagdiv-type" data-td-block-uid="tdi_96_234"><style>.tdi_96_234{margin-top:0px!important;padding-top:0px!important;padding-right:20px!important}</style><style>.tdi_96_234,.tdi_96_234>p{font-family:PT Serif!important;font-size:18px!important;line-height:1.66!important}.tdi_96_234 h1{font-family:Montserrat!important}.tdi_96_234 h2{font-family:Montserrat!important;font-size:24px!important;line-height:23px!important;font-weight:700!important}.tdi_96_234 h3{font-family:Montserrat!important;font-size:18px!important;font-weight:800!important}.tdi_96_234 li{line-height:1.8!important}.tdi_96_234 li:before{margin-top:1px;line-height:27px!important}.tdi_96_234 .tdb-block-inner blockquote p{font-family:PT Serif Caption!important;font-size:34px!important;line-height:1.23!important;font-style:normal!important;text-transform:none!important;color:#000}.tdi_96_234 .wp-caption-text,.tdi_96_234 figcaption{font-family:Montserrat!important;font-size:12px!important;line-height:1.5!important;font-style:normal!important;font-weight:600!important}.tdi_96_234 h1,.tdi_96_234 h2,.tdi_96_234 h3,.tdi_96_234 h4,.tdi_96_234 h5,.tdi_96_234 h6{color:#171717}.tdi_96_234 a{color:#2077b6}@media (min-width:1019px) and (max-width:1140px){.tdi_96_234,.tdi_96_234>p{font-family:PT Serif!important;font-size:15px!important;line-height:1.66!important}}@media (min-width:768px) and (max-width:1018px){.tdi_96_234,.tdi_96_234>p{font-family:PT Serif!important;font-size:15px!important;line-height:1.66!important}}@media (max-width:767px){.td-pb-span12 .tdi_96_234 img.aligncenter,.td-pb-span12 .tdi_96_234 .aligncenter img{margin-left:-50px;width:calc(100% + (2 * 50px));max-width:none!important}}</style><div class="tdb-block-inner td-fix-index"><p>NEW YORK (Reuters) &#8211; Shares of Apple Inc (<a href="https://www.reuters.com/companies/AAPL.O">AAPL.O</a>) and Tesla Inc (<a href="https://www.reuters.com/companies/TSLA.O">TSLA.O</a>) will be less costly on Monday as pre-announced stock splits take effect, in theory making them more accessible to retail investors, but as more brokers offer fractional shares, some in the market question the need.</p><figure class="wp-block-image size-large is-resized"><img src="https://www.cnbcafrica.com/wp-content/uploads/2020/03/hqdefault-25.jpg" alt="" class="wp-image-361704" width="693" height="521" srcset="https://www.cnbcafrica.com/wp-content/uploads/2020/03/hqdefault-25.jpg 480w, https://www.cnbcafrica.com/wp-content/uploads/2020/03/hqdefault-25-300x225.jpg 300w, https://www.cnbcafrica.com/wp-content/uploads/2020/03/hqdefault-25-80x60.jpg 80w, https://www.cnbcafrica.com/wp-content/uploads/2020/03/hqdefault-25-265x198.jpg 265w" sizes="(max-width: 693px) 100vw, 693px" /><figcaption>Which Automakers Can Seriously Challenge Tesla?</figcaption></figure><p>Investors cheered the Apple and Tesla announcements, helping extend a rally in the companies’ shares, which along with many other technology firms, have soared in value as the market emerged from its pandemic-induced depths in March.</p><p>That made owning a piece of these companies seem out of reach of many Main Street investors. Apple closed at over $500 a share on Thursday, while Tesla continued its meteoric rise on Thursday to above $2,200 a share.</p><p>Both Apple and Tesla said their actions, a 4-1 and 5-1 split respectively, would let more investors access their shares.</p><p>But in the past year, online brokerages like Robinhood, Charles Schwab Corp (<a href="https://www.reuters.com/companies/SCHW.N">SCHW.N</a>), and Fidelity, along with several smaller shops, have begun offering slices of individual shares.</p><p>“Fractional share ownership, all else equal, really does render the price of a stock irrelevant,” said Julian Emanuel, chief equity and derivatives strategist at BTIG.</p><p>That, combined with commission-free trading at most brokerages, has made it easier for anyone with a mobile device to own a piece of a company.</p><p>“People my age grew up with technology and we like to invest in technology-related companies, like Tesla and Amazon (<a href="https://www.reuters.com/companies/AMZN.O">AMZN.O</a>) and Google (<a href="https://www.reuters.com/companies/GOOGL.O">GOOGL.O</a>), and if it weren’t for fractional shares we wouldn’t really be able to take advantage of that,” said Jaidan Craig, a support technician.</p><p>Craig, 23, said he has been investing for two or three years, first on Robinhood, which lets people invest as little as $1 in any listed company, and then moved to a broker called M1, which emphasizes diversifying your investments. He said that without fractional investing, he could not have built as well-rounded a portfolio.</p><h3>FIRST INNING</h3><p>While fractional shares have been used for years by mutual funds, they have not as been widely available for stocks until recently, and not every brokerage offers them, helping maintain the appeal of stock splits on some platforms.</p><p>TD Ameritrade, a online trading pioneer that is being bought by rival Schwab for $26 billion, does not offer fractional shares, but said it is looking at them.</p><p>It noted that in past years, when companies, such as Apple, Google, Mastercard Inc (<a href="https://www.reuters.com/companies/MA.N">MA.N</a>) and Visa Inc (<a href="https://www.reuters.com/companies/V.N">V.N</a>), split their shares, retail trading volumes tripled.</p><p>“We have historically seen that our retail investors use stock splits as trading opportunities, accessing popular names that may have gotten too expensive pre-split,” said JJ Kinnahan, TD Ameritrade’s chief market analyst.</p><p>Robinhood, which was founded in 2013 and is now valued at $11.2 billion, said that while from a psychological perspective, a stock trading in the thousands appears much more prohibitive than a stock trading in the low hundreds, perceptions are shifting.</p><p>“As fractional shares trading becomes more popular at retail brokerages, the importance and need for stock splits diminish,” said Rebecca Moretti, a writer at Robinhood Snacks.</p><p>Just three S&amp;P 500&nbsp;<a href="https://www.reuters.com/finance/markets/index?symbol=.SPX">.SPX</a>&nbsp;members have announced splits in 2020, compared with an average of 10 a year over the past decade, according to S&amp;P Dow Jones Indices.</p><p>Those companies that have split their shares in the past year have, in fact, underperformed the broader S&amp;P 500, said BTIG’s Emanuel, who likened the current state of fractional investing to the beginning of a baseball game.</p><p>“The fact that we’re in the first inning of it, and yet you have seen a relative underperformance of split shares versus the S&amp;P 500 in 2020, really points to the powerful nature of it,” he said.</p><div class="td-a-ad id_bottom_ad "><span class="td-adspot-title"></span><div id="taboola-below-article-thumbnails"></div> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'alternating-thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });</script></div></div></div></div></div><div class="vc_column tdi_98_c0a wpb_column vc_column_container tdc-column td-pb-span4 td-is-sticky"><style scoped>.tdi_98_c0a{vertical-align:baseline}.tdi_98_c0a .wpb_wrapper,.tdi_98_c0a .wpb_wrapper .tdc-elements{display:block}.tdi_98_c0a .wpb_wrapper .tdc-elements{width:100%}.tdi_98_c0a .wpb_wrapper{height:auto}</style><div class="wpb_wrapper"><div class="td_block_wrap td_flex_block_1 tdi_99_444 td-pb-border-top td_block_template_2 td_flex_block" data-td-block-uid="tdi_99_444"><style>.td-theme-wrap .tdi_99_444 .td-block-title>*,.td-theme-wrap .tdi_99_444 .td-pulldown-filter-link:hover,.td-theme-wrap .tdi_99_444 .td-subcat-item a:hover,.td-theme-wrap .tdi_99_444 .td-subcat-item .td-cur-simple-item,.td-theme-wrap .tdi_99_444 .td-subcat-dropdown:hover .td-subcat-more span,.td-theme-wrap .tdi_99_444 .td-subcat-dropdown:hover .td-subcat-more i{color:#002f6c}.td-theme-wrap .tdi_99_444 .td-subcat-dropdown ul:after{background-color:#002f6c}.td-theme-wrap .tdi_99_444 .td_module_wrap:hover .entry-title a,.td-theme-wrap .tdi_99_444 .td_quote_on_blocks,.td-theme-wrap .tdi_99_444 .td-opacity-cat .td-post-category:hover,.td-theme-wrap .tdi_99_444 .td-opacity-read .td-read-more a:hover,.td-theme-wrap .tdi_99_444 .td-opacity-author .td-post-author-name a:hover,.td-theme-wrap .tdi_99_444 .td-instagram-user a{color:#002f6c}.td-theme-wrap .tdi_99_444 .td-next-prev-wrap a:hover,.td-theme-wrap .tdi_99_444 .td-load-more-wrap a:hover{background-color:#002f6c;border-color:#002f6c}.td-theme-wrap .tdi_99_444 .td-read-more a,.td-theme-wrap .tdi_99_444 .td-weather-information:before,.td-theme-wrap .tdi_99_444 .td-weather-week:before,.td-theme-wrap .tdi_99_444 .td-exchange-header:before,.td-theme-wrap .td-footer-wrapper .tdi_99_444 .td-post-category,.td-theme-wrap .tdi_99_444 .td-post-category:hover{background-color:#002f6c}.tdi_99_444{margin-bottom:36px!important}</style><style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Partner Content</span></h4></div><div id=tdi_99_444 class="td_block_inner td-mc1-wrap"><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class="td-image-container"><div class="td-module-thumb"><a href="https://www.cnbcafrica.com/brandcom/2020/08/21/the-ggdas-role-in-resuscitating-manufacturing-as-a-key-driver-of-economic-growth/" rel="bookmark" class="td-image-wrap " title="The GGDA’s Role in Resuscitating Manufacturing as a Key Driver of Economic Growth"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.cnbcafrica.com/wp-content/uploads/2020/08/shutterstock-418635310-617223635116-485x360.jpg"></span></a></div></div><div class="td-module-meta-info"> <a href="https://www.cnbcafrica.com/brandcom/" class="td-post-category">Brandcom</a><h3 class="entry-title td-module-title"><a href="https://www.cnbcafrica.com/brandcom/2020/08/21/the-ggdas-role-in-resuscitating-manufacturing-as-a-key-driver-of-economic-growth/" rel="bookmark" title="The GGDA’s Role in Resuscitating Manufacturing as a Key Driver of Economic Growth">The GGDA’s Role in Resuscitating Manufacturing as a Key Driver of Economic Growth</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-author-name"><a href="https://www.cnbcafrica.com/author/brandcom-partner/">Brandcom Partner</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-21T14:28:37+02:00">Modified date: August 21, 2020</time></span> </span></div><div class="td-excerpt"> Research has shown that Gauteng manufacturing has declined considerably since 1994. Additional research carried by the Gauteng Growth...</div><div class="td-read-more"> <a href="https://www.cnbcafrica.com/brandcom/2020/08/21/the-ggdas-role-in-resuscitating-manufacturing-as-a-key-driver-of-economic-growth/">Read more</a></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class="td-image-container"><div class="td-module-thumb"><a href="https://www.cnbcafrica.com/brandcom/2020/08/14/an-innovative-approach-is-what-will-save-us/" rel="bookmark" class="td-image-wrap " title="An Innovative Approach is what will save us"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.cnbcafrica.com/wp-content/uploads/2020/07/GettyImages-1197597312-2048x1434-1-485x360.jpg"></span></a></div></div><div class="td-module-meta-info"> <a href="https://www.cnbcafrica.com/brandcom/" class="td-post-category">Brandcom</a><h3 class="entry-title td-module-title"><a href="https://www.cnbcafrica.com/brandcom/2020/08/14/an-innovative-approach-is-what-will-save-us/" rel="bookmark" title="An Innovative Approach is what will save us">An Innovative Approach is what will save us</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-author-name"><a href="https://www.cnbcafrica.com/author/brandcom-partner/">Brandcom Partner</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-14T08:20:37+02:00">Modified date: August 14, 2020</time></span> </span></div><div class="td-excerpt"> Charmaine Mabuza, Group CEO of ITHUBA Holdings Every functional business has business continuity plans...</div><div class="td-read-more"> <a href="https://www.cnbcafrica.com/brandcom/2020/08/14/an-innovative-approach-is-what-will-save-us/">Read more</a></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class="td-image-container"><div class="td-module-thumb"><a href="https://www.cnbcafrica.com/brandcom/2020/08/13/standard-chartered-and-airtel-africa-form-a-partnership-to-drive-financial-inclusion-across-africa/" rel="bookmark" class="td-image-wrap " title="Standard Chartered and Airtel Africa form a partnership to drive financial inclusion across Africa"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.cnbcafrica.com/wp-content/uploads/2020/08/799px-Standard_Chartered_Bank-485x360.jpg"></span></a></div></div><div class="td-module-meta-info"> <a href="https://www.cnbcafrica.com/brandcom/" class="td-post-category">Brandcom</a><h3 class="entry-title td-module-title"><a href="https://www.cnbcafrica.com/brandcom/2020/08/13/standard-chartered-and-airtel-africa-form-a-partnership-to-drive-financial-inclusion-across-africa/" rel="bookmark" title="Standard Chartered and Airtel Africa form a partnership to drive financial inclusion across Africa">Standard Chartered and Airtel Africa form a partnership to drive financial inclusion across Africa</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-author-name"><a href="https://www.cnbcafrica.com/author/brandcom-partner/">Brandcom Partner</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-13T10:14:06+02:00">Modified date: August 13, 2020</time></span> </span></div><div class="td-excerpt"> Dubai, United Arab Emirates / London, United Kingdom – 13 August 2020: Standard Chartered Bank and Airtel Africa have today announced a...</div><div class="td-read-more"> <a href="https://www.cnbcafrica.com/brandcom/2020/08/13/standard-chartered-and-airtel-africa-form-a-partnership-to-drive-financial-inclusion-across-africa/">Read more</a></div></div></div></div></div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_100_29f td_block_template_11"><style>.tdi_100_29f.td-a-rec{text-align:center}.tdi_100_29f .td-element-style{z-index:-1}</style><div id="taboola-right-rail-thumbnails"></div> <script type="text/javascript">window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-rr',
    container: 'taboola-right-rail-thumbnails',
    placement: 'Right Rail Thumbnails',
    target_type: 'mix'
  });</script></div><div class="td-a-rec td-a-rec-id-sidebar tdi_101_4d4 td_block_template_11"><style>.tdi_101_4d4{margin-bottom:36px!important}@media (min-width:1019px) and (max-width:1140px){.tdi_101_4d4{margin-bottom:20px!important}}@media (min-width:768px) and (max-width:1018px){.tdi_101_4d4{margin-top:10px!important;margin-bottom:20px!important}}</style><style>.tdi_101_4d4.td-a-rec{text-align:center}.tdi_101_4d4 .td-element-style{z-index:-1}</style><div id="div-gpt-ad-1591332383583-0"></div> <br><div id="div-gpt-ad-1423660312936-3"></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_103_544 td_separator_solid td_separator_center"><span style="border-color:#cfd8e2;border-width:3px;width:100%;"></span><style scoped>.tdi_103_544{margin-bottom:0px!important;padding-bottom:0px!important}</style></div><div class="tdm_block td_block_wrap tdn_block_newsletter_subscribe tdi_104_9c9 tds_newsletter1_block tdn-content-horiz-left td-pb-border-top td_block_template_11 td-fix-index" data-td-block-uid="tdi_104_9c9"><style>.tdi_105_350 .tdn-email-bar{flex-direction:row}.tdi_105_350 .tdn-input-wrap{margin-bottom:0}.tdi_105_350 input[type=email]{border-right-width:0}.tdi_105_350 button{background-color:#005594}.tdi_105_350 button:hover{background-color:#fcb700}.tdi_105_350 button i{top:-1px}.tdi_105_350 .tdn-title{font-family:Montserrat!important;font-size:24px!important;font-weight:700!important;text-transform:uppercase!important}.tdi_105_350 .tdn-descr{font-family:Montserrat!important;font-weight:700!important}</style><div class="tds-newsletter tds-newsletter1 tdi_105_350 td-fix-index"><div class="tdn-info-wrap"><div class="tdn-info"><h3 class="tdn-title">Subscribe to our newsletter</h3><p class="tdn-descr">Sign up for free newsletters and get more CNBC AFRICA delivered to your inbox</p></div><form class="tdn-form" action="https://cnbcafrica.us8.list-manage.com/subscribe/post?u=37347376e2c4080faf0cbc25f&amp;id=37ea1a8e5e" method="post" name="mc-embedded-subscribe-form" target="_blank"><div class="tdn-email-bar"><div class="tdn-input-wrap"><input type="email" name="EMAIL" placeholder="Your email address"></div><div class="tdn-btn-wrap"><button class="tdn-submit-btn" type="submit" name="subscribe">Subscribe</button></div></div></form></div></div></div><div class="td-a-rec td-a-rec-id-custom_ad_1 tdi_106_4f4 td_block_template_11"><style>.tdi_106_4f4{margin-bottom:36px!important}</style><style>.tdi_106_4f4.td-a-rec{text-align:center}.tdi_106_4f4 .td-element-style{z-index:-1}</style><span class="td-adspot-title">- Advertisement -</span><div id="div-gpt-ad-1423660312936-4"></div></div></div></div></div></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Reuters"></span><meta itemprop="datePublished" content="2020-08-28T18:20:58+02:00"><meta itemprop="dateModified" content="2020-08-28T18:21:00+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.cnbcafrica.com/technology/2020/08/28/apple-and-tesla-are-splitting-their-shares-but-does-it-matter/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="data:image/png;base64,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"></span><meta itemprop="name" content="CNBC Africa"></span><meta itemprop="headline" content="Apple and Tesla are splitting their shares, but does it matter?"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.cnbcafrica.com/wp-content/uploads/2020/07/hqdefault-77.jpg"><meta itemprop="width" content="480"><meta itemprop="height" content="360"></span></article></div></div></div><div class="td-footer-template-wrap" style="position: relative"><div class="td-footer-wrap "><div id="tdi_107_93a" class="tdc-zone"><div class="tdc_zone tdi_108_444 wpb_row td-pb-row"><style scoped>.tdi_108_444{min-height:0}</style><div id="tdi_109_ba5" class="tdc-row stretch_row_content td-stretch-content"><div class="vc_row tdi_110_49b wpb_row td-pb-row"><style scoped>.tdi_110_49b{min-height:0}.tdi_110_49b,.tdi_110_49b .tdc-columns{display:block}.tdi_110_49b .tdc-columns{width:100%}</style><div class="vc_column tdi_112_c88 wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>.tdi_112_c88{vertical-align:baseline}.tdi_112_c88 .wpb_wrapper,.tdi_112_c88 .wpb_wrapper .tdc-elements{display:block}.tdi_112_c88 .wpb_wrapper .tdc-elements{width:100%}.tdi_112_c88 .wpb_wrapper{height:auto}</style><div class="wpb_wrapper"></div></div></div></div><div id="tdi_113_06b" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_114_aa9 wpb_row td-pb-row tdc-element-style"><style scoped>.tdi_114_aa9{min-height:0}.tdi_114_aa9,.tdi_114_aa9 .tdc-columns{display:block}.tdi_114_aa9 .tdc-columns{width:100%}.tdi_114_aa9{position:relative}.tdi_114_aa9 .td_block_wrap{text-align:left}</style><div class="tdi_113_06b_rand_style td-element-style"><style>.tdi_113_06b_rand_style{background-color:#071d39!important}</style></div><div class="vc_column tdi_116_eff wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>.tdi_116_eff{vertical-align:baseline}.tdi_116_eff .wpb_wrapper,.tdi_116_eff .wpb_wrapper .tdc-elements{display:block}.tdi_116_eff .wpb_wrapper .tdc-elements{width:100%}.tdi_116_eff .wpb_wrapper{height:auto}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_117_af4 td-pb-border-top td_block_template_11 tdb-header-align" data-td-block-uid="tdi_117_af4"><style>.tdi_117_af4{padding-top:20px!important}</style><style>.tdi_117_af4{display:inline-block}.tdi_117_af4 .tdb-logo-a,.tdi_117_af4 h1{flex-direction:column;align-items:flex-start}.tdi_117_af4 .tdb-logo-svg-wrap{display:block}.tdi_117_af4 .tdb-logo-svg-wrap+.tdb-logo-img-wrap{display:none}.tdi_117_af4 .tdb-logo-img{max-width:250px}.tdi_117_af4 .tdb-logo-text-tagline{margin-top:2px;margin-left:0;display:none}.tdi_117_af4 .tdb-logo-text-title{display:none}.tdi_117_af4 .tdb-logo-text-wrap{flex-direction:column;align-items:flex-start}.tdi_117_af4 .tdb-logo-icon{top:0;display:block}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.cnbcafrica.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="data:image/png;base64,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" alt="CNBC Africa" title="CNBC Africa Logo" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">CNBC Africa</span><span class="tdb-logo-text-tagline">First in business worldwide</span></span></a></div></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_118_9a3 tdm-content-horiz-left td-pb-border-top td_block_template_11" data-td-block-uid="tdi_118_9a3"><style>.tdi_118_9a3{float:right;clear:none}</style><style>.tdi_119_cc5 .tdm-social-item i{font-size:23px;vertical-align:middle;line-height:57.5px}.tdi_119_cc5 .tdm-social-item i.td-icon-twitter,.tdi_119_cc5 .tdm-social-item i.td-icon-linkedin,.tdi_119_cc5 .tdm-social-item i.td-icon-pinterest,.tdi_119_cc5 .tdm-social-item i.td-icon-blogger,.tdi_119_cc5 .tdm-social-item i.td-icon-vimeo{font-size:18.4px}.tdi_119_cc5 .tdm-social-item{width:57.5px;height:57.5px;margin:5px 10px 5px 0}.tdi_119_cc5 .tdm-social-item-wrap:last-child .tdm-social-item{margin-right:0!important}.tdi_119_cc5 .tdm-social-item i,.tds-team-member2 .tdi_119_cc5.tds-social1 .tdm-social-item i{color:#fff}.tdi_119_cc5 .tdm-social-text{display:none;margin-left:2px;margin-right:18px}</style><div class="tdm-social-wrapper tds-social1 tdi_119_cc5"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/Cnbcafrica/" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/Cnbcafrica/" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/cnbcafrica/?hl=en" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/cnbcafrica/?hl=en" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://www.linkedin.com/company/99841/admin/" class="tdm-social-item"><i class="td-icon-font td-icon-linkedin"></i></a><a href="https://www.linkedin.com/company/99841/admin/" class="tdm-social-text">LinkedIn</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/cnbcafrica" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/cnbcafrica" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/channel/UCsba91UGiQLFOb5DN3Z_AdQ" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/channel/UCsba91UGiQLFOb5DN3Z_AdQ" class="tdm-social-text">Youtube</a></div></div></div></div></div></div></div><div id="tdi_120_c99" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_121_495 wpb_row td-pb-row tdc-element-style"><style scoped>.tdi_121_495{min-height:0}.tdi_121_495,.tdi_121_495 .tdc-columns{display:block}.tdi_121_495 .tdc-columns{width:100%}.tdi_121_495{position:relative}.tdi_121_495 .td_block_wrap{text-align:left}</style><div class="tdi_120_c99_rand_style td-element-style"><style>.tdi_120_c99_rand_style{background-color:#071d39!important}</style></div><div class="vc_column tdi_123_405 wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>.tdi_123_405{vertical-align:baseline}.tdi_123_405 .wpb_wrapper,.tdi_123_405 .wpb_wrapper .tdc-elements{display:block}.tdi_123_405 .wpb_wrapper .tdc-elements{width:100%}.tdi_123_405 .wpb_wrapper{height:auto}</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_125_643 td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span></div><div class="vc_row_inner tdi_127_50d vc_row vc_inner wpb_row td-pb-row"><style scoped>.tdi_127_50d{position:relative!important;top:0;transform:none;-webkit-transform:none}.tdi_127_50d,.tdi_127_50d .tdc-inner-columns{display:block}.tdi_127_50d .tdc-inner-columns{width:100%}</style><div class="vc_column_inner tdi_129_44f wpb_column vc_column_container tdc-inner-column td-pb-span6"><style scoped>.tdi_129_44f{vertical-align:baseline}.tdi_129_44f .wpb_wrapper,.tdi_129_44f .wpb_wrapper .tdc-elements{display:block}.tdi_129_44f .wpb_wrapper .tdc-elements{width:100%}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_list_menu tdi_130_545 td-pb-border-top td_block_template_11 widget" data-td-block-uid="tdi_130_545"><style>.tdi_130_545 .td-block-title>*{color:#ffffff!important}</style><style>.tdi_130_545 ul{text-align:left;justify-content:flex-start}.tdi_130_545 a{color:#fff}.tdi_130_545 li{font-family:Roboto!important;font-weight:600!important;text-transform:uppercase!important}</style><div class="td-block-title-wrap"></div><div id=tdi_130_545 class="td_block_inner td-fix-index"><div class="menu-footer-pages-container"><ul id="menu-footer-pages" class="menu"><li id="menu-item-369597" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-369597"><a href="https://www.cnbcafrica.com/advertise/">Advertise</a></li><li id="menu-item-364585" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-364585"><a href="https://www.cnbcafrica.com/cnbc-africa-licensing-reprints/">CNBC Africa Licensing &#038; Reprints</a></li><li id="menu-item-88038" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88038"><a href="https://www.cnbcafrica.com/board/">Board</a></li><li id="menu-item-88039" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-88039"><a href="https://www.cnbcafrica.com/privacy-policy-terms-of-use/">Privacy Policy &#038; Terms of Use</a></li><li id="menu-item-292449" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-292449"><a href="https://www.cnbcafrica.com/producers-and-presenters/">Producers &#038; Presenters</a></li><li id="menu-item-364579" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-364579"><a href="https://www.cnbcafrica.com/live/">Watch CNBC Africa Live</a></li><li id="menu-item-364586" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-364586"><a href="https://www.cnbcafrica.com/contact/">Contact</a></li><li id="menu-item-366690" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-366690"><a href="https://www.cnbcafrica.com/about-cnbc-africa/">About CNBC Africa</a></li></ul></div></div></div></div></div></div><div class="vc_column_inner tdi_132_ff8 wpb_column vc_column_container tdc-inner-column td-pb-span6"><style scoped>.tdi_132_ff8{vertical-align:baseline}.tdi_132_ff8 .wpb_wrapper,.tdi_132_ff8 .wpb_wrapper .tdc-elements{display:block}.tdi_132_ff8 .wpb_wrapper .tdc-elements{width:100%}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdn_block_newsletter_subscribe tdi_133_53c tds_newsletter1_block tdn-content-horiz-left td-pb-border-top td_block_template_11 td-fix-index" data-td-block-uid="tdi_133_53c"><style>.tdi_134_495 .tdn-title{color:#fff}.tdi_134_495 .tdn-descr{color:#fff}.tdi_134_495 .tdn-email-bar{flex-direction:row}.tdi_134_495 .tdn-input-wrap{margin-bottom:0}.tdi_134_495 input[type=email]{border-right-width:0}.tdi_134_495 button{background-color:#fcb700}.tdi_134_495 button i{top:-1px}</style><div class="tds-newsletter tds-newsletter1 tdi_134_495 td-fix-index"><div class="tdn-info-wrap"><div class="tdn-info"><h3 class="tdn-title">Subscribe to our newsletter</h3><p class="tdn-descr">To be updated with all the latest news, offers and special announcements.</p></div><form class="tdn-form" action="https://cnbcafrica.us8.list-manage.com/subscribe/post?u=37347376e2c4080faf0cbc25f&amp;id=37ea1a8e5e" method="post" name="mc-embedded-subscribe-form" target="_blank"><div class="tdn-email-bar"><div class="tdn-input-wrap"><input type="email" name="EMAIL" placeholder="Your email address"></div><div class="tdn-btn-wrap"><button class="tdn-submit-btn" type="submit" name="subscribe" data-ga-event-cat="form" data-ga-event-action="subscribe" data-ga-event-label="newsletter">Subscribe</button></div></div></form></div></div></div></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_135_11c tdm-inline-block tdm-content-horiz-right td-pb-border-top td_block_template_11" data-td-block-uid="tdi_135_11c"><style>.tdi_135_11c .tdm-descr{color:#fff;font-size:12px!important}</style><p class="tdm-descr">Copyright Africa Business News Pty. Ltd. © 2020. All Rights Reserved</p></div></div></div></div></div></div></div></div></div></div><div id="cookie-law-info-bar"><span>This website uses cookies to improve your experience. We'll assume you're ok with this, but you can opt-out if you wish.<a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header" class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Accept</a> <a href='http://cnbc.africa/privacy-policy-terms-of-use/' id="CONSTANT_OPEN_URL" target="_blank" class="cli-plugin-main-link" style="display:inline-block;">Read More</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true"><div class="cli-modal-dialog" role="document"><div class="cli-modal-content cli-bar-popup"> <button type="button" class="cli-modal-close" id="cliModalClose"> <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg> <span class="wt-cli-sr-only">Close</span> </button><div class="cli-modal-body"><div class="cli-container-fluid cli-tab-container"><div class="cli-row"><div class="cli-col-12 cli-align-items-stretch cli-px-0"><div class="cli-privacy-overview"><h4>Privacy Overview</h4><div class="cli-privacy-content"><div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these cookies, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may have an effect on your browsing experience.</div></div> <a class="cli-privacy-readmore" data-readmore-text="Show more" data-readless-text="Show less"></a></div></div><div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container"><div class="cli-tab-section"><div class="cli-tab-header"> <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab"> Necessary </a><div class="wt-cli-necessary-checkbox"> <input type="checkbox" class="cli-user-preference-checkbox" id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked" /> <label class="form-check-label" for="wt-cli-checkbox-necessary">Necessary</label></div> <span class="cli-necessary-caption">Always Enabled</span></div><div class="cli-tab-content"><div class="cli-tab-pane cli-fade" data-id="necessary"><p>Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information.</p></div></div></div><div class="cli-tab-section"><div class="cli-tab-header"> <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab"> Non-necessary </a><div class="cli-switch"> <input type="checkbox" id="wt-cli-checkbox-non-necessary" class="cli-user-preference-checkbox" data-id="checkbox-non-necessary" checked='checked' /> <label for="wt-cli-checkbox-non-necessary" class="cli-slider" data-cli-enable="Enabled" data-cli-disable="Disabled"><span class="wt-cli-sr-only">Non-necessary</span></label></div></div><div class="cli-tab-content"><div class="cli-tab-pane cli-fade" data-id="non-necessary"><p>Any cookies that may not be particularly necessary for the website to function and is used specifically to collect user personal data via analytics, ads, other embedded contents are termed as non-necessary cookies. It is mandatory to procure user consent prior to running these cookies on your website.</p></div></div></div></div></div></div></div></div></div></div><div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div><div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div> <style type="text/css" media="screen">@media (min-width:1141px){.cnbc-article p{margin-left:calc(((100% - 180px)/7*1 + 30px)*1)!important}.cnbc-article h2{margin-left:calc(((100% - 180px)/7*1 + 30px)*1)!important}.cnbc-article li{margin-left:calc(((100% - 180px)/7*1 + 30px)*1)!important}}</style> <script type="text/javascript">var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;</script> <script type='text/javascript' src='https://www.cnbcafrica.com/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script> <script type='text/javascript'>/* <![CDATA[ */ var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View cart","cart_url":"https:\/\/www.cnbcafrica.com\/cart\/","is_cart":"","cart_redirect_after_add":"no"}; /* ]]> */</script> <script type='text/javascript' src='https://www.cnbcafrica.com/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=4.4.1'></script> <script type='text/javascript' src='https://www.cnbcafrica.com/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script> <script type='text/javascript'>/* <![CDATA[ */ var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"}; /* ]]> */</script> <script type='text/javascript' src='https://www.cnbcafrica.com/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=4.4.1'></script> <script type='text/javascript'>/* <![CDATA[ */ var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_48e8a9391c748272bca2daa8c06019fa","fragment_name":"wc_fragments_48e8a9391c748272bca2daa8c06019fa","request_timeout":"5000"}; /* ]]> */</script> <script type='text/javascript' src='https://www.cnbcafrica.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=4.4.1'></script> <script type='text/javascript'>/* <![CDATA[ */ var mailchimp_public_data = {"site_url":"https:\/\/www.cnbcafrica.com","ajax_url":"https:\/\/www.cnbcafrica.com\/wp-admin\/admin-ajax.php","language":"en"}; /* ]]> */</script> <script type='text/javascript' src='https://www.cnbcafrica.com/wp-content/plugins/mailchimp-for-woocommerce/public/js/mailchimp-woocommerce-public.min.js?ver=2.4.5'></script> <script type='text/javascript' src='https://www.cnbcafrica.com/wp-includes/js/underscore.min.js?ver=1.8.3'></script> <script type='text/javascript' src='https://www.cnbcafrica.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=65cef19a395d126a22dc75f80542df4b'></script> <script type='text/javascript' src='https://www.cnbcafrica.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.6'></script> <script type='text/javascript' src='https://www.cnbcafrica.com/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script> <script type='text/javascript' src='https://www.cnbcafrica.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=65cef19a395d126a22dc75f80542df4b'></script> <script type='text/javascript' src='https://www.cnbcafrica.com/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script> <div class="cnbca-hollywood-ads-footer-code" id="cnbca-1275203719"> <script data-cfasync="false" id="clevernt" type="text/javascript">(function (document, window) {
                var c = document.createElement("script");
                c.type = "text/javascript"; c.async = !0; c.id = "CleverNTLoader43298";  c.setAttribute("data-target",window.name); c.setAttribute("data-callback","put-your-callback-macro-here");
                c.src = "//clevernt.com/scripts/f14eecd32bad2c35ff980f54e09fe0ba.min.js?20200807=" + Math.floor((new Date).getTime());
                var a = !1;
                try {
                    a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
                } catch (e) {
                    a = !1;
                }
                a || ( a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
                a.parentNode.insertBefore(c, a);
            })(document, window);</script> </div><script type="text/javascript">window._taboola = window._taboola || [];
  _taboola.push({flush: true});</script> <script>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</script> <script>const wprRemoveCPCSS = () => { if( document.querySelector("link[data-rocket-async='style'][rel='preload']") ){ setTimeout(wprRemoveCPCSS, 200); }else{ $elem = document.getElementById( "rocket-critical-css" );if ( $elem ) {$elem.remove();} } }; if ( window.addEventListener ) { window.addEventListener( "load", wprRemoveCPCSS ); } else if ( window.attachEvent ) { window.attachEvent( "onload", wprRemoveCPCSS ); }</script><noscript><link rel="stylesheet" href="https://www.cnbcafrica.com/wp-content/cache/min/1/2ca08edfcca37ffb50871cd9497da9f2.css" data-minify="1" /><link rel='stylesheet' id='woocommerce-smallscreen-css' href='https://www.cnbcafrica.com/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=4.4.1' type='text/css' media='only screen and (max-width: 768px)' /><link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Merriweather+Sans%3A400%2C700%2C800%7CMontserrat%3A400%2C700%2C800%7COpen+Sans%3A400%2C600%2C700%2C800%7CRoboto%3A400%2C500%2C700%2C800%7CMontserrat%3A700%2C600%2C400%2C800%7CRoboto%3A600%7CRubik%3A700%2C400%7CPT+Serif%3A400%7CPT+Serif+Caption%3A400&#038;display=swap&#038;ver=10.3.6' type='text/css' media='all' /></noscript></body></html>
