<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US" prefix="og: http://ogp.me/ns# video: http://ogp.me/ns/video# ya: http://webmaster.yandex.ru/vocabularies/"> <!--<![endif]-->
<head><link rel="stylesheet" type="text/css" href="https://www.cnbcafrica.com/wp-content/cache/minify/1572e.css" media="all" />
<title>Coreshares to list new ETF at the JSE - CNBC Africa</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta property="fb:pages" content="111829092211956" />
<meta name="google-site-verification" content="TDXQNj_7p1V_WgGyDh4rNvgoVTctrJRorLarHmiVqZ0" />
<meta name="propeller" content="ee424b754360f3c682e819daf5a06930" />
<meta name="cXenseParse:abn-pagetype" content="Video" />
<meta name="cXenseParse:abn-v" content="296774" />
<link href="//plus.google.com/+Cnbcafrica410" rel="publisher">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.cnbcafrica.com/xmlrpc.php">
<meta property="og:image" content="https://cdn.cnbcafrica.com/wp-content/uploads/2018/01/22140231/1571595826001_5716541117001_5716533808001-vs.jpeg" /><link rel="icon" type="image/png" href="https://cdn.cnbcafrica.com/wp-content/uploads/2017/11/20182529/cropped-CNBC_Logo_W.png">

<meta name="news_keywords" content="africa, coreshares, coreshares s&amp;p global dividend aristocrats, coreshares s&amp;p global dividend aristocrats etf, executive, gareth stobie, jse, power lunch, south africa, southern africa" />
<meta name="original-source" content="https://www.cnbcafrica.com/videos/2018/01/22/coreshares-to-list-new-etf-at-the-jse/" />
<link rel="canonical" href="https://www.cnbcafrica.com/videos/2018/01/22/coreshares-to-list-new-etf-at-the-jse/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Coreshares to list new ETF at the JSE - CNBC Africa" />
<meta property="og:description" content="Coreshares to list new ETF at the JSE" />
<meta property="og:url" content="https://www.cnbcafrica.com/videos/2018/01/22/coreshares-to-list-new-etf-at-the-jse/" />
<meta property="og:site_name" content="CNBC Africa" />
<meta property="article:tag" content="Africa" />
<meta property="article:tag" content="Coreshares" />
<meta property="article:tag" content="CoreShares S&amp;P Global Dividend Aristocrats" />
<meta property="article:tag" content="CoreShares S&amp;P Global Dividend Aristocrats ETF" />
<meta property="article:tag" content="executive" />
<meta property="article:tag" content="Gareth Stobie" />
<meta property="article:tag" content="JSE" />
<meta property="article:tag" content="Power Lunch" />
<meta property="article:tag" content="South Africa" />
<meta property="article:tag" content="Southern Africa" />
<meta property="article:section" content="Latest Video" />
<meta property="article:published_time" content="2018-01-22T11:25:40+02:00" />
<meta property="article:modified_time" content="2018-01-22T16:02:30+02:00" />
<meta property="og:updated_time" content="2018-01-22T16:02:30+02:00" />
<meta property="og:image" content="https://cdn.cnbcafrica.com/wp-content/uploads/2018/01/22140231/1571595826001_5716541117001_5716533808001-vs.jpeg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="576" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Coreshares to list new ETF at the JSE" />
<meta name="twitter:title" content="Coreshares to list new ETF at the JSE - CNBC Africa" />
<meta name="twitter:image" content="https://cdn.cnbcafrica.com/wp-content/uploads/2018/01/22140231/1571595826001_5716541117001_5716533808001-vs.jpeg" />
<meta name="twitter:creator" content="@cnbcafrica" />
<meta property="DC.date.issued" content="2018-01-22T11:25:40+02:00" />

<link rel='dns-prefetch' href='//a.optnmstr.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="CNBC Africa &raquo; Feed" href="https://www.cnbcafrica.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="CNBC Africa &raquo; Comments Feed" href="https://www.cnbcafrica.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="CNBC Africa &raquo; Coreshares to list new ETF at the JSE Comments Feed" href="https://www.cnbcafrica.com/videos/2018/01/22/coreshares-to-list-new-etf-at-the-jse/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/cdn5.cnbcafrica.com\/assets\/core\/20170724121322\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='fvp-frontend-css' href='https://cdn5.cnbcafrica.com/assets/plugins/featured-video-plus/20170724121323/styles/frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='mptt-style-css' href='https://cdn5.cnbcafrica.com/assets/plugins/mp-timetable/20170724121324/media/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Merriweather+Sans%3A400%2C700%2C800%7COswald%3A400%2C700%2C800%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%2C800%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%2C800&#038;ver=8.2' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css' href='https://cdn5.cnbcafrica.com/assets/plugins/youtube-embed-plus-pro/20170724121326/styles/ytprefs.min.css' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
                         @media (min-width:0px) and (max-width: 767px) {
                            .epyt-gallery-rowbreak {
                                display: none;
                            }
                            .epyt-gallery-allthumbs[class*="epyt-cols"] .epyt-gallery-thumb {
                                width: 100% !important;
                            }
                          }
</style>
<link rel='stylesheet' id='__disptype__-css' href='https://cdn5.cnbcafrica.com/assets/plugins/youtube-embed-plus-pro/20170724121326/scripts/lity.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='rt_frontend_style-css' href='https://cdn5.cnbcafrica.com/assets/plugins/automatic-responsive-tables/20170724121323/css/style.css' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='art_ie_stylesheet-css'  href='https://cdn5.cnbcafrica.com/assets/plugins/automatic-responsive-tables/20170724121323/css/style-ie.css' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='js_composer_front-css' href='https://cdn5.cnbcafrica.com/assets/plugins/js_composer/20170724121325/assets/css/js_composer.min.css' type='text/css' media='all' />
<script type='text/javascript' src='https://cdn5.cnbcafrica.com/assets/core/20170724121322/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://cdn5.cnbcafrica.com/assets/core/20170724121322/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://cdn5.cnbcafrica.com/assets/plugins/featured-video-plus/20170724121323/js/jquery.fitvids.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fvpdata = {"ajaxurl":"https:\/\/www.cnbcafrica.com\/wp-admin\/admin-ajax.php","nonce":"71f5e4fa07","fitvids":"1","dynamic":"","overlay":"","opacity":"0.75","color":"b","width":"640"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn5.cnbcafrica.com/assets/plugins/featured-video-plus/20170724121323/js/frontend.min.js'></script>
<script type='text/javascript' data-cfasync="false" id="omapi-script" async="async" src='//a.optnmstr.com/app/js/api.min.js?ver=1.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dfp_ad_object = [{"google_ad_script_name":"google_ad_js","script_name":null,"account_id":"\/127377506\/","asynch":true,"dir_uri":null,"positions":[],"page_targeting":{"Page":["videos","2018","01","22","coreshares-to-list-new-etf-at-the-jse"],"Category":["Latest Video","Videos"],"Tag":["Africa","Coreshares","CoreShares S&amp;P Global Dividend Aristocrats","CoreShares S&amp;P Global Dividend Aristocrats ETF","executive","Gareth Stobie","JSE","Power Lunch","South Africa","Southern Africa"]}}];
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn5.cnbcafrica.com/assets/plugins/plugin/20170724121323/assets/js/google-ads.min.js'></script>
<script type='text/javascript' src='https://cdn5.cnbcafrica.com/assets/plugins/plugin/20170724121323/assets/js/dfp-ads.min.js'></script>
<script type='text/javascript' src='https://cdn5.cnbcafrica.com/assets/plugins/youtube-embed-plus-pro/20170724121326/scripts/lity.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/www.cnbcafrica.com\/wp-admin\/admin-ajax.php","security":"5520524676","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.cnbcafrica.com\/wp-content\/plugins\/youtube-embed-plus-pro\/scripts\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"11.8.3.2","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","stopMobileBuffer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn5.cnbcafrica.com/assets/plugins/youtube-embed-plus-pro/20170724121326/scripts/ytprefs.min.js'></script>
<script type='text/javascript' src='https://cdn5.cnbcafrica.com/assets/plugins/automatic-responsive-tables/20170724121323/js/script.js'></script>
<link rel='https://api.w.org/' href='https://www.cnbcafrica.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cnbcafrica.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.cnbcafrica.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 4.9.1" />
<link rel='shortlink' href='https://www.cnbcafrica.com/?p=296774' />
<link rel="alternate" type="application/json+oembed" href="https://www.cnbcafrica.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cnbcafrica.com%2Fvideos%2F2018%2F01%2F22%2Fcoreshares-to-list-new-etf-at-the-jse%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.cnbcafrica.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cnbcafrica.com%2Fvideos%2F2018%2F01%2F22%2Fcoreshares-to-list-new-etf-at-the-jse%2F&#038;format=xml" />
<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
<meta property="fb:pages" content="111829092211956" />
<noscript><style type="text/css">.mptt-shortcode-wrapper .mptt-shortcode-table:first-of-type{display:table!important}.mptt-shortcode-wrapper .mptt-shortcode-table .mptt-event-container:hover{height:auto!important;min-height:100%!important}body.mprm_ie .mptt-shortcode-wrapper .mptt-event-container{height:auto!important}@media (max-width:767px){.mptt-shortcode-wrapper .mptt-shortcode-table:first-of-type{display:none!important}}</style></noscript> <style id="tdw-css-placeholder"></style> <script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.cnbcafrica.com\/wp-admin\/","wpRestNonce":"bca258d916","wpRestUrl":"https:\/\/www.cnbcafrica.com\/wp-json\/","permalinkStructure":"\/%category%\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.cnbcafrica.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->

<script>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</script>
<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.cnbcafrica.com/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.cnbcafrica.com/category/videos/",
                                "name": "Videos"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.cnbcafrica.com/category/videos/latest-video/",
                                "name": "Latest Video"                                
                            }
                        },{
                            "@type": "ListItem",
                            "position": 4,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.cnbcafrica.com/videos/2018/01/22/coreshares-to-list-new-etf-at-the-jse/",
                                "name": "Coreshares to list new ETF at the JSE"                                
                            }
                        }    ]
                        }
                       </script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-45023785-1', 'auto');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');
</script>

<style type="text/css" id="wp-custom-css">
			.widget_text a {
    color: #000000!important;
}		</style>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>

<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1140726392134326807']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>


<script type="text/javascript">
  (function() {
    var em = document.createElement('script'); em.type = 'text/javascript'; em.async = true;
    em.src = ('https:' == document.location.protocol ? 'https://za-ssl' : 'http://za-cdn') + '.effectivemeasure.net/em.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(em, s);
  })();
</script>


<script type="text/javascript">
            // Load GPT asynchronously
             var googletag = googletag || {};
             googletag.cmd = googletag.cmd || [];
             (function() {
               var gads = document.createElement('script');
               gads.async = true;
               var useSSL = 'https:' == document.location.protocol;
               gads.src = (useSSL ? 'https:' : 'http:') +
                   '//www.googletagservices.com/tag/js/gpt.js';
               var node = document.getElementsByTagName('script')[0];
               node.parentNode.insertBefore(gads, node);
             })();
        </script>
<script>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</script>

</head>
<body class="post-template-default single single-post postid-296774 single-format-video coreshares-to-list-new-etf-at-the-jse global-block-template-11 td-business wpb-js-composer js-comp-ver-5.4.4 vc_responsive  td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

<div id='div-gpt-ad-1423660312936-0-oop'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1423660312936-0-oop'); });
</script>
</div>
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/cnbcafrica/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/cnbcafrica/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.linkedin.com/company/99841/" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.cnbcafrica.com/feed/" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/cnbcafrica?lang=en" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/ABNDigital" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>
 
<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-main-container"><ul id="menu-main" class="td-mobile-main-menu"><li id="menu-item-291627" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-291627"><a href="https://www.cnbcafrica.com"><i class="td-icon-home"></i></a></li>
<li id="menu-item-84824" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-84824"><a href="https://www.cnbcafrica.com/category/news/">News<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="https://www.cnbcafrica.com/category/news/earnings/">Earnings</a></li>
<li class="menu-item-0"><a href="https://www.cnbcafrica.com/category/news/east-africa/">East Africa</a></li>
<li class="menu-item-0"><a href="https://www.cnbcafrica.com/category/news/financial/">Financial</a></li>
<li class="menu-item-0"><a href="https://www.cnbcafrica.com/category/news/international/">International</a></li>
<li class="menu-item-0"><a href="https://www.cnbcafrica.com/category/news/political/">Political</a></li>
<li class="menu-item-0"><a href="https://www.cnbcafrica.com/category/news/southern-africa/">Southern Africa</a></li>
<li class="menu-item-0"><a href="https://www.cnbcafrica.com/category/news/special-report/">Special Report</a></li>
<li class="menu-item-0"><a href="https://www.cnbcafrica.com/category/news/technology/">Technology</a></li>
<li class="menu-item-0"><a href="https://www.cnbcafrica.com/category/news/west-africa/">West Africa</a></li>
</ul>
</li>
<li id="menu-item-292099" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-292099"><a href="https://www.cnbcafrica.com/videos/">Videos<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.cnbcafrica.com/category/videos/analyst-interviews/">Analyst Interviews</a></li>
<li class="menu-item-0"><a href="https://www.cnbcafrica.com/category/videos/ceo-interviews/">CEO Interviews</a></li>
<li class="menu-item-0"><a href="https://www.cnbcafrica.com/category/videos/latest-video/">Latest Video</a></li>
<li class="menu-item-0"><a href="https://www.cnbcafrica.com/category/videos/youtube/">Youtube</a></li>
</ul>
</li>
<li id="menu-item-55071" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-55071"><a href="https://www.cnbcafrica.com/category/insights/">Insights<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-288962" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-288962"><a href="https://www.cnbcafrica.com/category/insights/accenture-ignite-2017/">Accenture Ignite 2017</a></li>
<li id="menu-item-293917" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-293917"><a href="https://www.cnbcafrica.com/category/insights/competitivesa/">#CompetitiveSA</a></li>
<li id="menu-item-88761" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88761"><a href="https://www.cnbcafrica.com/category/insights/energy-environment/">Energy, Environment &#038; Climate Change</a></li>
<li id="menu-item-293897" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-293897"><a href="https://www.cnbcafrica.com/category/insights/steinhoff/">Steinhoff</a></li>
<li id="menu-item-55074" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-55074"><a href="https://www.cnbcafrica.com/category/insights/world-economic-forum/">World Economic Forum<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-55076" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55076"><a href="https://www.cnbcafrica.com/category/insights/world-economic-forum/wef-africa-2016/">WEF Africa 2016</a></li>
<li id="menu-item-125076" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125076"><a href="https://www.cnbcafrica.com/category/insights/world-economic-forum/wef-africa-2017/">WEF Africa 2017</a></li>
<li id="menu-item-55079" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55079"><a href="https://www.cnbcafrica.com/category/insights/world-economic-forum/wef-davos-2017/">WEF Davos 2017</a></li>
</ul>
</li>
<li id="menu-item-88077" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-88077"><a href="https://www.cnbcafrica.com/category/insights/budget-day/">Budget Day<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-88079" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88079"><a href="https://www.cnbcafrica.com/category/insights/budget-day/budget-day-2017-sa/">Budget Day 2017 &#8211; SA</a></li>
<li id="menu-item-288172" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-288172"><a href="https://www.cnbcafrica.com/category/insights/budget-day/mtbps-2017/">MTBPS 2017</a></li>
</ul>
</li>
</ul>
</li>
<li id="menu-item-125077" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125077"><a href="https://www.cnbcafrica.com/category/debates/">Debates</a></li>
<li id="menu-item-125724" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-125724"><a href="https://www.cnbcafrica.com/shows/">Shows</a></li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.cnbcafrica.com/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Search</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">

<div class="td-header-wrap td-header-style-8">
<div class="td-container ">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.cnbcafrica.com/">
<img src="https://cdn.cnbcafrica.com/wp-content/uploads/2017/11/21193715/CNBCAfrica_com.png" alt="CNBC Africa" title="CNBC Africa" />
<span class="td-visual-hidden">CNBC Africa</span>
</a>
</div>
</div>
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container">
<div class="td-header-row td-header-top-menu">
<div class="top-bar-style-2">
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/cnbcafrica/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/cnbcafrica/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.linkedin.com/company/99841/" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.cnbcafrica.com/feed/" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/cnbcafrica?lang=en" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/ABNDigital" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></div>
<div class="td-header-sp-top-menu">
<div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-292127" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-292127"><a href="https://www.cnbcafrica.com/about-cnbc-africa/">About CNBC Africa</a></li>
<li id="menu-item-292104" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-292104"><a href="https://www.cnbcafrica.com/schedule/">Schedule</a></li>
<li id="menu-item-292107" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-292107"><a href="https://www.cnbcafrica.com/watch/">Watch Live</a></li>
<li id="menu-item-291629" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-291629"><a href="https://www.cnbcafrica.com/advertise/">Advertise &#038; Partnerships</a></li>
<li id="menu-item-291630" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-291630"><a href="https://www.cnbcafrica.com/contact/">Contact</a></li>
</ul></div></div>
</div>

</div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient">
<div class="td-container">
<div class="td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-main-logo" href="https://www.cnbcafrica.com/">
<img src="https://cdn.cnbcafrica.com/wp-content/uploads/2017/11/21193715/CNBCAfrica_com.png" alt="CNBC Africa" title="CNBC Africa" />
</a>
</div>
<div class="menu-main-container"><ul id="menu-main-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-291627"><a href="https://www.cnbcafrica.com"><i class="td-icon-home"></i></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-84824"><a href="https://www.cnbcafrica.com/category/news/">News</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5a65f0040ef86_rand td_with_ajax_pagination td-pb-border-top td_block_template_11" data-td-block-uid="td_uid_1_5a65f0040ef86"><script>var block_td_uid_1_5a65f0040ef86 = new tdBlock();
block_td_uid_1_5a65f0040ef86.id = "td_uid_1_5a65f0040ef86";
block_td_uid_1_5a65f0040ef86.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"21995","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_1_5a65f0040ef86_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_1_5a65f0040ef86_rand","tdc_css_class_style":"td_uid_1_5a65f0040ef86_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_1_5a65f0040ef86.td_column_number = "3";
block_td_uid_1_5a65f0040ef86.block_type = "td_block_mega_menu";
block_td_uid_1_5a65f0040ef86.post_count = "4";
block_td_uid_1_5a65f0040ef86.found_posts = "12201";
block_td_uid_1_5a65f0040ef86.header_color = "";
block_td_uid_1_5a65f0040ef86.ajax_pagination_infinite_stop = "";
block_td_uid_1_5a65f0040ef86.max_num_pages = "3051";
tdBlocksArray.push(block_td_uid_1_5a65f0040ef86);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5a65f0040ef86" id="td_uid_2_5a65f00410515" data-td_block_id="td_uid_1_5a65f0040ef86" data-td_filter_value="" href="https://www.cnbcafrica.com/category/news/">All</a><a class="mega-menu-sub-cat-td_uid_1_5a65f0040ef86" id="td_uid_3_5a65f004105ac" data-td_block_id="td_uid_1_5a65f0040ef86" data-td_filter_value="12307" href="https://www.cnbcafrica.com/category/news/earnings/">Earnings</a><a class="mega-menu-sub-cat-td_uid_1_5a65f0040ef86" id="td_uid_4_5a65f0041064a" data-td_block_id="td_uid_1_5a65f0040ef86" data-td_filter_value="11350" href="https://www.cnbcafrica.com/category/news/east-africa/">East Africa</a><a class="mega-menu-sub-cat-td_uid_1_5a65f0040ef86" id="td_uid_5_5a65f004106df" data-td_block_id="td_uid_1_5a65f0040ef86" data-td_filter_value="22803" href="https://www.cnbcafrica.com/category/news/financial/">Financial</a><a class="mega-menu-sub-cat-td_uid_1_5a65f0040ef86" id="td_uid_6_5a65f0041078a" data-td_block_id="td_uid_1_5a65f0040ef86" data-td_filter_value="22883" href="https://www.cnbcafrica.com/category/news/international/">International</a><a class="mega-menu-sub-cat-td_uid_1_5a65f0040ef86" id="td_uid_7_5a65f0041081e" data-td_block_id="td_uid_1_5a65f0040ef86" data-td_filter_value="66907" href="https://www.cnbcafrica.com/category/news/political/">Political</a><a class="mega-menu-sub-cat-td_uid_1_5a65f0040ef86" id="td_uid_8_5a65f004108b0" data-td_block_id="td_uid_1_5a65f0040ef86" data-td_filter_value="11324" href="https://www.cnbcafrica.com/category/news/southern-africa/">Southern Africa</a><a class="mega-menu-sub-cat-td_uid_1_5a65f0040ef86" id="td_uid_9_5a65f00410941" data-td_block_id="td_uid_1_5a65f0040ef86" data-td_filter_value="11318" href="https://www.cnbcafrica.com/category/news/special-report/">Special Report</a><a class="mega-menu-sub-cat-td_uid_1_5a65f0040ef86" id="td_uid_10_5a65f004109d2" data-td_block_id="td_uid_1_5a65f0040ef86" data-td_filter_value="11437" href="https://www.cnbcafrica.com/category/news/technology/">Technology</a><a class="mega-menu-sub-cat-td_uid_1_5a65f0040ef86" id="td_uid_11_5a65f00410a62" data-td_block_id="td_uid_1_5a65f0040ef86" data-td_filter_value="11317" href="https://www.cnbcafrica.com/category/news/west-africa/">West Africa</a></div></div><div id=td_uid_1_5a65f0040ef86 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.cnbcafrica.com/news/west-africa/2018/01/22/flying-doctors-nigeria/" rel="bookmark" title="Flying Doctors Nigeria: An idea conceived out of tragedy"><img width="218" height="150" class="entry-thumb" src="https://cdn.cnbcafrica.com/wp-content/uploads/2018/01/22125809/u7mmofibqqq-218x150.jpg" srcset="https://cdn.cnbcafrica.com/wp-content/uploads/2018/01/22125809/u7mmofibqqq-218x150.jpg 218w, https://cdn.cnbcafrica.com/wp-content/uploads/2018/01/22125809/u7mmofibqqq-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Flying Doctors Nigeria: An idea conceived out of tragedy" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.cnbcafrica.com/news/west-africa/2018/01/22/flying-doctors-nigeria/" rel="bookmark" title="Flying Doctors Nigeria: An idea conceived out of tragedy">Flying Doctors Nigeria: An idea conceived out of tragedy</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.cnbcafrica.com/news/2018/01/22/russias-vtb-talks-prolong-angolas-1-5bn-loan-10-years/" rel="bookmark" title="Russia&#8217;s VTB in talks to prolong Angola&#8217;s $1.5BN loan to 10 years"><img width="218" height="145" class="entry-thumb" src="https://cdn.cnbcafrica.com/wp-content/uploads/2017/02/03045456/angola-wikipedia.png" srcset="https://cdn.cnbcafrica.com/wp-content/uploads/2017/02/03045456/angola-wikipedia.png 2000w, https://cdn.cnbcafrica.com/wp-content/uploads/2017/02/03045456/angola-wikipedia-300x200.png 300w, https://cdn.cnbcafrica.com/wp-content/uploads/2017/02/03045456/angola-wikipedia-768x512.png 768w, https://cdn.cnbcafrica.com/wp-content/uploads/2017/02/03045456/angola-wikipedia-1024x682.png 1024w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Russia&#8217;s VTB in talks to prolong Angola&#8217;s $1.5BN loan to 10 years" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.cnbcafrica.com/news/2018/01/22/russias-vtb-talks-prolong-angolas-1-5bn-loan-10-years/" rel="bookmark" title="Russia&#8217;s VTB in talks to prolong Angola&#8217;s $1.5BN loan to 10 years">Russia&#8217;s VTB in talks to prolong Angola&#8217;s $1.5BN loan to 10&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.cnbcafrica.com/news/2018/01/22/s-africa-utility-eskoms-eurobond-1-4-cent-new-board-apppointed/" rel="bookmark" title="S.Africa utility Eskom&#8217;s Eurobond up 1.4 cent as new board apppointed"><img width="200" height="150" class="entry-thumb" src="https://cdn.cnbcafrica.com/wp-content/uploads/2017/05/11123521/Eskom_Arnot_Wikimedia.jpg" srcset="https://cdn.cnbcafrica.com/wp-content/uploads/2017/05/11123521/Eskom_Arnot_Wikimedia.jpg 1365w, https://cdn.cnbcafrica.com/wp-content/uploads/2017/05/11123521/Eskom_Arnot_Wikimedia.jpg 300w, https://cdn.cnbcafrica.com/wp-content/uploads/2017/05/11123521/Eskom_Arnot_Wikimedia.jpg 768w, https://cdn.cnbcafrica.com/wp-content/uploads/2017/05/11123521/Eskom_Arnot_Wikimedia.jpg 1024w, https://cdn.cnbcafrica.com/wp-content/uploads/2017/05/11123521/Eskom_Arnot_Wikimedia.jpg 160w" sizes="(max-width: 200px) 100vw, 200px" alt="" title="S.Africa utility Eskom&#8217;s Eurobond up 1.4 cent as new board apppointed" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.cnbcafrica.com/news/2018/01/22/s-africa-utility-eskoms-eurobond-1-4-cent-new-board-apppointed/" rel="bookmark" title="S.Africa utility Eskom&#8217;s Eurobond up 1.4 cent as new board apppointed">S.Africa utility Eskom&#8217;s Eurobond up 1.4 cent as new board apppointed</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.cnbcafrica.com/news/2018/01/22/eskoms-new-board-directors-necessary-address-crisis-confidence-south-africas-leadership-economy-basa/" rel="bookmark" title="Eskom&#8217;s new board of directors necessary to address the crisis of confidence in South Africa’s leadership and economy: BASA"><img width="218" height="136" class="entry-thumb" src="https://cdn.cnbcafrica.com/wp-content/uploads/2017/05/31175443/Eskom.jpg" srcset="https://cdn.cnbcafrica.com/wp-content/uploads/2017/05/31175443/Eskom.jpg 696w, https://cdn.cnbcafrica.com/wp-content/uploads/2017/05/31175443/Eskom-300x188.jpg 300w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Eskom&#8217;s new board of directors necessary to address the crisis of confidence in South Africa’s leadership and economy: BASA" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.cnbcafrica.com/news/2018/01/22/eskoms-new-board-directors-necessary-address-crisis-confidence-south-africas-leadership-economy-basa/" rel="bookmark" title="Eskom&#8217;s new board of directors necessary to address the crisis of confidence in South Africa’s leadership and economy: BASA">Eskom&#8217;s new board of directors necessary to address the crisis of&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5a65f0040ef86" data-td_block_id="td_uid_1_5a65f0040ef86"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_1_5a65f0040ef86" data-td_block_id="td_uid_1_5a65f0040ef86"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-292099"><a href="https://www.cnbcafrica.com/videos/">Videos</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_12_5a65f0042e3bf_rand td_with_ajax_pagination td-pb-border-top td_block_template_11" data-td-block-uid="td_uid_12_5a65f0042e3bf"><script>var block_td_uid_12_5a65f0042e3bf = new tdBlock();
block_td_uid_12_5a65f0042e3bf.id = "td_uid_12_5a65f0042e3bf";
block_td_uid_12_5a65f0042e3bf.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"12910","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_12_5a65f0042e3bf_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_12_5a65f0042e3bf_rand","tdc_css_class_style":"td_uid_12_5a65f0042e3bf_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_12_5a65f0042e3bf.td_column_number = "3";
block_td_uid_12_5a65f0042e3bf.block_type = "td_block_mega_menu";
block_td_uid_12_5a65f0042e3bf.post_count = "4";
block_td_uid_12_5a65f0042e3bf.found_posts = "13083";
block_td_uid_12_5a65f0042e3bf.header_color = "";
block_td_uid_12_5a65f0042e3bf.ajax_pagination_infinite_stop = "";
block_td_uid_12_5a65f0042e3bf.max_num_pages = "3271";
tdBlocksArray.push(block_td_uid_12_5a65f0042e3bf);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_12_5a65f0042e3bf" id="td_uid_13_5a65f0042f0e5" data-td_block_id="td_uid_12_5a65f0042e3bf" data-td_filter_value="" href="https://www.cnbcafrica.com/category/videos/">All</a><a class="mega-menu-sub-cat-td_uid_12_5a65f0042e3bf" id="td_uid_14_5a65f0042f17c" data-td_block_id="td_uid_12_5a65f0042e3bf" data-td_filter_value="25364" href="https://www.cnbcafrica.com/category/videos/analyst-interviews/">Analyst Interviews</a><a class="mega-menu-sub-cat-td_uid_12_5a65f0042e3bf" id="td_uid_15_5a65f0042f218" data-td_block_id="td_uid_12_5a65f0042e3bf" data-td_filter_value="24706" href="https://www.cnbcafrica.com/category/videos/ceo-interviews/">CEO Interviews</a><a class="mega-menu-sub-cat-td_uid_12_5a65f0042e3bf" id="td_uid_16_5a65f0042f2ac" data-td_block_id="td_uid_12_5a65f0042e3bf" data-td_filter_value="24026" href="https://www.cnbcafrica.com/category/videos/latest-video/">Latest Video</a><a class="mega-menu-sub-cat-td_uid_12_5a65f0042e3bf" id="td_uid_17_5a65f0042f33e" data-td_block_id="td_uid_12_5a65f0042e3bf" data-td_filter_value="35715" href="https://www.cnbcafrica.com/category/videos/youtube/">Youtube</a></div></div><div id=td_uid_12_5a65f0042e3bf class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.cnbcafrica.com/videos/2018/01/22/afdb-opens-its-first-regional-office-in-nigeria/" rel="bookmark" title="AfDB opens its first regional office in Nigeria"><img width="218" height="150" class="entry-thumb" src="https://cdn.cnbcafrica.com/wp-content/uploads/2018/01/22160220/1571595826001_5716589122001_5716577978001-vs-218x150.jpeg" srcset="https://cdn.cnbcafrica.com/wp-content/uploads/2018/01/22160220/1571595826001_5716589122001_5716577978001-vs-218x150.jpeg 218w, https://cdn.cnbcafrica.com/wp-content/uploads/2018/01/22160220/1571595826001_5716589122001_5716577978001-vs-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="AfDB opens its first regional office in Nigeria" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.cnbcafrica.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.cnbcafrica.com/videos/2018/01/22/afdb-opens-its-first-regional-office-in-nigeria/" rel="bookmark" title="AfDB opens its first regional office in Nigeria">AfDB opens its first regional office in Nigeria</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.cnbcafrica.com/videos/2018/01/22/what-africa-needs-to-achieve-fourth-industrial-revolution/" rel="bookmark" title="What Africa needs to achieve fourth industrial revolution"><img width="218" height="150" class="entry-thumb" src="https://cdn.cnbcafrica.com/wp-content/uploads/2018/01/22140218/1571595826001_5716544320001_5716544453001-vs-218x150.jpeg" srcset="https://cdn.cnbcafrica.com/wp-content/uploads/2018/01/22140218/1571595826001_5716544320001_5716544453001-vs-218x150.jpeg 218w, https://cdn.cnbcafrica.com/wp-content/uploads/2018/01/22140218/1571595826001_5716544320001_5716544453001-vs-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="What Africa needs to achieve fourth industrial revolution" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.cnbcafrica.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.cnbcafrica.com/videos/2018/01/22/what-africa-needs-to-achieve-fourth-industrial-revolution/" rel="bookmark" title="What Africa needs to achieve fourth industrial revolution">What Africa needs to achieve fourth industrial revolution</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.cnbcafrica.com/videos/2018/01/22/trade-union-fedusa-is-considering-laying-criminal-charges-against-steinhoff-directors/" rel="bookmark" title="Trade union Fedusa is considering laying criminal charges against Steinhoff directors"><img width="218" height="150" class="entry-thumb" src="https://cdn.cnbcafrica.com/wp-content/uploads/2018/01/22140225/1571595826001_5716541997001_5716539118001-vs-218x150.jpeg" srcset="https://cdn.cnbcafrica.com/wp-content/uploads/2018/01/22140225/1571595826001_5716541997001_5716539118001-vs-218x150.jpeg 218w, https://cdn.cnbcafrica.com/wp-content/uploads/2018/01/22140225/1571595826001_5716541997001_5716539118001-vs-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Trade union Fedusa is considering laying criminal charges against Steinhoff directors" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.cnbcafrica.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.cnbcafrica.com/videos/2018/01/22/trade-union-fedusa-is-considering-laying-criminal-charges-against-steinhoff-directors/" rel="bookmark" title="Trade union Fedusa is considering laying criminal charges against Steinhoff directors">Trade union Fedusa is considering laying criminal charges against Steinhoff directors</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.cnbcafrica.com/videos/2018/01/22/coreshares-to-list-new-etf-at-the-jse/" rel="bookmark" title="Coreshares to list new ETF at the JSE"><img width="218" height="150" class="entry-thumb" src="https://cdn.cnbcafrica.com/wp-content/uploads/2018/01/22140231/1571595826001_5716541117001_5716533808001-vs-218x150.jpeg" srcset="https://cdn.cnbcafrica.com/wp-content/uploads/2018/01/22140231/1571595826001_5716541117001_5716533808001-vs-218x150.jpeg 218w, https://cdn.cnbcafrica.com/wp-content/uploads/2018/01/22140231/1571595826001_5716541117001_5716533808001-vs-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Coreshares to list new ETF at the JSE" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.cnbcafrica.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.cnbcafrica.com/videos/2018/01/22/coreshares-to-list-new-etf-at-the-jse/" rel="bookmark" title="Coreshares to list new ETF at the JSE">Coreshares to list new ETF at the JSE</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_5a65f0042e3bf" data-td_block_id="td_uid_12_5a65f0042e3bf"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_12_5a65f0042e3bf" data-td_block_id="td_uid_12_5a65f0042e3bf"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-55071"><a href="https://www.cnbcafrica.com/category/insights/">Insights</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-288962"><a href="https://www.cnbcafrica.com/category/insights/accenture-ignite-2017/">Accenture Ignite 2017</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-293917"><a href="https://www.cnbcafrica.com/category/insights/competitivesa/">#CompetitiveSA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-88761"><a href="https://www.cnbcafrica.com/category/insights/energy-environment/">Energy, Environment &#038; Climate Change</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-293897"><a href="https://www.cnbcafrica.com/category/insights/steinhoff/">Steinhoff</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-55074"><a href="https://www.cnbcafrica.com/category/insights/world-economic-forum/">World Economic Forum</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-55076"><a href="https://www.cnbcafrica.com/category/insights/world-economic-forum/wef-africa-2016/">WEF Africa 2016</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-125076"><a href="https://www.cnbcafrica.com/category/insights/world-economic-forum/wef-africa-2017/">WEF Africa 2017</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-55079"><a href="https://www.cnbcafrica.com/category/insights/world-economic-forum/wef-davos-2017/">WEF Davos 2017</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-88077"><a href="https://www.cnbcafrica.com/category/insights/budget-day/">Budget Day</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-88079"><a href="https://www.cnbcafrica.com/category/insights/budget-day/budget-day-2017-sa/">Budget Day 2017 &#8211; SA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-288172"><a href="https://www.cnbcafrica.com/category/insights/budget-day/mtbps-2017/">MTBPS 2017</a></li>
</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-125077"><a href="https://www.cnbcafrica.com/category/debates/">Debates</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-125724"><a href="https://www.cnbcafrica.com/shows/">Shows</a></li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">

<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.cnbcafrica.com/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div> </div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-container-wrap ">
<div class="td-container-header td-header-row td-header-header">
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header  td_uid_18_5a65f0043d703_rand td_block_template_11"><span class="td-adspot-title">Advertisement</span>
<div align="center" id="div-gpt-ad-1423660312936-0"></div></div>
</div> </div>
</div>
</div>
</div><div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.cnbcafrica.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Videos" class="entry-crumb" href="https://www.cnbcafrica.com/category/videos/">Videos</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Latest Video" class="entry-crumb" href="https://www.cnbcafrica.com/category/videos/latest-video/">Latest Video</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Coreshares to list new ETF at the JSE</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-296774" class="post-296774 post type-post status-publish format-video has-post-thumbnail hentry category-latest-video category-videos tag-africa tag-coreshares tag-coreshares-sp-global-dividend-aristocrats tag-coreshares-sp-global-dividend-aristocrats-etf tag-executive tag-gareth-stobie tag-jse tag-power-lunch tag-south-africa tag-southern-africa post_format-post-format-video" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a href="https://www.cnbcafrica.com/category/videos/">Videos</a></li><li class="entry-category"><a href="https://www.cnbcafrica.com/category/videos/latest-video/">Latest Video</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">Coreshares to list new ETF at the JSE</h1>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://www.cnbcafrica.com/author/cnbcafrica/">CNBC Africa</a><div class="td-author-line"> - </div> </div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-22T11:25:40+00:00">January 22, 2018</time></span> <div class="td-post-comments"><a href="https://www.cnbcafrica.com/videos/2018/01/22/coreshares-to-list-new-etf-at-the-jse/#respond"><i class="td-icon-comments"></i>0</a></div> </div>
</header>
</div>
<div class="td-post-sharing td-post-sharing-top td-with-like">
<div class="td-default-sharing">
<a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.cnbcafrica.com%2Fvideos%2F2018%2F01%2F22%2Fcoreshares-to-list-new-etf-at-the-jse%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Share on Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Coreshares+to+list+new+ETF+at+the+JSE&url=https%3A%2F%2Fwww.cnbcafrica.com%2Fvideos%2F2018%2F01%2F22%2Fcoreshares-to-list-new-etf-at-the-jse%2F&via=cnbcafrica"><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet on Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.cnbcafrica.com/videos/2018/01/22/coreshares-to-list-new-etf-at-the-jse/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.cnbcafrica.com/videos/2018/01/22/coreshares-to-list-new-etf-at-the-jse/&amp;media=https://cdn.cnbcafrica.com/wp-content/uploads/2018/01/22140231/1571595826001_5716541117001_5716533808001-vs.jpeg&description=Coreshares+to+list+new+ETF+at+the+JSE" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Coreshares+to+list+new+ETF+at+the+JSE%20-%20https%3A%2F%2Fwww.cnbcafrica.com%2Fvideos%2F2018%2F01%2F22%2Fcoreshares-to-list-new-etf-at-the-jse%2F"><i class="td-icon-whatsapp"></i></a>
</div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.cnbcafrica.com/videos/2018/01/22/coreshares-to-list-new-etf-at-the-jse/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.cnbcafrica.com/videos/2018/01/22/coreshares-to-list-new-etf-at-the-jse/" data-text="Coreshares to list new ETF at the JSE" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>
<div class="td-post-content">
<div style="display: block; position: relative; max-width: 730px;">
<div style="padding-top: 56.25%;"><iframe style="width: 100%; height: 100%; position: absolute; top: 0px; bottom: 0px; right: 0px; left: 0px;" src="//players.brightcove.net/1571595826001/default_default/index.html?videoId=5716533808001" allowfullscreen="" border=0 frameborder=0></iframe></div>
</div>
<p>Coreshares will be listing of a new exchange traded fund on the JSE in February, called the CoreShares S&#038;P Global Dividend Aristocrats ETF. It will invest across the North American, European and Pan Asian markets.</p>
<div class="td-a-rec td-a-rec-id-content_bottom  td_uid_19_5a65f0043effd_rand td_block_template_11"><span class="td-adspot-title">Advertisement </span>
<div align="center" id="div-gpt-ad-1423660312936-1"></div></div> </div>
<footer>
<div class="td-post-source-tags">
<ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.cnbcafrica.com/tag/africa/">Africa</a></li><li><a href="https://www.cnbcafrica.com/tag/coreshares/">Coreshares</a></li><li><a href="https://www.cnbcafrica.com/tag/coreshares-sp-global-dividend-aristocrats/">CoreShares S&amp;P Global Dividend Aristocrats</a></li><li><a href="https://www.cnbcafrica.com/tag/coreshares-sp-global-dividend-aristocrats-etf/">CoreShares S&amp;P Global Dividend Aristocrats ETF</a></li><li><a href="https://www.cnbcafrica.com/tag/executive/">executive</a></li><li><a href="https://www.cnbcafrica.com/tag/gareth-stobie/">Gareth Stobie</a></li><li><a href="https://www.cnbcafrica.com/tag/jse/">JSE</a></li><li><a href="https://www.cnbcafrica.com/tag/power-lunch/">Power Lunch</a></li><li><a href="https://www.cnbcafrica.com/tag/south-africa/">South Africa</a></li><li><a href="https://www.cnbcafrica.com/tag/southern-africa/">Southern Africa</a></li></ul> </div>
<div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://www.cnbcafrica.com/videos/2018/01/22/nigerias-january-mpc-meeting-cancelled/">Nigeria’s January MPC meeting cancelled</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="https://www.cnbcafrica.com/videos/2018/01/22/trade-union-fedusa-is-considering-laying-criminal-charges-against-steinhoff-directors/">Trade union Fedusa is considering laying criminal charges against Steinhoff directors</a></div></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.cnbcafrica.com/author/cnbcafrica/">CNBC Africa</a></span></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="CNBC Africa"></span><meta itemprop="datePublished" content="2018-01-22T11:25:40+00:00"><meta itemprop="dateModified" content="2018-01-22T16:02:30+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.cnbcafrica.com/videos/2018/01/22/coreshares-to-list-new-etf-at-the-jse/" /><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://cdn.cnbcafrica.com/wp-content/uploads/2017/11/21193715/CNBCAfrica_com.png"></span><meta itemprop="name" content="CNBC Africa"></span><meta itemprop="headline " content="Coreshares to list new ETF at the JSE"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://cdn.cnbcafrica.com/wp-content/uploads/2018/01/22140231/1571595826001_5716541117001_5716533808001-vs.jpeg"><meta itemprop="width" content="1024"><meta itemprop="height" content="576"></span> </footer>
</article> 
<div class="td_block_wrap td_block_related_posts td_uid_20_5a65f004409a3_rand td_with_ajax_pagination td-pb-border-top td_block_template_11" data-td-block-uid="td_uid_20_5a65f004409a3"><script>var block_td_uid_20_5a65f004409a3 = new tdBlock();
block_td_uid_20_5a65f004409a3.id = "td_uid_20_5a65f004409a3";
block_td_uid_20_5a65f004409a3.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_20_5a65f004409a3_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_20_5a65f004409a3_rand","tdc_css_class_style":"td_uid_20_5a65f004409a3_rand_style","live_filter":"cur_post_same_tags","live_filter_cur_post_id":296774,"live_filter_cur_post_author":"2","block_template_id":""}';
block_td_uid_20_5a65f004409a3.td_column_number = "3";
block_td_uid_20_5a65f004409a3.block_type = "td_block_related_posts";
block_td_uid_20_5a65f004409a3.post_count = "3";
block_td_uid_20_5a65f004409a3.found_posts = "8744";
block_td_uid_20_5a65f004409a3.header_color = "";
block_td_uid_20_5a65f004409a3.ajax_pagination_infinite_stop = "";
block_td_uid_20_5a65f004409a3.max_num_pages = "2915";
tdBlocksArray.push(block_td_uid_20_5a65f004409a3);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_21_5a65f00457e7c" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_20_5a65f004409a3" href="#">RELATED ARTICLES</a><a id="td_uid_22_5a65f00457ece" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_20_5a65f004409a3" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_20_5a65f004409a3 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.cnbcafrica.com/videos/2018/01/22/what-africa-needs-to-achieve-fourth-industrial-revolution/" rel="bookmark" title="What Africa needs to achieve fourth industrial revolution"><img width="218" height="150" class="entry-thumb" src="https://cdn.cnbcafrica.com/wp-content/uploads/2018/01/22140218/1571595826001_5716544320001_5716544453001-vs-218x150.jpeg" srcset="https://cdn.cnbcafrica.com/wp-content/uploads/2018/01/22140218/1571595826001_5716544320001_5716544453001-vs-218x150.jpeg 218w, https://cdn.cnbcafrica.com/wp-content/uploads/2018/01/22140218/1571595826001_5716544320001_5716544453001-vs-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="What Africa needs to achieve fourth industrial revolution" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.cnbcafrica.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> <a href="https://www.cnbcafrica.com/category/videos/latest-video/" class="td-post-category">Latest Video</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.cnbcafrica.com/videos/2018/01/22/what-africa-needs-to-achieve-fourth-industrial-revolution/" rel="bookmark" title="What Africa needs to achieve fourth industrial revolution">What Africa needs to achieve fourth industrial revolution</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.cnbcafrica.com/videos/2018/01/22/trade-union-fedusa-is-considering-laying-criminal-charges-against-steinhoff-directors/" rel="bookmark" title="Trade union Fedusa is considering laying criminal charges against Steinhoff directors"><img width="218" height="150" class="entry-thumb" src="https://cdn.cnbcafrica.com/wp-content/uploads/2018/01/22140225/1571595826001_5716541997001_5716539118001-vs-218x150.jpeg" srcset="https://cdn.cnbcafrica.com/wp-content/uploads/2018/01/22140225/1571595826001_5716541997001_5716539118001-vs-218x150.jpeg 218w, https://cdn.cnbcafrica.com/wp-content/uploads/2018/01/22140225/1571595826001_5716541997001_5716539118001-vs-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Trade union Fedusa is considering laying criminal charges against Steinhoff directors" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.cnbcafrica.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> <a href="https://www.cnbcafrica.com/category/videos/latest-video/" class="td-post-category">Latest Video</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.cnbcafrica.com/videos/2018/01/22/trade-union-fedusa-is-considering-laying-criminal-charges-against-steinhoff-directors/" rel="bookmark" title="Trade union Fedusa is considering laying criminal charges against Steinhoff directors">Trade union Fedusa is considering laying criminal charges against Steinhoff directors</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.cnbcafrica.com/videos/2018/01/22/inclusive-growth-is-a-7trn-opportunity-for-business-deloitte-africa/" rel="bookmark" title="Inclusive growth is a $7trn opportunity for business &#8211; Deloitte Africa"><img width="218" height="150" class="entry-thumb" src="https://cdn.cnbcafrica.com/wp-content/uploads/2018/01/22140242/1571595826001_5716539721001_5716521083001-vs-218x150.jpeg" srcset="https://cdn.cnbcafrica.com/wp-content/uploads/2018/01/22140242/1571595826001_5716539721001_5716521083001-vs-218x150.jpeg 218w, https://cdn.cnbcafrica.com/wp-content/uploads/2018/01/22140242/1571595826001_5716539721001_5716521083001-vs-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Inclusive growth is a $7trn opportunity for business &#8211; Deloitte Africa" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.cnbcafrica.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> <a href="https://www.cnbcafrica.com/category/videos/latest-video/" class="td-post-category">Latest Video</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.cnbcafrica.com/videos/2018/01/22/inclusive-growth-is-a-7trn-opportunity-for-business-deloitte-africa/" rel="bookmark" title="Inclusive growth is a $7trn opportunity for business &#8211; Deloitte Africa">Inclusive growth is a $7trn opportunity for business &#8211; Deloitte Africa</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_20_5a65f004409a3" data-td_block_id="td_uid_20_5a65f004409a3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_20_5a65f004409a3" data-td_block_id="td_uid_20_5a65f004409a3"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 

<div class="dcl-disqus-thread" id="comments">
<div id="disqus_thread">
</div>
</div>
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="widget_text td_block_template_11 widget widget_custom_html"><h4 class="td-block-title"><span>Recommended for you</span></h4><div class="textwidget custom-html-widget">
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/moment.js/2.17.1/moment-with-locales.min.js"></script>



<div id="cx_8d00acb2655f718f63cae3e32c5e2d1c3de68f26"></div>

<div id="cx_temp_8d00acb2655f718f63cae3e32c5e2d1c3de68f26" style="display: none;"></div>
<script type="text/javascript">
    var cX = cX || {}; cX.callQueue = cX.callQueue || [];
    var cxwid = '8d00acb2655f718f63cae3e32c5e2d1c3de68f26';
    // asynchronous cX function call
    cX.callQueue.push(['insertWidget',{
        widgetId: cxwid,
        renderFunction: function(data, context) {
            document.getElementById('cx_temp_'+context.widgetId).innerHTML = data.response.template;
            cX.renderTemplate('cx_temp_'+context.widgetId, 'cx_'+context.widgetId, data, context);               
        }
    }]);
</script>

</div></aside><div class="td-a-rec td-a-rec-id-sidebar  td_uid_23_5a65f0045ae15_rand td_block_template_11"><span class="td-adspot-title">Advertisement</span>
<div id="div-gpt-ad-1423660312936-3"></div></div><aside class="td_block_template_11 widget widget_recent_entries"><h4 class="td-block-title"><span>TV Schedule</span></h4> <ul>
<li class="event">
<a href="http://gallery.cnbcafrica.com/tv/shows/closing-bell/" title="Closing Bell" class="event-link">
Closing Bell </a><br />
<span class="post-date">
<time datetime="16:00" class="timeslot-start">4:00 pm</time>
- <time datetime="18:00" class="timeslot-end">6:00 pm</time>
</span>
</li>
<li class="event">
<a href="https://www.cnbcafrica.com/tv/shows/beyond-markets/" title="Beyond Markets" class="event-link">
Beyond Markets </a><br />
<span class="post-date">
<time datetime="18:00" class="timeslot-start">6:00 pm</time>
- <time datetime="18:30" class="timeslot-end">6:30 pm</time>
</span>
</li>
<li class="event">
<a href="https://www.cnbcafrica.com/category/tv-shows/young-money/" title="Young Money" class="event-link">
Young Money </a><br />
<span class="post-date">
<time datetime="18:30" class="timeslot-start">6:30 pm</time>
- <time datetime="19:00" class="timeslot-end">7:00 pm</time>
</span>
</li>
</ul>
</aside><aside class="widget_text td_block_template_11 widget widget_custom_html"><h4 class="td-block-title"><span>Partner Content</span></h4><div class="textwidget custom-html-widget"><script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/moment.js/2.17.1/moment-with-locales.min.js"></script>



<div id="cx_32a31c1fbd7abfaf9f6def7be3072ffc85df1718"></div>

<div id="cx_temp_32a31c1fbd7abfaf9f6def7be3072ffc85df1718" style="display: none;"></div>
<script type="text/javascript">
    var cX = cX || {}; cX.callQueue = cX.callQueue || [];
    var cxwid = '32a31c1fbd7abfaf9f6def7be3072ffc85df1718';
    // asynchronous cX function call
    cX.callQueue.push(['insertWidget',{
        widgetId: cxwid,
        renderFunction: function(data, context) {
            document.getElementById('cx_temp_'+context.widgetId).innerHTML = data.response.template;
            cX.renderTemplate('cx_temp_'+context.widgetId, 'cx_'+context.widgetId, data, context);               
        }
    }]);
</script>
</div></aside><div class="td-a-rec td-a-rec-id-custom_ad_2  td_uid_24_5a65f0045b045_rand td_block_template_11"><span class="td-adspot-title">Advertisement </span>
<div id="div-gpt-ad-1423660312936-5"></div></div><aside class="td_block_template_11 widget optin-monster-api"><div id="om-gocr15z6mcaxvwjz-holder"></div><script>var gocr15z6mcaxvwjz,gocr15z6mcaxvwjz_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){gocr15z6mcaxvwjz_poll(function(){if(window['om_loaded']){if(!gocr15z6mcaxvwjz){gocr15z6mcaxvwjz=new OptinMonsterApp();return gocr15z6mcaxvwjz.init({"u":"29365.528281","staging":0,"dev":0,"beta":0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="//a.optnmnstr.com/app/js/api.min.js",o.async=true,o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;gocr15z6mcaxvwjz=new OptinMonsterApp();gocr15z6mcaxvwjz.init({"u":"29365.528281","staging":0,"dev":0,"beta":0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script></aside> </div>
</div>
</div> 
</div> 
</div> 


<div class="td-footer-wrapper td-container-wrap td-footer-template-3 ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
<div class="td-a-rec td-a-rec-id-footer_top  td_uid_25_5a65f0045b230_rand td_block_template_11"><span class="td-adspot-title">Advertisement</span>
<div align="center" id="div-gpt-ad-1423660312936-2"></div></div> </div>
</div>
<div class="td-pb-row">
<div class="td-pb-span4">
<div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://www.cnbcafrica.com/"><img src="https://cdn.cnbcafrica.com/wp-content/uploads/2017/11/21193715/CNBCAfrica_com.png" alt="CNBC Africa" title="CNBC Africa" /></a></div><div class="footer-text-wrap">African Business and Financial News, Stock Quotes, and Market Data and Analysis. A Part of ABN360<div class="footer-email-wrap">Contact us: <a href="/cdn-cgi/l/email-protection#fe97909891be9f9c909a9799978a9f92d09d9193"><span class="__cf_email__" data-cfemail="cea7a0a8a18eafaca0aaa7a9a7baafa2e0ada1a3">[email&#160;protected]</span></a></div></div><div class="footer-social-wrap td-social-style-2">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/cnbcafrica/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/cnbcafrica/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.linkedin.com/company/99841/" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.cnbcafrica.com/feed/" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/cnbcafrica?lang=en" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/ABNDigital" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></div></div><aside class="td_block_template_11 widget widget_text"> <div class="textwidget"><p>&nbsp;</p>
<p><a title="Thomson Reuters" href="https://www.reuters.com/" rel="home"><br />
<img src="https://www.cnbcafrica.com/wp-content/uploads/2017/03/r-logo1-e1489055872769.png" alt="Thomson Reuters" /><br />
</a></p>
<p>Strategic Partners across Africa.</p>
</div>
</aside> </div>
<div class="td-pb-span4">
<aside class="td_block_template_11 widget widget_recent_entries"><h4 class="td-block-title"><span>TV Schedule</span></h4> <ul>
<li class="event">
<a href="https://www.cnbc.com/asia-squawk-box/" title="Asia Squawk Box" class="event-link">
Asia Squawk Box </a><br />
<span class="post-date">
Monday <br />
<time datetime="01:00" class="timeslot-start">1:00 am</time>
- <time datetime="04:00" class="timeslot-end">4:00 am</time>
</span>
</li>
<li class="event">
<a href="https://www.cnbcafrica.com/timetable/event/street-signs/" title="Street Signs" class="event-link">
Street Signs </a><br />
<span class="post-date">
Monday <br />
<time datetime="04:00" class="timeslot-start">4:00 am</time>
- <time datetime="06:00" class="timeslot-end">6:00 am</time>
</span>
</li>
<li class="event">
<a href="https://www.cnbcafrica.com/timetable/event/capital-connection/" title="Capital Connection" class="event-link">
Capital Connection </a><br />
<span class="post-date">
Monday <br />
<time datetime="06:00" class="timeslot-start">6:00 am</time>
- <time datetime="08:00" class="timeslot-end">8:00 am</time>
</span>
</li>
<li class="event">
<a href="https://www.cnbcafrica.com/timetable/event/squawk-box-europe/" title="Squawk Box Europe" class="event-link">
Squawk Box Europe </a><br />
<span class="post-date">
Monday <br />
<time datetime="08:00" class="timeslot-start">8:00 am</time>
- <time datetime="11:00" class="timeslot-end">11:00 am</time>
</span>
</li>
<li class="event">
<a href="https://www.cnbcafrica.com/timetable/event/street-signs/" title="Street Signs" class="event-link">
Street Signs </a><br />
<span class="post-date">
Monday <br />
<time datetime="11:00" class="timeslot-start">11:00 am</time>
- <time datetime="11:30" class="timeslot-end">11:30 am</time>
</span>
</li>
<li class="event">
<a href="http://gallery.cnbcafrica.com/tv/shows/power-lunch/" title="Power Lunch" class="event-link">
Power Lunch </a><br />
<span class="post-date">
Monday <br />
<time datetime="11:30" class="timeslot-start">11:30 am</time>
- <time datetime="13:30" class="timeslot-end">1:30 pm</time>
</span>
</li>
<li class="event">
<a href="https://www.cnbcafrica.com/timetable/event/pre-davos-shaping-future-long-term-investing/" title="PRE &#8211; Davos shaping the future of long-term investing" class="event-link">
PRE &#8211; Davos shaping the future of long-term investing </a><br />
<span class="post-date">
Monday <br />
<time datetime="14:00" class="timeslot-start">2:00 pm</time>
- <time datetime="15:00" class="timeslot-end">3:00 pm</time>
</span>
</li>
<li class="event">
<a href="http://gallery.cnbcafrica.com/tv/shows/closing-bell/" title="Closing Bell" class="event-link">
Closing Bell </a><br />
<span class="post-date">
Monday <br />
<time datetime="16:00" class="timeslot-start">4:00 pm</time>
- <time datetime="18:00" class="timeslot-end">6:00 pm</time>
</span>
</li>
</ul>
</aside> </div>
<div class="td-pb-span4">
<aside class="td_block_template_11 widget widget_text"><h4 class="td-block-title"><span>Contact Us</span></h4> <div class="textwidget"><p><strong>CNBC Africa South Africa<br />
</strong>4th Floor West Tower,<br />
Sandown Mews, 88 Stella Rd.<br />
Sandton, Gauteng South Africa 2196<br />
+27113840300</p>
<p><strong>CNBC Africa Nigeria</strong><br />
<span class="im">6th Floor (East &amp; West Wing),<br />
South Atlantic Petroleum Towers,<br />
1 Adeola Odeku Street,<br />
Victoria Island,<br />
</span><span class="im">Lagos State<br />
</span><span class="im">Nigeria<br />
</span>+234 (1) 279 8034/ 5</p>
<p><strong>CNBC Africa Kenya<br />
</strong>4th Floor CVS Plaza Business Park<br />
Nairobi<br />
Kenya<br />
+254 728202051</p>
<p><strong>CNBC Africa Rwanda<br />
</strong>RBA office KG7 Avenue Kacyiru<br />
Kigali<br />
Rwanda<br />
+250-734175008</p>
<p>Admin Office: 1st floor Kigali Convention Centre Kigali Roundabout Kimihurura Kigali Rwanda</p>
</div>
</aside> </div>
</div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
<div class="menu-footer-pages-container"><ul id="menu-footer-pages" class="td-subfooter-menu"><li id="menu-item-88037" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-88037"><a href="https://www.cnbcafrica.com/advertise/">Advertise</a></li>
<li id="menu-item-88038" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-88038"><a href="https://www.cnbcafrica.com/board/">Board</a></li>
<li id="menu-item-88039" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-88039"><a href="https://www.cnbcafrica.com/privacy-policy-terms-of-use/">Privacy Policy &#038; Terms of Use</a></li>
<li id="menu-item-292449" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-292449"><a href="https://www.cnbcafrica.com/producers-and-presenters/">Producers &#038; Presenters</a></li>
<li id="menu-item-88041" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-88041"><a href="https://www.cnbcafrica.com/watch/">Watch Live</a></li>
</ul></div> </div>
<div class="td-pb-span td-sub-footer-copy">
Copyright Africa Business News Pty. Ltd. © 2018. All Rights Reserved </div>
</div>
</div>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/af2821b0/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
						var _sf_async_config={};
			_sf_async_config.uid = 56882;
			_sf_async_config.domain = "cnbcafrica.com";
			_sf_async_config.useCanonical = true;
			 _sf_async_config.authors = "CNBC Africa";
			_sf_async_config.sections = "Latest Video, Videos";
					(function(){
			        function loadChartbeat() {
					window._sf_endpt=(new Date()).getTime();
					var e = document.createElement('script');
					e.setAttribute('language', 'javascript');
					e.setAttribute('type', 'text/javascript');
					e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
					document.body.appendChild(e);
				  }
				  var oldonload = window.onload;
				  window.onload = (typeof window.onload != 'function') ?
					 loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
				})();
		</script>
<div class="td-more-articles-box">
<i class="td-icon-close td-close-more-articles-box"></i>
<span class="td-more-articles-box-title">MORE STORIES</span>
<div class="td-content-more-articles-box">
<div class="td_module_1 td_module_wrap td-animation-stack td-meta-info-hide">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.cnbcafrica.com/videos/2017/11/15/what-role-should-sa-play-in-zimbabwes-power-transition/" rel="bookmark" title="What role should SA play in Zimbabwe’s power transition?"><img width="284" height="160" class="entry-thumb" src="https://cdn.cnbcafrica.com/wp-content/uploads/2017/11/15143250/1571595826001_5647342898001_5647342786001-vs.jpeg" srcset="https://cdn.cnbcafrica.com/wp-content/uploads/2017/11/15143250/1571595826001_5647342898001_5647342786001-vs.jpeg 1024w, https://cdn.cnbcafrica.com/wp-content/uploads/2017/11/15143250/1571595826001_5647342898001_5647342786001-vs-300x169.jpeg 300w, https://cdn.cnbcafrica.com/wp-content/uploads/2017/11/15143250/1571595826001_5647342898001_5647342786001-vs-768x432.jpeg 768w" sizes="(max-width: 284px) 100vw, 284px" alt="" title="What role should SA play in Zimbabwe’s power transition?" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.cnbcafrica.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video" /></span></a></div> <a href="https://www.cnbcafrica.com/category/videos/latest-video/" class="td-post-category">Latest Video</a> </div>
<h3 class="entry-title td-module-title"><a href="https://www.cnbcafrica.com/videos/2017/11/15/what-role-should-sa-play-in-zimbabwes-power-transition/" rel="bookmark" title="What role should SA play in Zimbabwe’s power transition?">What role should SA play in Zimbabwe’s power transition?</a></h3>
<div class="td-module-meta-info">
</div>
</div>
</div>
</div>

<script type="text/javascript">jQuery().ready( function() {
    if (typeof tdsDateFormat !== 'undefined') {
    
            // php time() equivalent - js deals in milliseconds and php in seconds
            var tdBusinessDateTimestamp = Math.floor(new Date().getTime() / 1000);
    
            // replace the date
            var tdBusinessTodayDate = td_date_i18n(tdsDateFormat, tdBusinessDateTimestamp);
            jQuery('.td-business-demo-js-date-today').text(tdBusinessTodayDate);
    }
});</script><div id="om-j0caksr4hhwob3kk-holder"></div><script>var j0caksr4hhwob3kk,j0caksr4hhwob3kk_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){j0caksr4hhwob3kk_poll(function(){if(window['om_loaded']){if(!j0caksr4hhwob3kk){j0caksr4hhwob3kk=new OptinMonsterApp();return j0caksr4hhwob3kk.init({"u":"29365.527421","staging":0,"dev":0,"beta":0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="//a.optnmnstr.com/app/js/api.min.js",o.async=true,o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;j0caksr4hhwob3kk=new OptinMonsterApp();j0caksr4hhwob3kk.init({"u":"29365.527421","staging":0,"dev":0,"beta":0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script><div id="om-xgs36hbf28guoknt-holder"></div><script>var xgs36hbf28guoknt,xgs36hbf28guoknt_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){xgs36hbf28guoknt_poll(function(){if(window['om_loaded']){if(!xgs36hbf28guoknt){xgs36hbf28guoknt=new OptinMonsterApp();return xgs36hbf28guoknt.init({"u":"29365.526500","staging":0,"dev":0,"beta":0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="//a.optnmnstr.com/app/js/api.min.js",o.async=true,o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;xgs36hbf28guoknt=new OptinMonsterApp();xgs36hbf28guoknt.init({"u":"29365.526500","staging":0,"dev":0,"beta":0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script><div id="om-yjlnpolzemtucmtd-holder"></div><script>var yjlnpolzemtucmtd,yjlnpolzemtucmtd_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){yjlnpolzemtucmtd_poll(function(){if(window['om_loaded']){if(!yjlnpolzemtucmtd){yjlnpolzemtucmtd=new OptinMonsterApp();return yjlnpolzemtucmtd.init({"u":"29365.526484","staging":0,"dev":0,"beta":0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="//a.optnmnstr.com/app/js/api.min.js",o.async=true,o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;yjlnpolzemtucmtd=new OptinMonsterApp();yjlnpolzemtucmtd.init({"u":"29365.526484","staging":0,"dev":0,"beta":0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script> <script type="text/javascript">var gocr15z6mcaxvwjz_shortcode = true;var j0caksr4hhwob3kk_shortcode = true;var xgs36hbf28guoknt_shortcode = true;var yjlnpolzemtucmtd_shortcode = true;</script>
<script type="text/javascript" src="https://www.cnbcafrica.com/wp-content/cache/minify/cce17.js"></script>
<script type='text/javascript' src='https://cdn5.cnbcafrica.com/assets/core/20170724121322/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://cdn5.cnbcafrica.com/assets/plugins/youtube-embed-plus-pro/20170724121326/scripts/fitvids.min.js'></script>
<script type='text/javascript' src='https://cdn5.cnbcafrica.com/assets/core/20170724121322/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.9.1","language":""},"disqusIdentifier":"296774 https:\/\/www.cnbcafrica.com\/uncategorized\/2018\/01\/22\/coreshares-to-list-new-etf-at-the-jse\/","disqusShortname":"abndigital1","disqusTitle":"Coreshares to list new ETF at the JSE","disqusUrl":"https:\/\/www.cnbcafrica.com\/videos\/2018\/01\/22\/coreshares-to-list-new-etf-at-the-jse\/","options":{"manualSync":false},"postId":"296774"};
/* ]]> */
</script>
<script type="text/javascript" src="https://www.cnbcafrica.com/wp-content/cache/minify/86b3c.js"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"abndigital1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn5.cnbcafrica.com/assets/plugins/disqus-conditional-load/20170724121323/disqus-core/media/js/count.js'></script>

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.cnbcafrica.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.cnbcafrica.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<style>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</style>
<script type="text/javascript">var omapi_localized = { ajax: 'https://www.cnbcafrica.com/wp-admin/admin-ajax.php?optin-monster-ajax-route=1', nonce: '1a959b0596', slugs: {"gocr15z6mcaxvwjz":{"slug":"gocr15z6mcaxvwjz","mailpoet":false},"j0caksr4hhwob3kk":{"slug":"j0caksr4hhwob3kk","mailpoet":false},"xgs36hbf28guoknt":{"slug":"xgs36hbf28guoknt","mailpoet":false},"yjlnpolzemtucmtd":{"slug":"yjlnpolzemtucmtd","mailpoet":false}} };</script>
<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
<header>
<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
</header>
<div class="tdw-content">
<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">
<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>
<textarea class="tdw-css-writer-editor td_live_css_uid_1_5a65f00469bfa"></textarea>
<div id="td_live_css_uid_1_5a65f00469bfa" class="td-code-editor"></div>
<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5a65f00469bfa');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5a65f00469bfa");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>
</div>
</div>
<footer>
<a href="#" class="tdw-save-css">Save</a>
<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>
<div class="tdw-resize"></div>
</footer>
</div>

<iframe name="__bkframe" height="0" width="0" frameborder="0" style="display:none;position:absolute;clip:rect(0px 0px 0px 0px)" src="about:blank"></iframe>
<script type="text/javascript" src="https://tags.bkrtx.com/js/bk-coretag.js"></script>
<script type="text/javascript">
bk_allow_multiple_calls=true;
bk_use_multiple_iframes=true;
bk_doJSTag(49075, 1);
bk_doJSTag(53672, 1);
</script>
<iframe id="__nframe____n_" height="0" width="0" frameborder="0" style="display:none;position:absolute;clip:rect(0px 0px 0px 0px)" src="https://nero.live/tags/nero-tags-v2.html" onload="n_init()"></iframe>
<script>
var n_target="https://nero.live";var bkOriginSuffix="tags.bluekai.com";var n_receiver=document.getElementById("__nframe____n_").contentWindow;function n_init(){var is_safari=navigator.userAgent.indexOf("Safari")!=-1&&navigator.userAgent.indexOf("Chrome")==-1;if(!is_safari&&navigator.geolocation){navigator.geolocation.getCurrentPosition(function(pos){n_msg(pos)},function(){n_msg(null)})}else{n_msg(null)}}function n_msg(pos){var msg={pos:pos==null?null:{lat:pos.coords.latitude,lon:pos.coords.longitude,acc:pos.coords.accuracy},page:window.location.href,msg_type:"POS"};n_receiver.postMessage(msg,n_target)}window.addEventListener("message",receiveMessage,false);function receiveMessage(event){var origin=event.origin||event.originalEvent.origin;if(origin.substr(-bkOriginSuffix.length)===bkOriginSuffix){var msg={bk_uuid:event.data,msg_type:"BK"};n_receiver.postMessage(msg,n_target)}}
</script>

</body>
</html>
