<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
    <title>Africa Oil Week: Senegal announces oil &amp; gas licensing round - CNBC Africa</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.cnbcafrica.com/xmlrpc.php" />
     <meta property="fb:pages" content="111829092211956" />
    <meta name="google-site-verification" content="TDXQNj_7p1V_WgGyDh4rNvgoVTctrJRorLarHmiVqZ0" />
    <meta name="propeller" content="ee424b754360f3c682e819daf5a06930" />
    <link href="//plus.google.com/+Cnbcafrica410" rel="publisher">    
    <link rel="profile" href="http://gmpg.org/xfn/11">
  

<script data-ad-client="ca-pub-1166565638463247" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-0922151296819278",
          enable_page_level_ads: true
     });
</script>


<!-- DFP Start-->
<script type="text/javascript">
            // Load GPT asynchronously
             var googletag = googletag || {};
             googletag.cmd = googletag.cmd || [];
             (function() {
               var gads = document.createElement('script');
               gads.async = true;
               var useSSL = 'https:' == document.location.protocol;
               gads.src = (useSSL ? 'https:' : 'http:') +
                   '//www.googletagservices.com/tag/js/gpt.js';
               var node = document.getElementsByTagName('script')[0];
               node.parentNode.insertBefore(gads, node);
             })();
        </script>

            <script>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</script>

<!-- DFP END   ##   -- >

    <meta property="og:image" content="https://cdn.cnbcafrica.com/wp-content/uploads/2019/11/07171815/1571595826001_6101436130001_6101443202001-vs.jpg" /><link rel="icon" type="image/png" href="https://www.cnbc.com/favicon.ico">
<!-- This site is optimized with the Yoast SEO Premium plugin v11.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="news_keywords" content="#africaoilweek, #aow2019, #plwa, africa, africa oil week, cape town, executive, mouhamadou makhtar cisse, nigeria, petroleum and energy, power lunch, senegal, west africa" />
<meta name="original-source" content="https://www.cnbcafrica.com/videos/2019/11/07/africa-oil-week-senegal-announces-oil-gas-licensing-round/" />
<link rel="canonical" href="https://www.cnbcafrica.com/videos/2019/11/07/africa-oil-week-senegal-announces-oil-gas-licensing-round/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Africa Oil Week: Senegal announces oil &amp; gas licensing round - CNBC Africa" />
<meta property="og:description" content="At the Africa Oil Week underway in Cape Town this week, Senegal announced a new oil and gas licensing round. CNBC Africa’s Fifi Peters spoke to Senegal’s Minister of Petroleum and Energy, Mouhamadou Makhtar Cisse for more." />
<meta property="og:url" content="https://www.cnbcafrica.com/videos/2019/11/07/africa-oil-week-senegal-announces-oil-gas-licensing-round/" />
<meta property="og:site_name" content="CNBC Africa" />
<meta property="article:publisher" content="https://www.facebook.com/Cnbcafrica/" />
<meta property="article:tag" content="#africaoilweek" />
<meta property="article:tag" content="#aow2019" />
<meta property="article:tag" content="#PLWA" />
<meta property="article:tag" content="Africa" />
<meta property="article:tag" content="Africa Oil Week" />
<meta property="article:tag" content="Cape Town" />
<meta property="article:tag" content="executive" />
<meta property="article:tag" content="mouhamadou makhtar cisse" />
<meta property="article:tag" content="Nigeria" />
<meta property="article:tag" content="petroleum and energy" />
<meta property="article:tag" content="Power Lunch" />
<meta property="article:tag" content="Senegal" />
<meta property="article:tag" content="West Africa" />
<meta property="article:section" content="Videos" />
<meta property="article:published_time" content="2019-11-07T10:41:28+00:00" />
<meta property="og:image" content="https://cdn.cnbcafrica.com/wp-content/uploads/2019/11/07171815/1571595826001_6101436130001_6101443202001-vs.jpg" />
<meta property="og:image:secure_url" content="https://cdn.cnbcafrica.com/wp-content/uploads/2019/11/07171815/1571595826001_6101436130001_6101443202001-vs.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.cnbcafrica.com/#organization","name":"CNBC Africa","url":"https://www.cnbcafrica.com/","sameAs":["https://www.facebook.com/Cnbcafrica/","https://www.youtube.com/channel/UCsba91UGiQLFOb5DN3Z_AdQ","https://twitter.com/cnbcafrica"],"logo":{"@type":"ImageObject","@id":"https://www.cnbcafrica.com/#logo","url":"https://cdn.cnbcafrica.com/wp-content/uploads/2017/03/07171049/CNBC-Africa-Logo.png","width":400,"height":400,"caption":"CNBC Africa"},"image":{"@id":"https://www.cnbcafrica.com/#logo"}},{"@type":"WebSite","@id":"https://www.cnbcafrica.com/#website","url":"https://www.cnbcafrica.com/","name":"CNBC Africa","publisher":{"@id":"https://www.cnbcafrica.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.cnbcafrica.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.cnbcafrica.com/videos/2019/11/07/africa-oil-week-senegal-announces-oil-gas-licensing-round/#webpage","url":"https://www.cnbcafrica.com/videos/2019/11/07/africa-oil-week-senegal-announces-oil-gas-licensing-round/","inLanguage":"en-US","name":"Africa Oil Week: Senegal announces oil &amp; gas licensing round - CNBC Africa","isPartOf":{"@id":"https://www.cnbcafrica.com/#website"},"image":{"@type":"ImageObject","@id":"https://www.cnbcafrica.com/videos/2019/11/07/africa-oil-week-senegal-announces-oil-gas-licensing-round/#primaryimage","url":"https://cdn.cnbcafrica.com/wp-content/uploads/2019/11/07171815/1571595826001_6101436130001_6101443202001-vs.jpg","width":1280,"height":720},"primaryImageOfPage":{"@id":"https://www.cnbcafrica.com/videos/2019/11/07/africa-oil-week-senegal-announces-oil-gas-licensing-round/#primaryimage"},"datePublished":"2019-11-07T10:41:28+00:00","dateModified":"2019-11-07T10:41:28+00:00"},{"@type":"Article","@id":"https://www.cnbcafrica.com/videos/2019/11/07/africa-oil-week-senegal-announces-oil-gas-licensing-round/#article","isPartOf":{"@id":"https://www.cnbcafrica.com/videos/2019/11/07/africa-oil-week-senegal-announces-oil-gas-licensing-round/#webpage"},"author":{"@id":"https://www.cnbcafrica.com/author/cnbcafrica/#author","name":"CNBC Africa"},"publisher":{"@id":"https://www.cnbcafrica.com/#organization"},"headline":"Africa Oil Week: Senegal announces oil &#038; gas licensing round","datePublished":"2019-11-07T10:41:28+00:00","dateModified":"2019-11-07T10:41:28+00:00","commentCount":0,"mainEntityOfPage":"https://www.cnbcafrica.com/videos/2019/11/07/africa-oil-week-senegal-announces-oil-gas-licensing-round/#webpage","image":{"@id":"https://www.cnbcafrica.com/videos/2019/11/07/africa-oil-week-senegal-announces-oil-gas-licensing-round/#primaryimage"},"keywords":"#africaoilweek,#aow2019,#PLWA,Africa,Africa Oil Week,Cape Town,executive,mouhamadou makhtar cisse,Nigeria,petroleum and energy,Power Lunch,Senegal,West Africa","articleSection":"Videos"},{"@type":"Person","@id":"https://www.cnbcafrica.com/author/cnbcafrica/#author","name":"CNBC Africa","image":{"@type":"ImageObject","@id":"https://www.cnbcafrica.com/#personlogo","url":"https://secure.gravatar.com/avatar/2f17f9fc0902587f5805f67b31891191?s=96&d=retro&r=g","caption":"CNBC Africa"},"sameAs":["https://twitter.com/@cnbcafrica"]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="CNBC Africa &raquo; Feed" href="https://www.cnbcafrica.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="CNBC Africa &raquo; Comments Feed" href="https://www.cnbcafrica.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="CNBC Africa &raquo; Africa Oil Week: Senegal announces oil &#038; gas licensing round Comments Feed" href="https://www.cnbcafrica.com/videos/2019/11/07/africa-oil-week-senegal-announces-oil-gas-licensing-round/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.cnbcafrica.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.cnbcafrica.com/wp-includes/css/dist/block-library/style.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='https://www.cnbcafrica.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://www.cnbcafrica.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='mptt-style-css'  href='https://www.cnbcafrica.com/wp-content/plugins/mp-timetable/media/css/style.css?ver=2.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.cnbcafrica.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=3328da2481dfce47ccb29fd8f8bc649a' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Merriweather+Sans%3A400%2C700%2C800%7CMontserrat%3A400%2C700%2C800%7COswald%3A400%2C700%2C800%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%2C800%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%2C800&#038;ver=9.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='https://www.cnbcafrica.com/wp-content/plugins/youtube-embed-plus-pro/styles/ytprefs.min.css?ver=13.1.2.1' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
                         @media (min-width:0px) and (max-width: 767px) {
                            .epyt-gallery-rowbreak {
                                display: none;
                            }
                            .epyt-gallery-allthumbs[class*="epyt-cols"] .epyt-gallery-thumb {
                                width: 100% !important;
                            }
                          }
</style>
<link rel='stylesheet' id='__disptype__-css'  href='https://www.cnbcafrica.com/wp-content/plugins/youtube-embed-plus-pro/scripts/lity.min.css?ver=13.1.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.cnbcafrica.com/wp-content/themes/Newspaper/style.css?ver=9.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css'  href='https://www.cnbcafrica.com/wp-content/themes/Newspaper-child/style.css?ver=9.6.1c' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://www.cnbcafrica.com/wp-content/themes/Newspaper/includes/demos/business/demo_style.css?ver=9.6.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.cnbcafrica.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.cnbcafrica.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"https:\/\/www.cnbcafrica.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cnbcafrica.com/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dfp_ad_object = [{"google_ad_script_name":"google_ad_js","script_name":null,"account_id":"\/127377506\/","asynch":true,"dir_uri":null,"positions":[],"page_targeting":{"Page":["videos","2019","11","07","africa-oil-week-senegal-announces-oil-gas-licensing-round"],"Category":["Videos"],"Tag":["#africaoilweek","#aow2019","#PLWA","Africa","Africa Oil Week","Cape Town","executive","mouhamadou makhtar cisse","Nigeria","petroleum and energy","Power Lunch","Senegal","West Africa"]}}];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cnbcafrica.com/wp-content/plugins/dfp-ads/assets/js/google-ads.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://www.cnbcafrica.com/wp-content/plugins/dfp-ads/assets/js/dfp-ads.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://www.cnbcafrica.com/wp-content/plugins/youtube-embed-plus-pro/scripts/lity.min.js?ver=13.1.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/www.cnbcafrica.com\/wp-admin\/admin-ajax.php","security":"528e7a67e6","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.cnbcafrica.com\/wp-content\/plugins\/youtube-embed-plus-pro\/scripts\/","eppath":"https:\/\/www.cnbcafrica.com\/wp-content\/plugins\/youtube-embed-plus-pro\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"13.1.2.1","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cnbcafrica.com/wp-content/plugins/youtube-embed-plus-pro/scripts/ytprefs.min.js?ver=13.1.2.1'></script>
<link rel='https://api.w.org/' href='https://www.cnbcafrica.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cnbcafrica.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.cnbcafrica.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.4" />
<link rel='shortlink' href='https://www.cnbcafrica.com/?p=349338' />
<link rel="alternate" type="application/json+oembed" href="https://www.cnbcafrica.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cnbcafrica.com%2Fvideos%2F2019%2F11%2F07%2Fafrica-oil-week-senegal-announces-oil-gas-licensing-round%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.cnbcafrica.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cnbcafrica.com%2Fvideos%2F2019%2F11%2F07%2Fafrica-oil-week-senegal-announces-oil-gas-licensing-round%2F&#038;format=xml" />
		<style>
		.getty.aligncenter {
			text-align: center;
		}
		.getty.alignleft {
			float: none;
			margin-right: 0;
		}
		.getty.alignleft > div {
			float: left;
			margin-right: 5px;
		}
		.getty.alignright {
			float: none;
			margin-left: 0;
		}
		.getty.alignright > div {
			float: right;
			margin-left: 5px;
		}
		</style>
		<noscript><style type="text/css">.mptt-shortcode-wrapper .mptt-shortcode-table:first-of-type{display:table!important}.mptt-shortcode-wrapper .mptt-shortcode-table .mptt-event-container:hover{height:auto!important;min-height:100%!important}body.mprm_ie_browser .mptt-shortcode-wrapper .mptt-event-container{height:auto!important}@media (max-width:767px){.mptt-shortcode-wrapper .mptt-shortcode-table:first-of-type{display:none!important}}</style></noscript>			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.cnbcafrica.com\/wp-admin\/","wpRestNonce":"b76c4233b9","wpRestUrl":"https:\/\/www.cnbcafrica.com\/wp-json\/","permalinkStructure":"\/%category%\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    		<script type="text/javascript">
			var cli_flush_cache=2;
		</script>
		
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-45023785-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-45023785-1');
</script>

<link href="https://vjs.zencdn.net/7.5.4/video-js.css" rel="stylesheet">

  <!-- If you'd like to support IE8 (for Video.js versions prior to v7) -->
  <script src="https://vjs.zencdn.net/ie8/1.1.2/videojs-ie8.min.js"></script>

<!-- Button style compiled by theme -->

<style>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</style>

	<style id="tdw-css-placeholder">.block-title > span,
.block-title > a,
.widgettitle,
.td-trending-now-title,
.wpb_tabs li a,
.vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab > a,
.td-theme-wrap .td-related-title a,
.woocommerce div.product .woocommerce-tabs ul.tabs li a,
.woocommerce .product .products h2:not(.woocommerce-loop-product__title),
.td-theme-wrap .td-block-title {
  font-family: "Merriweather Sans";
  font-size: 22px;
  line-height: 24px;
  font-weight: 900;
  text-transform: none !important;
}
</style>
</head>

<body class="post-template-default single single-post postid-349338 single-format-video africa-oil-week-senegal-announces-oil-gas-licensing-round global-block-template-11 td-business single_template_11 td-animation-stack-type1 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">


<!-- /127377506/CNBCA/Home -->
<div id='div-gpt-ad-1423660312936-0-oop'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1423660312936-0-oop'); });
</script>
</div>


        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/cnbcafrica/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/cnbcafrica/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/company/99841/" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://cnbc.africa/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/cnbcafrica?lang=en" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/ABNDigital" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-header-menu-container"><ul id="menu-header-menu" class="td-mobile-main-menu"><li id="menu-item-335903" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-has-children menu-item-335903"><a href="https://www.cnbcafrica.com/category/news/">News<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.cnbcafrica.com/category/news/earnings/">Earnings</a></li>
	<li class="menu-item-0"><a href="https://www.cnbcafrica.com/category/news/east-africa/">East Africa</a></li>
	<li class="menu-item-0"><a href="https://www.cnbcafrica.com/category/news/financial/">Financial</a></li>
	<li class="menu-item-0"><a href="https://www.cnbcafrica.com/category/news/international/">International</a></li>
	<li class="menu-item-0"><a href="https://www.cnbcafrica.com/category/news/political/">Political</a></li>
	<li class="menu-item-0"><a href="https://www.cnbcafrica.com/category/news/southern-africa/">Southern Africa</a></li>
	<li class="menu-item-0"><a href="https://www.cnbcafrica.com/category/news/special-report/">Special Report</a></li>
	<li class="menu-item-0"><a href="https://www.cnbcafrica.com/category/news/technology/">Technology</a></li>
	<li class="menu-item-0"><a href="https://www.cnbcafrica.com/category/news/west-africa/">West Africa</a></li>
</ul>
</li>
<li id="menu-item-335904" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-335904"><a href="https://www.cnbcafrica.com/category/videos/">Videos<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.cnbcafrica.com/category/videos/analyst-interviews/">Analyst Interviews</a></li>
	<li class="menu-item-0"><a href="https://www.cnbcafrica.com/category/videos/ceo-interviews/">CEO Interviews</a></li>
	<li class="menu-item-0"><a href="https://www.cnbcafrica.com/category/videos/international-videos/">International</a></li>
</ul>
</li>
<li id="menu-item-336134" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-336134"><a href="https://www.cnbcafrica.com/shows/">Shows<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.cnbcafrica.com/category/tv-shows/against-all-odds/">Against All Odds</a></li>
	<li class="menu-item-0"><a href="https://www.cnbcafrica.com/category/tv-shows/banking-the-future/">Banking The Future</a></li>
	<li class="menu-item-0"><a href="https://www.cnbcafrica.com/category/tv-shows/beyond-markets/">Beyond Markets</a></li>
	<li class="menu-item-0"><a href="https://www.cnbcafrica.com/category/tv-shows/buy-africa/">Buy Africa</a></li>
	<li class="menu-item-0"><a href="https://www.cnbcafrica.com/category/tv-shows/capital-connection/">Capital Connection</a></li>
	<li class="menu-item-0"><a href="https://www.cnbcafrica.com/category/tv-shows/captains-of-industry/">Captains of Industry</a></li>
	<li class="menu-item-0"><a href="https://www.cnbcafrica.com/category/tv-shows/closing-bell-west-africa/">Closing Bell West Africa</a></li>
	<li class="menu-item-0"><a href="https://www.cnbcafrica.com/category/tv-shows/closing-gate/">Closing Gate</a></li>
	<li class="menu-item-0"><a href="https://www.cnbcafrica.com/category/tv-shows/crypto-trader/">Crypto Trader</a></li>
	<li class="menu-item-0"><a href="https://www.cnbcafrica.com/category/tv-shows/doing-business-in-rwanda/">Doing Business in Rwanda</a></li>
	<li class="menu-item-0"><a href="https://www.cnbcafrica.com/category/tv-shows/gurus/">Gurus</a></li>
	<li class="menu-item-0"><a href="https://www.cnbcafrica.com/category/tv-shows/hot-stocks/">Hot Stocks</a></li>
	<li class="menu-item-0"><a href="https://www.cnbcafrica.com/category/tv-shows/mindspace/">MindSpace</a></li>
	<li class="menu-item-0"><a href="https://www.cnbcafrica.com/category/tv-shows/my-worst-day/">My Worst Day</a></li>
	<li class="menu-item-0"><a href="https://www.cnbcafrica.com/category/tv-shows/open-exchange-west-africa/">Open Exchange West Africa</a></li>
	<li class="menu-item-0"><a href="https://www.cnbcafrica.com/category/tv-shows/political-capital/">Political Capital</a></li>
	<li class="menu-item-0"><a href="https://www.cnbcafrica.com/category/tv-shows/relish/">Relish</a></li>
	<li class="menu-item-0"><a href="https://www.cnbcafrica.com/category/tv-shows/silver-screen/">Silver Screen</a></li>
	<li class="menu-item-0"><a href="https://www.cnbcafrica.com/category/tv-shows/mentorship-challenge/">The Mentorship Challenge</a></li>
	<li class="menu-item-0"><a href="https://www.cnbcafrica.com/category/tv-shows/young-money/">Young Money</a></li>
</ul>
</li>
<li id="menu-item-335902" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-335902"><a href="https://www.cnbcafrica.com/category/insights/">Insights<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.cnbcafrica.com/category/insights/competitivesa/">#CompetitiveSA</a></li>
	<li class="menu-item-0"><a href="https://www.cnbcafrica.com/category/insights/accenture-ignite-2017/">Accenture Ignite 2017</a></li>
	<li class="menu-item-0"><a href="https://www.cnbcafrica.com/category/insights/africa-summit-17/">Africa Summit 17</a></li>
	<li class="menu-item-0"><a href="https://www.cnbcafrica.com/category/insights/african-development-bank/">African Development Bank</a></li>
	<li class="menu-item-0"><a href="https://www.cnbcafrica.com/category/insights/brand-sa-mining-indaba/">Brand SA &#8211; Mining Indaba</a></li>
	<li class="menu-item-0"><a href="https://www.cnbcafrica.com/category/insights/budget-day/">Budget Day</a></li>
	<li class="menu-item-0"><a href="https://www.cnbcafrica.com/category/insights/budget-day/budget-2018-sa/">Budget 2018 &#8211; SA</a></li>
	<li class="menu-item-0"><a href="https://www.cnbcafrica.com/category/insights/budget-day/budget-day-2017-sa/">Budget Day 2017 &#8211; SA</a></li>
	<li class="menu-item-0"><a href="https://www.cnbcafrica.com/category/insights/budget-day/mtbps-2017/">MTBPS 2017</a></li>
	<li class="menu-item-0"><a href="https://www.cnbcafrica.com/category/insights/cabinet-reshuffle-17/">Cabinet Reshuffle 17</a></li>
	<li class="menu-item-0"><a href="https://www.cnbcafrica.com/category/insights/capitec/">Capitec</a></li>
	<li class="menu-item-0"><a href="https://www.cnbcafrica.com/category/insights/energy-environment/">Energy, Environment &amp; Climate Change</a></li>
	<li class="menu-item-0"><a href="https://www.cnbcafrica.com/category/insights/guptas/">Guptas</a></li>
	<li class="menu-item-0"><a href="https://www.cnbcafrica.com/category/insights/nelson-mandela-news/">Nelson Mandela</a></li>
	<li class="menu-item-0"><a href="https://www.cnbcafrica.com/category/insights/ramaphosa/">Ramaphosa</a></li>
	<li class="menu-item-0"><a href="https://www.cnbcafrica.com/category/insights/sa-downgrade/">SA Downgrade</a></li>
	<li class="menu-item-0"><a href="https://www.cnbcafrica.com/category/insights/state-capture/">State Capture</a></li>
	<li class="menu-item-0"><a href="https://www.cnbcafrica.com/category/insights/steinhoff/">Steinhoff</a></li>
	<li class="menu-item-0"><a href="https://www.cnbcafrica.com/category/insights/winnie-madikizela-mandela/">Winnie Madikizela-Mandela</a></li>
	<li class="menu-item-0"><a href="https://www.cnbcafrica.com/category/insights/ypo/">YPO</a></li>
</ul>
</li>
<li id="menu-item-347243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-347243"><a href="https://www.cnbcafrica.com/category/africa-investment/">Africa Investment Forum</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.cnbcafrica.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <style>
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    </style>
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 12
-->


<div class="td-header-wrap td-header-style-12 ">
    
	<div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.cnbcafrica.com/">
			<img class="td-retina-data" data-retina="https://d16akly8855cs7.cloudfront.net/wp-content/uploads/2018/08/25052726/cnbcafrica-logo-1110x80.png" src="https://d16akly8855cs7.cloudfront.net/wp-content/uploads/2018/08/25052726/cnbcafrica-logo-1110x80.png" alt="CNBC Africa" title="CNBC Africa"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://www.cnbcafrica.com/">
			<img class="td-retina-data" data-retina="https://cdn.cnbcafrica.com/wp-content/uploads/2019/10/13065556/cnbcafrica-logo-1110x802.png" src="https://cdn.cnbcafrica.com/wp-content/uploads/2019/10/13065556/cnbcafrica-logo-1110x802.png" alt="CNBC Africa" title="CNBC Africa"/>
			<span class="td-visual-hidden">CNBC Africa</span>
		</a>
	    </div>
    <div class="menu-header-menu-container"><ul id="menu-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-335903"><a href="https://www.cnbcafrica.com/category/news/">News</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5dc449da36e52_rand td_with_ajax_pagination td-pb-border-top td_block_template_11 td_ajax_preloading_preload"  data-td-block-uid="td_uid_1_5dc449da36e52" ><script>var block_td_uid_1_5dc449da36e52 = new tdBlock();
block_td_uid_1_5dc449da36e52.id = "td_uid_1_5dc449da36e52";
block_td_uid_1_5dc449da36e52.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"21995","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_5dc449da36e52_rand","tdc_css_class":"td_uid_1_5dc449da36e52_rand","tdc_css_class_style":"td_uid_1_5dc449da36e52_rand_style"}';
block_td_uid_1_5dc449da36e52.td_column_number = "3";
block_td_uid_1_5dc449da36e52.block_type = "td_block_mega_menu";
block_td_uid_1_5dc449da36e52.post_count = "4";
block_td_uid_1_5dc449da36e52.found_posts = "5627";
block_td_uid_1_5dc449da36e52.header_color = "";
block_td_uid_1_5dc449da36e52.ajax_pagination_infinite_stop = "";
block_td_uid_1_5dc449da36e52.max_num_pages = "1407";
tdBlocksArray.push(block_td_uid_1_5dc449da36e52);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5dc449da36e52" id="td_uid_2_5dc449dabe2d2" data-td_block_id="td_uid_1_5dc449da36e52" data-td_filter_value="" href="https://www.cnbcafrica.com/category/news/">All</a><a class="mega-menu-sub-cat-td_uid_1_5dc449da36e52"  id="td_uid_3_5dc449dabe328" data-td_block_id="td_uid_1_5dc449da36e52" data-td_filter_value="12307" href="https://www.cnbcafrica.com/category/news/earnings/">Earnings</a><a class="mega-menu-sub-cat-td_uid_1_5dc449da36e52"  id="td_uid_4_5dc449dabe35d" data-td_block_id="td_uid_1_5dc449da36e52" data-td_filter_value="11350" href="https://www.cnbcafrica.com/category/news/east-africa/">East Africa</a><a class="mega-menu-sub-cat-td_uid_1_5dc449da36e52"  id="td_uid_5_5dc449dabe38c" data-td_block_id="td_uid_1_5dc449da36e52" data-td_filter_value="22803" href="https://www.cnbcafrica.com/category/news/financial/">Financial</a><a class="mega-menu-sub-cat-td_uid_1_5dc449da36e52"  id="td_uid_6_5dc449dabe3b8" data-td_block_id="td_uid_1_5dc449da36e52" data-td_filter_value="22883" href="https://www.cnbcafrica.com/category/news/international/">International</a><a class="mega-menu-sub-cat-td_uid_1_5dc449da36e52"  id="td_uid_7_5dc449dabe3e7" data-td_block_id="td_uid_1_5dc449da36e52" data-td_filter_value="66907" href="https://www.cnbcafrica.com/category/news/political/">Political</a><a class="mega-menu-sub-cat-td_uid_1_5dc449da36e52"  id="td_uid_8_5dc449dabe415" data-td_block_id="td_uid_1_5dc449da36e52" data-td_filter_value="11324" href="https://www.cnbcafrica.com/category/news/southern-africa/">Southern Africa</a><a class="mega-menu-sub-cat-td_uid_1_5dc449da36e52"  id="td_uid_9_5dc449dabe441" data-td_block_id="td_uid_1_5dc449da36e52" data-td_filter_value="11318" href="https://www.cnbcafrica.com/category/news/special-report/">Special Report</a><a class="mega-menu-sub-cat-td_uid_1_5dc449da36e52"  id="td_uid_10_5dc449dabe46f" data-td_block_id="td_uid_1_5dc449da36e52" data-td_filter_value="11437" href="https://www.cnbcafrica.com/category/news/technology/">Technology</a><a class="mega-menu-sub-cat-td_uid_1_5dc449da36e52"  id="td_uid_11_5dc449dabe49c" data-td_block_id="td_uid_1_5dc449da36e52" data-td_filter_value="11317" href="https://www.cnbcafrica.com/category/news/west-africa/">West Africa</a></div></div><div id=td_uid_1_5dc449da36e52 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.cnbcafrica.com/news/financial/2019/11/07/saipem-wins-100-million-equatorial-guinea-pipeline-contract-what-you-need-to-know/" rel="bookmark" class="td-image-wrap" title="Saipem wins $100 million Equatorial Guinea pipeline contract, what you need to know&#8230;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Saipem wins $100 million Equatorial Guinea pipeline contract, what you need to know&#8230;" data-type="image_tag" data-img-url="https://cdn.cnbcafrica.com/wp-content/uploads/2017/10/10122349/Oil-Pipeline-Flickr.jpg"  width="200" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.cnbcafrica.com/news/financial/2019/11/07/saipem-wins-100-million-equatorial-guinea-pipeline-contract-what-you-need-to-know/" rel="bookmark" title="Saipem wins $100 million Equatorial Guinea pipeline contract, what you need to know&#8230;">Saipem wins $100 million Equatorial Guinea pipeline contract, what you need&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.cnbcafrica.com/news/east-africa/2019/11/06/naeb-how-rwandas-nyabihu-tea-earned-highest-bid-twice-in-a-row/" rel="bookmark" class="td-image-wrap" title="NAEB: How Rwanda&#8217;s Nyabihu tea earned highest bid twice in a row"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="NAEB: How Rwanda&#8217;s Nyabihu tea earned highest bid twice in a row" data-type="image_tag" data-img-url="https://cdn.cnbcafrica.com/wp-content/uploads/2019/11/06184804/1571595826001_6101071339001_6101072862001-vs-218x150.jpg"  width="218" height="150" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.cnbcafrica.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.cnbcafrica.com/news/east-africa/2019/11/06/naeb-how-rwandas-nyabihu-tea-earned-highest-bid-twice-in-a-row/" rel="bookmark" title="NAEB: How Rwanda&#8217;s Nyabihu tea earned highest bid twice in a row">NAEB: How Rwanda&#8217;s Nyabihu tea earned highest bid twice in a&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.cnbcafrica.com/news/east-africa/2019/11/06/from-phoenix-to-mua-how-far-is-rwandas-insurance-sector-one-year-later/" rel="bookmark" class="td-image-wrap" title="From Phoenix to MUA: How far is Rwanda’s insurance sector one year later?"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="From Phoenix to MUA: How far is Rwanda’s insurance sector one year later?" data-type="image_tag" data-img-url="https://cdn.cnbcafrica.com/wp-content/uploads/2019/11/06184807/1571595826001_6101072305001_6101071663001-vs-218x150.jpg"  width="218" height="150" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.cnbcafrica.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.cnbcafrica.com/news/east-africa/2019/11/06/from-phoenix-to-mua-how-far-is-rwandas-insurance-sector-one-year-later/" rel="bookmark" title="From Phoenix to MUA: How far is Rwanda’s insurance sector one year later?">From Phoenix to MUA: How far is Rwanda’s insurance sector one&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.cnbcafrica.com/news/east-africa/2019/11/06/uganda-improves-rank-by-11-positions-in-ease-of-doing-business-rankings/" rel="bookmark" class="td-image-wrap" title="Uganda improves rank by 11 positions in Ease of Doing Business rankings"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Uganda improves rank by 11 positions in Ease of Doing Business rankings" data-type="image_tag" data-img-url="https://cdn.cnbcafrica.com/wp-content/uploads/2019/11/06184810/1571595826001_6101071045001_6101066718001-vs-218x150.jpg"  width="218" height="150" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.cnbcafrica.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.cnbcafrica.com/news/east-africa/2019/11/06/uganda-improves-rank-by-11-positions-in-ease-of-doing-business-rankings/" rel="bookmark" title="Uganda improves rank by 11 positions in Ease of Doing Business rankings">Uganda improves rank by 11 positions in Ease of Doing Business&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5dc449da36e52" data-td_block_id="td_uid_1_5dc449da36e52"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5dc449da36e52" data-td_block_id="td_uid_1_5dc449da36e52"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-335904"><a href="https://www.cnbcafrica.com/category/videos/">Videos</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_12_5dc449db3cce1_rand td_with_ajax_pagination td-pb-border-top td_block_template_11 td_ajax_preloading_preload"  data-td-block-uid="td_uid_12_5dc449db3cce1" ><script>var block_td_uid_12_5dc449db3cce1 = new tdBlock();
block_td_uid_12_5dc449db3cce1.id = "td_uid_12_5dc449db3cce1";
block_td_uid_12_5dc449db3cce1.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"12910","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_12_5dc449db3cce1_rand","tdc_css_class":"td_uid_12_5dc449db3cce1_rand","tdc_css_class_style":"td_uid_12_5dc449db3cce1_rand_style"}';
block_td_uid_12_5dc449db3cce1.td_column_number = "3";
block_td_uid_12_5dc449db3cce1.block_type = "td_block_mega_menu";
block_td_uid_12_5dc449db3cce1.post_count = "4";
block_td_uid_12_5dc449db3cce1.found_posts = "16391";
block_td_uid_12_5dc449db3cce1.header_color = "";
block_td_uid_12_5dc449db3cce1.ajax_pagination_infinite_stop = "";
block_td_uid_12_5dc449db3cce1.max_num_pages = "4098";
tdBlocksArray.push(block_td_uid_12_5dc449db3cce1);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_12_5dc449db3cce1" id="td_uid_13_5dc449dc06761" data-td_block_id="td_uid_12_5dc449db3cce1" data-td_filter_value="" href="https://www.cnbcafrica.com/category/videos/">All</a><a class="mega-menu-sub-cat-td_uid_12_5dc449db3cce1"  id="td_uid_14_5dc449dc0679e" data-td_block_id="td_uid_12_5dc449db3cce1" data-td_filter_value="25364" href="https://www.cnbcafrica.com/category/videos/analyst-interviews/">Analyst Interviews</a><a class="mega-menu-sub-cat-td_uid_12_5dc449db3cce1"  id="td_uid_15_5dc449dc067d5" data-td_block_id="td_uid_12_5dc449db3cce1" data-td_filter_value="24706" href="https://www.cnbcafrica.com/category/videos/ceo-interviews/">CEO Interviews</a><a class="mega-menu-sub-cat-td_uid_12_5dc449db3cce1"  id="td_uid_16_5dc449dc0680a" data-td_block_id="td_uid_12_5dc449db3cce1" data-td_filter_value="110628" href="https://www.cnbcafrica.com/category/videos/international-videos/">International</a></div></div><div id=td_uid_12_5dc449db3cce1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.cnbcafrica.com/videos/2019/11/07/david-makhura-how-gauteng-stands-to-benefit-from-this-years-sa-investment-conference/" rel="bookmark" class="td-image-wrap" title="David Makhura: How Gauteng stands to benefit from this year’s SA Investment Conference"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="David Makhura: How Gauteng stands to benefit from this year’s SA Investment Conference" data-type="image_tag" data-img-url="https://cdn.cnbcafrica.com/wp-content/uploads/2019/11/07181107/1571595826001_6101516389001_6101514177001-vs-218x150.jpg"  width="218" height="150" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.cnbcafrica.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.cnbcafrica.com/videos/2019/11/07/david-makhura-how-gauteng-stands-to-benefit-from-this-years-sa-investment-conference/" rel="bookmark" title="David Makhura: How Gauteng stands to benefit from this year’s SA Investment Conference">David Makhura: How Gauteng stands to benefit from this year’s SA&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.cnbcafrica.com/videos/2019/11/07/africa-in-a-bid-to-find-cohesion-in-the-diamond-industry/" rel="bookmark" class="td-image-wrap" title="Africa in a bid to find cohesion in the diamond industry"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Africa in a bid to find cohesion in the diamond industry" data-type="image_tag" data-img-url="https://cdn.cnbcafrica.com/wp-content/uploads/2019/11/07181109/1571595826001_6101509666001_6101500575001-vs-218x150.jpg"  width="218" height="150" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.cnbcafrica.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.cnbcafrica.com/videos/2019/11/07/africa-in-a-bid-to-find-cohesion-in-the-diamond-industry/" rel="bookmark" title="Africa in a bid to find cohesion in the diamond industry">Africa in a bid to find cohesion in the diamond industry</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.cnbcafrica.com/videos/2019/11/07/investecs-role-in-sas-economic-turnaround/" rel="bookmark" class="td-image-wrap" title="Investec’s role in SA’s economic turnaround"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Investec’s role in SA’s economic turnaround" data-type="image_tag" data-img-url="https://cdn.cnbcafrica.com/wp-content/uploads/2019/11/07181112/1571595826001_6101504672001_6101503955001-vs-218x150.jpg"  width="218" height="150" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.cnbcafrica.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.cnbcafrica.com/videos/2019/11/07/investecs-role-in-sas-economic-turnaround/" rel="bookmark" title="Investec’s role in SA’s economic turnaround">Investec’s role in SA’s economic turnaround</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.cnbcafrica.com/videos/2019/11/07/tertius-zitzke-on-4sights-journey-to-recovery/" rel="bookmark" class="td-image-wrap" title="Tertius Zitzke on 4sight’s journey to recovery"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Tertius Zitzke on 4sight’s journey to recovery" data-type="image_tag" data-img-url="https://cdn.cnbcafrica.com/wp-content/uploads/2019/11/07181114/1571595826001_6101500273001_6101497816001-vs-218x150.jpg"  width="218" height="150" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.cnbcafrica.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.cnbcafrica.com/videos/2019/11/07/tertius-zitzke-on-4sights-journey-to-recovery/" rel="bookmark" title="Tertius Zitzke on 4sight’s journey to recovery">Tertius Zitzke on 4sight’s journey to recovery</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_5dc449db3cce1" data-td_block_id="td_uid_12_5dc449db3cce1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_5dc449db3cce1" data-td_block_id="td_uid_12_5dc449db3cce1"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-336134"><a href="https://www.cnbcafrica.com/shows/">Shows</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_17_5dc449dc263ab_rand td_with_ajax_pagination td-pb-border-top td_block_template_11 td_ajax_preloading_preload"  data-td-block-uid="td_uid_17_5dc449dc263ab" ><script>var block_td_uid_17_5dc449dc263ab = new tdBlock();
block_td_uid_17_5dc449dc263ab.id = "td_uid_17_5dc449dc263ab";
block_td_uid_17_5dc449dc263ab.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"84542","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_17_5dc449dc263ab_rand","tdc_css_class":"td_uid_17_5dc449dc263ab_rand","tdc_css_class_style":"td_uid_17_5dc449dc263ab_rand_style"}';
block_td_uid_17_5dc449dc263ab.td_column_number = "3";
block_td_uid_17_5dc449dc263ab.block_type = "td_block_mega_menu";
block_td_uid_17_5dc449dc263ab.post_count = "4";
block_td_uid_17_5dc449dc263ab.found_posts = "591";
block_td_uid_17_5dc449dc263ab.header_color = "";
block_td_uid_17_5dc449dc263ab.ajax_pagination_infinite_stop = "";
block_td_uid_17_5dc449dc263ab.max_num_pages = "148";
tdBlocksArray.push(block_td_uid_17_5dc449dc263ab);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_17_5dc449dc263ab" id="td_uid_18_5dc449dc2d56b" data-td_block_id="td_uid_17_5dc449dc263ab" data-td_filter_value="" href="https://www.cnbcafrica.com/category/tv-shows/">All</a><a class="mega-menu-sub-cat-td_uid_17_5dc449dc263ab"  id="td_uid_19_5dc449dc2d5a8" data-td_block_id="td_uid_17_5dc449dc263ab" data-td_filter_value="84545" href="https://www.cnbcafrica.com/category/tv-shows/against-all-odds/">Against All Odds</a><a class="mega-menu-sub-cat-td_uid_17_5dc449dc263ab"  id="td_uid_20_5dc449dc2d5df" data-td_block_id="td_uid_17_5dc449dc263ab" data-td_filter_value="84731" href="https://www.cnbcafrica.com/category/tv-shows/banking-the-future/">Banking The Future</a><a class="mega-menu-sub-cat-td_uid_17_5dc449dc263ab"  id="td_uid_21_5dc449dc2d611" data-td_block_id="td_uid_17_5dc449dc263ab" data-td_filter_value="90370" href="https://www.cnbcafrica.com/category/tv-shows/beyond-markets/">Beyond Markets</a><a class="mega-menu-sub-cat-td_uid_17_5dc449dc263ab"  id="td_uid_22_5dc449dc2d63f" data-td_block_id="td_uid_17_5dc449dc263ab" data-td_filter_value="84962" href="https://www.cnbcafrica.com/category/tv-shows/buy-africa/">Buy Africa</a><a class="mega-menu-sub-cat-td_uid_17_5dc449dc263ab"  id="td_uid_23_5dc449dc2d66e" data-td_block_id="td_uid_17_5dc449dc263ab" data-td_filter_value="96447" href="https://www.cnbcafrica.com/category/tv-shows/capital-connection/">Capital Connection</a><a class="mega-menu-sub-cat-td_uid_17_5dc449dc263ab"  id="td_uid_24_5dc449dc2d69d" data-td_block_id="td_uid_17_5dc449dc263ab" data-td_filter_value="116898" href="https://www.cnbcafrica.com/category/tv-shows/captains-of-industry/">Captains of Industry</a><a class="mega-menu-sub-cat-td_uid_17_5dc449dc263ab"  id="td_uid_25_5dc449dc2d6ce" data-td_block_id="td_uid_17_5dc449dc263ab" data-td_filter_value="109885" href="https://www.cnbcafrica.com/category/tv-shows/closing-bell-west-africa/">Closing Bell West Africa</a><a class="mega-menu-sub-cat-td_uid_17_5dc449dc263ab"  id="td_uid_26_5dc449dc2d6fd" data-td_block_id="td_uid_17_5dc449dc263ab" data-td_filter_value="84965" href="https://www.cnbcafrica.com/category/tv-shows/closing-gate/">Closing Gate</a><a class="mega-menu-sub-cat-td_uid_17_5dc449dc263ab"  id="td_uid_27_5dc449dc2d72b" data-td_block_id="td_uid_17_5dc449dc263ab" data-td_filter_value="84064" href="https://www.cnbcafrica.com/category/tv-shows/crypto-trader/">Crypto Trader</a><a class="mega-menu-sub-cat-td_uid_17_5dc449dc263ab"  id="td_uid_28_5dc449dc2d758" data-td_block_id="td_uid_17_5dc449dc263ab" data-td_filter_value="84969" href="https://www.cnbcafrica.com/category/tv-shows/doing-business-in-rwanda/">Doing Business in Rwanda</a><a class="mega-menu-sub-cat-td_uid_17_5dc449dc263ab"  id="td_uid_29_5dc449dc2d786" data-td_block_id="td_uid_17_5dc449dc263ab" data-td_filter_value="84979" href="https://www.cnbcafrica.com/category/tv-shows/gurus/">Gurus</a><a class="mega-menu-sub-cat-td_uid_17_5dc449dc263ab"  id="td_uid_30_5dc449dc2d7b3" data-td_block_id="td_uid_17_5dc449dc263ab" data-td_filter_value="84980" href="https://www.cnbcafrica.com/category/tv-shows/hot-stocks/">Hot Stocks</a><a class="mega-menu-sub-cat-td_uid_17_5dc449dc263ab"  id="td_uid_31_5dc449dc2d7e3" data-td_block_id="td_uid_17_5dc449dc263ab" data-td_filter_value="96410" href="https://www.cnbcafrica.com/category/tv-shows/mindspace/">MindSpace</a><a class="mega-menu-sub-cat-td_uid_17_5dc449dc263ab"  id="td_uid_32_5dc449dc2d811" data-td_block_id="td_uid_17_5dc449dc263ab" data-td_filter_value="84989" href="https://www.cnbcafrica.com/category/tv-shows/my-worst-day/">My Worst Day</a><a class="mega-menu-sub-cat-td_uid_17_5dc449dc263ab"  id="td_uid_33_5dc449dc2d83d" data-td_block_id="td_uid_17_5dc449dc263ab" data-td_filter_value="100696" href="https://www.cnbcafrica.com/category/tv-shows/open-exchange-west-africa/">Open Exchange West Africa</a><a class="mega-menu-sub-cat-td_uid_17_5dc449dc263ab"  id="td_uid_34_5dc449dc2d86c" data-td_block_id="td_uid_17_5dc449dc263ab" data-td_filter_value="84544" href="https://www.cnbcafrica.com/category/tv-shows/political-capital/">Political Capital</a><a class="mega-menu-sub-cat-td_uid_17_5dc449dc263ab"  id="td_uid_35_5dc449dc2d89b" data-td_block_id="td_uid_17_5dc449dc263ab" data-td_filter_value="84993" href="https://www.cnbcafrica.com/category/tv-shows/relish/">Relish</a><a class="mega-menu-sub-cat-td_uid_17_5dc449dc263ab"  id="td_uid_36_5dc449dc2d8c9" data-td_block_id="td_uid_17_5dc449dc263ab" data-td_filter_value="84996" href="https://www.cnbcafrica.com/category/tv-shows/silver-screen/">Silver Screen</a><a class="mega-menu-sub-cat-td_uid_17_5dc449dc263ab"  id="td_uid_37_5dc449dc2d8f6" data-td_block_id="td_uid_17_5dc449dc263ab" data-td_filter_value="85244" href="https://www.cnbcafrica.com/category/tv-shows/mentorship-challenge/">The Mentorship Challenge</a><a class="mega-menu-sub-cat-td_uid_17_5dc449dc263ab"  id="td_uid_38_5dc449dc2d924" data-td_block_id="td_uid_17_5dc449dc263ab" data-td_filter_value="84561" href="https://www.cnbcafrica.com/category/tv-shows/young-money/">Young Money</a></div></div><div id=td_uid_17_5dc449dc263ab class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.cnbcafrica.com/videos/2019/10/31/nigerias-map-regulation-what-are-its-opportunities-challenges/" rel="bookmark" class="td-image-wrap" title="Nigeria’s map regulation: What are its opportunities &#038; challenges?"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Nigeria’s map regulation: What are its opportunities &#038; challenges?" data-type="image_tag" data-img-url="https://cdn.cnbcafrica.com/wp-content/uploads/2019/10/31102551/hqdefault361-218x150.jpg"  width="218" height="150" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.cnbcafrica.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.cnbcafrica.com/videos/2019/10/31/nigerias-map-regulation-what-are-its-opportunities-challenges/" rel="bookmark" title="Nigeria’s map regulation: What are its opportunities &#038; challenges?">Nigeria’s map regulation: What are its opportunities &#038; challenges?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.cnbcafrica.com/article/2019/10/29/why-the-arsenal-deal-is-a-big-win-for-rwandan-tourism/" rel="bookmark" class="td-image-wrap" title="Why the Arsenal deal is a big win for Rwandan tourism"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Why the Arsenal deal is a big win for Rwandan tourism" data-type="image_tag" data-img-url="https://cdn.cnbcafrica.com/wp-content/uploads/2019/10/29122609/hqdefault333-218x150.jpg"  width="218" height="150" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.cnbcafrica.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.cnbcafrica.com/article/2019/10/29/why-the-arsenal-deal-is-a-big-win-for-rwandan-tourism/" rel="bookmark" title="Why the Arsenal deal is a big win for Rwandan tourism">Why the Arsenal deal is a big win for Rwandan tourism</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.cnbcafrica.com/videos/2019/10/25/my-worst-day-one-on-one-with-tom-ilube-founder-of-crossword-cybersecurity/" rel="bookmark" class="td-image-wrap" title="My Worst Day: One on one with Tom Ilube Founder of Crossword Cybersecurity"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="My Worst Day: One on one with Tom Ilube Founder of Crossword Cybersecurity" data-type="image_tag" data-img-url="https://cdn.cnbcafrica.com/wp-content/uploads/2019/10/25151149/250mm.jpg"  width="120" height="90" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.cnbcafrica.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.cnbcafrica.com/videos/2019/10/25/my-worst-day-one-on-one-with-tom-ilube-founder-of-crossword-cybersecurity/" rel="bookmark" title="My Worst Day: One on one with Tom Ilube Founder of Crossword Cybersecurity">My Worst Day: One on one with Tom Ilube Founder of&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.cnbcafrica.com/article/2019/10/25/nigeria-cracks-down-on-abusive-islamic-schools/" rel="bookmark" class="td-image-wrap" title="Nigeria cracks down on abusive Islamic schools"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Nigeria cracks down on abusive Islamic schools" data-type="image_tag" data-img-url="https://cdn.cnbcafrica.com/wp-content/uploads/2019/10/25102557/hqdefault299-218x150.jpg"  width="218" height="150" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.cnbcafrica.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.cnbcafrica.com/article/2019/10/25/nigeria-cracks-down-on-abusive-islamic-schools/" rel="bookmark" title="Nigeria cracks down on abusive Islamic schools">Nigeria cracks down on abusive Islamic schools</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_17_5dc449dc263ab" data-td_block_id="td_uid_17_5dc449dc263ab"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_17_5dc449dc263ab" data-td_block_id="td_uid_17_5dc449dc263ab"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-335902"><a href="https://www.cnbcafrica.com/category/insights/">Insights</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_39_5dc449dc5affa_rand td_with_ajax_pagination td-pb-border-top td_block_template_11 td_ajax_preloading_preload"  data-td-block-uid="td_uid_39_5dc449dc5affa" ><script>var block_td_uid_39_5dc449dc5affa = new tdBlock();
block_td_uid_39_5dc449dc5affa.id = "td_uid_39_5dc449dc5affa";
block_td_uid_39_5dc449dc5affa.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"15488","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_39_5dc449dc5affa_rand","tdc_css_class":"td_uid_39_5dc449dc5affa_rand","tdc_css_class_style":"td_uid_39_5dc449dc5affa_rand_style"}';
block_td_uid_39_5dc449dc5affa.td_column_number = "3";
block_td_uid_39_5dc449dc5affa.block_type = "td_block_mega_menu";
block_td_uid_39_5dc449dc5affa.post_count = "4";
block_td_uid_39_5dc449dc5affa.found_posts = "963";
block_td_uid_39_5dc449dc5affa.header_color = "";
block_td_uid_39_5dc449dc5affa.ajax_pagination_infinite_stop = "";
block_td_uid_39_5dc449dc5affa.max_num_pages = "241";
tdBlocksArray.push(block_td_uid_39_5dc449dc5affa);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_39_5dc449dc5affa" id="td_uid_40_5dc449dc7109a" data-td_block_id="td_uid_39_5dc449dc5affa" data-td_filter_value="" href="https://www.cnbcafrica.com/category/insights/">All</a><a class="mega-menu-sub-cat-td_uid_39_5dc449dc5affa"  id="td_uid_41_5dc449dc710e3" data-td_block_id="td_uid_39_5dc449dc5affa" data-td_filter_value="85538" href="https://www.cnbcafrica.com/category/insights/competitivesa/">#CompetitiveSA</a><a class="mega-menu-sub-cat-td_uid_39_5dc449dc5affa"  id="td_uid_42_5dc449dc7111c" data-td_block_id="td_uid_39_5dc449dc5affa" data-td_filter_value="82679" href="https://www.cnbcafrica.com/category/insights/accenture-ignite-2017/">Accenture Ignite 2017</a><a class="mega-menu-sub-cat-td_uid_39_5dc449dc5affa"  id="td_uid_43_5dc449dc7114f" data-td_block_id="td_uid_39_5dc449dc5affa" data-td_filter_value="81967" href="https://www.cnbcafrica.com/category/insights/africa-summit-17/">Africa Summit 17</a><a class="mega-menu-sub-cat-td_uid_39_5dc449dc5affa"  id="td_uid_44_5dc449dc7117e" data-td_block_id="td_uid_39_5dc449dc5affa" data-td_filter_value="87273" href="https://www.cnbcafrica.com/category/insights/african-development-bank/">African Development Bank</a><a class="mega-menu-sub-cat-td_uid_39_5dc449dc5affa"  id="td_uid_45_5dc449dc711ad" data-td_block_id="td_uid_39_5dc449dc5affa" data-td_filter_value="105749" href="https://www.cnbcafrica.com/category/insights/brand-sa-mining-indaba/">Brand SA &#8211; Mining Indaba</a><a class="mega-menu-sub-cat-td_uid_39_5dc449dc5affa"  id="td_uid_46_5dc449dc711db" data-td_block_id="td_uid_39_5dc449dc5affa" data-td_filter_value="35270" href="https://www.cnbcafrica.com/category/insights/budget-day/">Budget Day</a><a class="mega-menu-sub-cat-td_uid_39_5dc449dc5affa"  id="td_uid_47_5dc449dc71208" data-td_block_id="td_uid_39_5dc449dc5affa" data-td_filter_value="88878" href="https://www.cnbcafrica.com/category/insights/budget-day/budget-2018-sa/">Budget 2018 &#8211; SA</a><a class="mega-menu-sub-cat-td_uid_39_5dc449dc5affa"  id="td_uid_48_5dc449dc71244" data-td_block_id="td_uid_39_5dc449dc5affa" data-td_filter_value="35272" href="https://www.cnbcafrica.com/category/insights/budget-day/budget-day-2017-sa/">Budget Day 2017 &#8211; SA</a><a class="mega-menu-sub-cat-td_uid_39_5dc449dc5affa"  id="td_uid_49_5dc449dc71280" data-td_block_id="td_uid_39_5dc449dc5affa" data-td_filter_value="82497" href="https://www.cnbcafrica.com/category/insights/budget-day/mtbps-2017/">MTBPS 2017</a><a class="mega-menu-sub-cat-td_uid_39_5dc449dc5affa"  id="td_uid_50_5dc449dc712bb" data-td_block_id="td_uid_39_5dc449dc5affa" data-td_filter_value="65638" href="https://www.cnbcafrica.com/category/insights/cabinet-reshuffle-17/">Cabinet Reshuffle 17</a><a class="mega-menu-sub-cat-td_uid_39_5dc449dc5affa"  id="td_uid_51_5dc449dc712e8" data-td_block_id="td_uid_39_5dc449dc5affa" data-td_filter_value="90151" href="https://www.cnbcafrica.com/category/insights/capitec/">Capitec</a><a class="mega-menu-sub-cat-td_uid_39_5dc449dc5affa"  id="td_uid_52_5dc449dc71314" data-td_block_id="td_uid_39_5dc449dc5affa" data-td_filter_value="35716" href="https://www.cnbcafrica.com/category/insights/energy-environment/">Energy, Environment &amp; Climate Change</a><a class="mega-menu-sub-cat-td_uid_39_5dc449dc5affa"  id="td_uid_53_5dc449dc71343" data-td_block_id="td_uid_39_5dc449dc5affa" data-td_filter_value="90170" href="https://www.cnbcafrica.com/category/insights/guptas/">Guptas</a><a class="mega-menu-sub-cat-td_uid_39_5dc449dc5affa"  id="td_uid_54_5dc449dc71370" data-td_block_id="td_uid_39_5dc449dc5affa" data-td_filter_value="23981" href="https://www.cnbcafrica.com/category/insights/nelson-mandela-news/">Nelson Mandela</a><a class="mega-menu-sub-cat-td_uid_39_5dc449dc5affa"  id="td_uid_55_5dc449dc7139c" data-td_block_id="td_uid_39_5dc449dc5affa" data-td_filter_value="90152" href="https://www.cnbcafrica.com/category/insights/ramaphosa/">Ramaphosa</a><a class="mega-menu-sub-cat-td_uid_39_5dc449dc5affa"  id="td_uid_56_5dc449dc713c9" data-td_block_id="td_uid_39_5dc449dc5affa" data-td_filter_value="65899" href="https://www.cnbcafrica.com/category/insights/sa-downgrade/">SA Downgrade</a><a class="mega-menu-sub-cat-td_uid_39_5dc449dc5affa"  id="td_uid_57_5dc449dc713f6" data-td_block_id="td_uid_39_5dc449dc5affa" data-td_filter_value="66083" href="https://www.cnbcafrica.com/category/insights/state-capture/">State Capture</a><a class="mega-menu-sub-cat-td_uid_39_5dc449dc5affa"  id="td_uid_58_5dc449dc71421" data-td_block_id="td_uid_39_5dc449dc5affa" data-td_filter_value="85535" href="https://www.cnbcafrica.com/category/insights/steinhoff/">Steinhoff</a><a class="mega-menu-sub-cat-td_uid_39_5dc449dc5affa"  id="td_uid_59_5dc449dc7144d" data-td_block_id="td_uid_39_5dc449dc5affa" data-td_filter_value="92356" href="https://www.cnbcafrica.com/category/insights/winnie-madikizela-mandela/">Winnie Madikizela-Mandela</a><a class="mega-menu-sub-cat-td_uid_39_5dc449dc5affa"  id="td_uid_60_5dc449dc7147a" data-td_block_id="td_uid_39_5dc449dc5affa" data-td_filter_value="73315" href="https://www.cnbcafrica.com/category/insights/ypo/">YPO</a></div></div><div id=td_uid_39_5dc449dc5affa class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.cnbcafrica.com/africa-investment/2019/11/01/op-ed-agribusiness-africas-new-investment-frontier/" rel="bookmark" class="td-image-wrap" title="Op-Ed: Agribusiness: Africa&#8217;s new investment frontier"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Op-Ed: Agribusiness: Africa&#8217;s new investment frontier" data-type="image_tag" data-img-url="https://cdn.cnbcafrica.com/wp-content/uploads/2017/10/18145754/invest-shutterstock_139401482.jpg"  width="200" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.cnbcafrica.com/africa-investment/2019/11/01/op-ed-agribusiness-africas-new-investment-frontier/" rel="bookmark" title="Op-Ed: Agribusiness: Africa&#8217;s new investment frontier">Op-Ed: Agribusiness: Africa&#8217;s new investment frontier</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.cnbcafrica.com/africa-investment/2019/11/01/op-ed-why-global-and-pan-african-investors-need-to-set-their-sight-on-the-2019-africainvestmentforum/" rel="bookmark" class="td-image-wrap" title="Op-Ed: Why global and Pan African investors need to set their sight on the 2019 #AfricaInvestmentForum"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Op-Ed: Why global and Pan African investors need to set their sight on the 2019 #AfricaInvestmentForum" data-type="image_tag" data-img-url="https://cdn.cnbcafrica.com/wp-content/uploads/2019/11/01191504/AIF-pic-2-218x150.png"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.cnbcafrica.com/africa-investment/2019/11/01/op-ed-why-global-and-pan-african-investors-need-to-set-their-sight-on-the-2019-africainvestmentforum/" rel="bookmark" title="Op-Ed: Why global and Pan African investors need to set their sight on the 2019 #AfricaInvestmentForum">Op-Ed: Why global and Pan African investors need to set their&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.cnbcafrica.com/videos/2019/11/01/post-mtbps2019-analysis-markets-react-to-finmin-mbowenis-midtermbudget-speech/" rel="bookmark" class="td-image-wrap" title="Post #MTBPS2019 analysis: Markets react to finmin Mboweni’s #midtermbudget speech"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Post #MTBPS2019 analysis: Markets react to finmin Mboweni’s #midtermbudget speech" data-type="image_tag" data-img-url="https://cdn.cnbcafrica.com/wp-content/uploads/2019/11/01140806/hqdefault-6-218x150.jpg"  width="218" height="150" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.cnbcafrica.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.cnbcafrica.com/videos/2019/11/01/post-mtbps2019-analysis-markets-react-to-finmin-mbowenis-midtermbudget-speech/" rel="bookmark" title="Post #MTBPS2019 analysis: Markets react to finmin Mboweni’s #midtermbudget speech">Post #MTBPS2019 analysis: Markets react to finmin Mboweni’s #midtermbudget speech</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.cnbcafrica.com/zdnl-mc/2019/10/30/sa-mtbps2019-we-are-selling-assets-finance-minister-tito-mboweni-declares/" rel="bookmark" class="td-image-wrap" title="SA #MTBPS2019: We are selling assets Finance Minister Tito Mboweni declares"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="SA #MTBPS2019: We are selling assets Finance Minister Tito Mboweni declares" data-type="image_tag" data-img-url="https://cdn.cnbcafrica.com/wp-content/uploads/2017/06/07154225/shutterstock_334043420.jpg"  width="200" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.cnbcafrica.com/zdnl-mc/2019/10/30/sa-mtbps2019-we-are-selling-assets-finance-minister-tito-mboweni-declares/" rel="bookmark" title="SA #MTBPS2019: We are selling assets Finance Minister Tito Mboweni declares">SA #MTBPS2019: We are selling assets Finance Minister Tito Mboweni declares</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_39_5dc449dc5affa" data-td_block_id="td_uid_39_5dc449dc5affa"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_39_5dc449dc5affa" data-td_block_id="td_uid_39_5dc449dc5affa"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-347243"><a href="https://www.cnbcafrica.com/category/africa-investment/">Africa Investment Forum</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.cnbcafrica.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
			</div>
		</div>
	</div>

	<div class="td-header-top-menu-full td-container-wrap ">
		<div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-2">
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/cnbcafrica/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/cnbcafrica/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/company/99841/" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://cnbc.africa/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/cnbcafrica?lang=en" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/ABNDigital" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>        
<div class="td-header-sp-top-menu">


	<div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-292127" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-292127"><a href="https://www.cnbcafrica.com/about-cnbc-africa/">About CNBC Africa</a></li>
<li id="menu-item-292104" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-292104"><a href="https://www.cnbcafrica.com/schedule/">Schedule</a></li>
<li id="menu-item-292107" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-292107"><a href="https://www.cnbcafrica.com/watch/">Watch Live</a></li>
<li id="menu-item-291629" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-291629"><a href="https://www.cnbcafrica.com/advertise/">Advertise &#038; Partnerships</a></li>
<li id="menu-item-291630" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-291630"><a href="https://www.cnbcafrica.com/contact/">Contact</a></li>
</ul></div></div>
    </div>

<!-- LOGIN MODAL -->
		</div>
	</div>

    </div>
            </div>

            

<div c;ass="td-a-rec td-a-rec-id-custom_ad_5  td_uid_19_5c921381384ab_rand td_block_template_11">
      <!-- /127377506/CNBCA/Home -->
        <div align="center" id="div-gpt-ad-1423660312936-0"></div>
      </div>


      
<article id="post-349338" class="td-post-template-11 post-349338 post type-post status-publish format-video has-post-thumbnail hentry category-videos tag-africaoilweek tag-aow2019 tag-plwa tag-africa tag-africa-oil-week tag-cape-town tag-executive tag-mouhamadou-makhtar-cisse tag-nigeria tag-petroleum-and-energy tag-power-lunch tag-senegal tag-west-africa post_format-post-format-video td-container-wrap" itemscope itemtype="https://schema.org/Article">
    <div class="td-video-template-bg">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span12 td-crumb-container"></div>

                <div class="td-pb-span4 td-post-header-11">

                    
                    <header class="td-post-title">
                        <h1 class="entry-title">Africa Oil Week: Senegal announces oil &#038; gas licensing round</h1>

                                                   <p class="td-post-sub-title">At the Africa Oil Week underway in Cape Town this week, Senegal announced a new oil and gas licensing round. CNBC Africa’s Fifi Peters spoke to Senegal’s Minister of Petroleum and Energy, Mouhamadou Makhtar Cisse for more.</p>
                        

                        <div class="td-module-meta-info">
                                                        <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2019-11-07T12:41:28+00:00" >November 7, 2019</time></span>                                                                                </div>
                    </header>


                    
                </div>

                <div class="td-pb-span8 td-post-featured-video">
                     
                     <div style="display: block; position: relative; max-width: 730px;">
<div style="padding-top: 56.25%;"><iframe style="width: 100%; height: 100%; position: absolute; top: 0px; bottom: 0px; right: 0px; left: 0px;" src="//players.brightcove.net/1571595826001/default_default/index.html?videoId=6101443202001" allowfullscreen="" border=0 frameborder=0></iframe></div>
</div>
                    
                    <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-ps-rounded td-post-sharing-style3 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.cnbcafrica.com%2Fvideos%2F2019%2F11%2F07%2Fafrica-oil-week-senegal-announces-oil-gas-licensing-round%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Africa+Oil+Week%3A+Senegal+announces+oil+%26+gas+licensing+round&url=https%3A%2F%2Fwww.cnbcafrica.com%2Fvideos%2F2019%2F11%2F07%2Fafrica-oil-week-senegal-announces-oil-gas-licensing-round%2F&via=cnbcafrica">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.cnbcafrica.com/videos/2019/11/07/africa-oil-week-senegal-announces-oil-gas-licensing-round/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.cnbcafrica.com/videos/2019/11/07/africa-oil-week-senegal-announces-oil-gas-licensing-round/&title=Africa+Oil+Week%3A+Senegal+announces+oil+%26+gas+licensing+round">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#7e410d0b1c141b1d0a433f180c171d1f5e3117125e291b1b15445e2d1b101b191f125e1f1010110b101d1b0d5e1117125e585d4e4d46455e191f0d5e12171d1b100d1710195e0c110b101a581c111a0743160a0a0e0d445151090909501d101c1d1f180c171d1f501d11135108171a1b110d514c4e4f47514f4f514e49511f180c171d1f5311171253091b1b15530d1b101b191f12531f1010110b101d1b0d5311171253191f0d5312171d1b100d171019530c110b101a51">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
                </div>
            </div>
        </div>
    </div>
    <div class="td-video-template-bg-small">
        <div class="td-container">
                  <div class="td_block_wrap td_block_related_posts td-related-full-width td_uid_62_5dc449dc93bc0_rand td_with_ajax_pagination td-pb-border-top td_block_template_11"  data-td-block-uid="td_uid_62_5dc449dc93bc0" ><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_td_uid_62_5dc449dc93bc0 = new tdBlock();
block_td_uid_62_5dc449dc93bc0.id = "td_uid_62_5dc449dc93bc0";
block_td_uid_62_5dc449dc93bc0.atts = '{"limit":20,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td-related-full-width td_uid_62_5dc449dc93bc0_rand","td_column_number":5,"live_filter_cur_post_id":349338,"live_filter_cur_post_author":"2","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_62_5dc449dc93bc0_rand","tdc_css_class_style":"td_uid_62_5dc449dc93bc0_rand_style"}';
block_td_uid_62_5dc449dc93bc0.td_column_number = "5";
block_td_uid_62_5dc449dc93bc0.block_type = "td_block_related_posts";
block_td_uid_62_5dc449dc93bc0.post_count = "20";
block_td_uid_62_5dc449dc93bc0.found_posts = "16374";
block_td_uid_62_5dc449dc93bc0.header_color = "";
block_td_uid_62_5dc449dc93bc0.ajax_pagination_infinite_stop = "";
block_td_uid_62_5dc449dc93bc0.max_num_pages = "819";
tdBlocksArray.push(block_td_uid_62_5dc449dc93bc0);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_63_5dc449dcdddb4" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_62_5dc449dc93bc0" href="#">RELATED ARTICLES</a><a id="td_uid_64_5dc449dcdddba" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_62_5dc449dc93bc0" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_62_5dc449dc93bc0 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.cnbcafrica.com/videos/2019/11/07/david-makhura-how-gauteng-stands-to-benefit-from-this-years-sa-investment-conference/" rel="bookmark" class="td-image-wrap" title="David Makhura: How Gauteng stands to benefit from this year’s SA Investment Conference"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="David Makhura: How Gauteng stands to benefit from this year’s SA Investment Conference" data-type="image_tag" data-img-url="https://cdn.cnbcafrica.com/wp-content/uploads/2019/11/07181107/1571595826001_6101516389001_6101514177001-vs-218x150.jpg"  width="218" height="150" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.cnbcafrica.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://www.cnbcafrica.com/category/videos/" class="td-post-category">Videos</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.cnbcafrica.com/videos/2019/11/07/david-makhura-how-gauteng-stands-to-benefit-from-this-years-sa-investment-conference/" rel="bookmark" title="David Makhura: How Gauteng stands to benefit from this year’s SA Investment Conference">David Makhura: How Gauteng stands to benefit from this year’s SA Investment Conference</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.cnbcafrica.com/videos/2019/11/07/africa-in-a-bid-to-find-cohesion-in-the-diamond-industry/" rel="bookmark" class="td-image-wrap" title="Africa in a bid to find cohesion in the diamond industry"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Africa in a bid to find cohesion in the diamond industry" data-type="image_tag" data-img-url="https://cdn.cnbcafrica.com/wp-content/uploads/2019/11/07181109/1571595826001_6101509666001_6101500575001-vs-218x150.jpg"  width="218" height="150" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.cnbcafrica.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://www.cnbcafrica.com/category/videos/" class="td-post-category">Videos</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.cnbcafrica.com/videos/2019/11/07/africa-in-a-bid-to-find-cohesion-in-the-diamond-industry/" rel="bookmark" title="Africa in a bid to find cohesion in the diamond industry">Africa in a bid to find cohesion in the diamond industry</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.cnbcafrica.com/videos/2019/11/07/investecs-role-in-sas-economic-turnaround/" rel="bookmark" class="td-image-wrap" title="Investec’s role in SA’s economic turnaround"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Investec’s role in SA’s economic turnaround" data-type="image_tag" data-img-url="https://cdn.cnbcafrica.com/wp-content/uploads/2019/11/07181112/1571595826001_6101504672001_6101503955001-vs-218x150.jpg"  width="218" height="150" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.cnbcafrica.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://www.cnbcafrica.com/category/videos/" class="td-post-category">Videos</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.cnbcafrica.com/videos/2019/11/07/investecs-role-in-sas-economic-turnaround/" rel="bookmark" title="Investec’s role in SA’s economic turnaround">Investec’s role in SA’s economic turnaround</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.cnbcafrica.com/videos/2019/11/07/tertius-zitzke-on-4sights-journey-to-recovery/" rel="bookmark" class="td-image-wrap" title="Tertius Zitzke on 4sight’s journey to recovery"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Tertius Zitzke on 4sight’s journey to recovery" data-type="image_tag" data-img-url="https://cdn.cnbcafrica.com/wp-content/uploads/2019/11/07181114/1571595826001_6101500273001_6101497816001-vs-218x150.jpg"  width="218" height="150" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.cnbcafrica.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://www.cnbcafrica.com/category/videos/" class="td-post-category">Videos</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.cnbcafrica.com/videos/2019/11/07/tertius-zitzke-on-4sights-journey-to-recovery/" rel="bookmark" title="Tertius Zitzke on 4sight’s journey to recovery">Tertius Zitzke on 4sight’s journey to recovery</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.cnbcafrica.com/videos/2019/11/07/how-public-private-partnerships-can-help-tackle-health-care-problems-in-africa/" rel="bookmark" class="td-image-wrap" title="How public-private partnerships can help tackle health care problems in Africa"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="How public-private partnerships can help tackle health care problems in Africa" data-type="image_tag" data-img-url="https://cdn.cnbcafrica.com/wp-content/uploads/2019/11/07171757/1571595826001_6101486708001_6101473601001-vs-218x150.jpg"  width="218" height="150" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.cnbcafrica.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://www.cnbcafrica.com/category/videos/" class="td-post-category">Videos</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.cnbcafrica.com/videos/2019/11/07/how-public-private-partnerships-can-help-tackle-health-care-problems-in-africa/" rel="bookmark" title="How public-private partnerships can help tackle health care problems in Africa">How public-private partnerships can help tackle health care problems in Africa</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.cnbcafrica.com/videos/2019/11/07/engagements-on-accountants-acquiring-right-skill-set-maintaining-professional-competence/" rel="bookmark" class="td-image-wrap" title="Engagements on accountants acquiring right skill set, maintaining professional competence"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Engagements on accountants acquiring right skill set, maintaining professional competence" data-type="image_tag" data-img-url="https://cdn.cnbcafrica.com/wp-content/uploads/2019/11/07171759/1571595826001_6101489128001_6101476323001-vs-218x150.jpg"  width="218" height="150" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.cnbcafrica.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://www.cnbcafrica.com/category/videos/" class="td-post-category">Videos</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.cnbcafrica.com/videos/2019/11/07/engagements-on-accountants-acquiring-right-skill-set-maintaining-professional-competence/" rel="bookmark" title="Engagements on accountants acquiring right skill set, maintaining professional competence">Engagements on accountants acquiring right skill set, maintaining professional competence</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.cnbcafrica.com/videos/2019/11/07/oroh-of-zenith-bank-highlighting-growth-opportunities-in-nigerias-non-oil-exports/" rel="bookmark" class="td-image-wrap" title="Oroh of Zenith Bank highlighting growth opportunities in Nigeria’s non-oil exports"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Oroh of Zenith Bank highlighting growth opportunities in Nigeria’s non-oil exports" data-type="image_tag" data-img-url="https://cdn.cnbcafrica.com/wp-content/uploads/2019/11/07171801/1571595826001_6101476203001_6101476667001-vs-218x150.jpg"  width="218" height="150" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.cnbcafrica.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://www.cnbcafrica.com/category/videos/" class="td-post-category">Videos</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.cnbcafrica.com/videos/2019/11/07/oroh-of-zenith-bank-highlighting-growth-opportunities-in-nigerias-non-oil-exports/" rel="bookmark" title="Oroh of Zenith Bank highlighting growth opportunities in Nigeria’s non-oil exports">Oroh of Zenith Bank highlighting growth opportunities in Nigeria’s non-oil exports</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.cnbcafrica.com/videos/2019/11/07/tough-times-for-nigerias-brewers-adedayo-bakare-gives-analysis-of-the-sector/" rel="bookmark" class="td-image-wrap" title="Tough times for Nigeria’s brewers? Adedayo Bakare gives analysis of the sector"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Tough times for Nigeria’s brewers? Adedayo Bakare gives analysis of the sector" data-type="image_tag" data-img-url="https://cdn.cnbcafrica.com/wp-content/uploads/2019/11/07171803/1571595826001_6101476178001_6101475758001-vs-218x150.jpg"  width="218" height="150" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.cnbcafrica.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://www.cnbcafrica.com/category/videos/" class="td-post-category">Videos</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.cnbcafrica.com/videos/2019/11/07/tough-times-for-nigerias-brewers-adedayo-bakare-gives-analysis-of-the-sector/" rel="bookmark" title="Tough times for Nigeria’s brewers? Adedayo Bakare gives analysis of the sector">Tough times for Nigeria’s brewers? Adedayo Bakare gives analysis of the sector</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.cnbcafrica.com/videos/2019/11/07/what-nigeria-is-doing-to-tap-into-diaspora-investment-for-growth/" rel="bookmark" class="td-image-wrap" title="What Nigeria is doing to tap into diaspora investment for growth"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="What Nigeria is doing to tap into diaspora investment for growth" data-type="image_tag" data-img-url="https://cdn.cnbcafrica.com/wp-content/uploads/2019/11/07171805/1571595826001_6101476170001_6101475288001-vs-218x150.jpg"  width="218" height="150" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.cnbcafrica.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://www.cnbcafrica.com/category/videos/" class="td-post-category">Videos</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.cnbcafrica.com/videos/2019/11/07/what-nigeria-is-doing-to-tap-into-diaspora-investment-for-growth/" rel="bookmark" title="What Nigeria is doing to tap into diaspora investment for growth">What Nigeria is doing to tap into diaspora investment for growth</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.cnbcafrica.com/videos/2019/11/07/mara-phone-ceo-how-mara-phones-will-boost-digital-banking-in-africa/" rel="bookmark" class="td-image-wrap" title="Mara Phone CEO: How Mara Phones will boost digital banking in Africa"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Mara Phone CEO: How Mara Phones will boost digital banking in Africa" data-type="image_tag" data-img-url="https://cdn.cnbcafrica.com/wp-content/uploads/2019/11/07171808/1571595826001_6101454484001_6101453931001-vs-218x150.jpg"  width="218" height="150" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.cnbcafrica.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://www.cnbcafrica.com/category/videos/" class="td-post-category">Videos</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.cnbcafrica.com/videos/2019/11/07/mara-phone-ceo-how-mara-phones-will-boost-digital-banking-in-africa/" rel="bookmark" title="Mara Phone CEO: How Mara Phones will boost digital banking in Africa">Mara Phone CEO: How Mara Phones will boost digital banking in Africa</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.cnbcafrica.com/videos/2019/11/07/exploring-the-economic-potential-of-nigerians-in-diaspora/" rel="bookmark" class="td-image-wrap" title="Exploring the economic potential of Nigerians in diaspora"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Exploring the economic potential of Nigerians in diaspora" data-type="image_tag" data-img-url="https://cdn.cnbcafrica.com/wp-content/uploads/2019/11/07171811/1571595826001_6101446124001_6101442300001-vs-218x150.jpg"  width="218" height="150" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.cnbcafrica.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://www.cnbcafrica.com/category/videos/" class="td-post-category">Videos</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.cnbcafrica.com/videos/2019/11/07/exploring-the-economic-potential-of-nigerians-in-diaspora/" rel="bookmark" title="Exploring the economic potential of Nigerians in diaspora">Exploring the economic potential of Nigerians in diaspora</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.cnbcafrica.com/videos/2019/11/07/are-nigerians-paying-too-much-for-data-gbenga-adebayo-explains/" rel="bookmark" class="td-image-wrap" title="Are Nigerians paying too much for data? Gbenga Adebayo explains"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Are Nigerians paying too much for data? Gbenga Adebayo explains" data-type="image_tag" data-img-url="https://cdn.cnbcafrica.com/wp-content/uploads/2019/11/07171813/1571595826001_6101446241001_6101444573001-vs-218x150.jpg"  width="218" height="150" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.cnbcafrica.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://www.cnbcafrica.com/category/videos/" class="td-post-category">Videos</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.cnbcafrica.com/videos/2019/11/07/are-nigerians-paying-too-much-for-data-gbenga-adebayo-explains/" rel="bookmark" title="Are Nigerians paying too much for data? Gbenga Adebayo explains">Are Nigerians paying too much for data? Gbenga Adebayo explains</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.cnbcafrica.com/videos/2019/11/07/minister-dlodlo-on-how-to-empower-sas-youth-economically/" rel="bookmark" class="td-image-wrap" title="Minister Dlodlo on how to empower SA’s youth economically"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Minister Dlodlo on how to empower SA’s youth economically" data-type="image_tag" data-img-url="https://cdn.cnbcafrica.com/wp-content/uploads/2019/11/07105347/1571595826001_6101364857001_6101362212001-vs-218x150.jpg"  width="218" height="150" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.cnbcafrica.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://www.cnbcafrica.com/category/videos/" class="td-post-category">Videos</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.cnbcafrica.com/videos/2019/11/07/minister-dlodlo-on-how-to-empower-sas-youth-economically/" rel="bookmark" title="Minister Dlodlo on how to empower SA’s youth economically">Minister Dlodlo on how to empower SA’s youth economically</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.cnbcafrica.com/videos/2019/11/06/lucaras-naseem-lahti-on-how-she-continues-to-break-barriers-in-male-dominated-diamond-industry/" rel="bookmark" class="td-image-wrap" title="Lucara’s Naseem Lahti on how she continues to break barriers in male dominated diamond industry"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Lucara’s Naseem Lahti on how she continues to break barriers in male dominated diamond industry" data-type="image_tag" data-img-url="https://cdn.cnbcafrica.com/wp-content/uploads/2019/11/06184755/1571595826001_6101090782001_6101087629001-vs-218x150.jpg"  width="218" height="150" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.cnbcafrica.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://www.cnbcafrica.com/category/zdnl-mc/" class="td-post-category">Daily Newsletter</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.cnbcafrica.com/videos/2019/11/06/lucaras-naseem-lahti-on-how-she-continues-to-break-barriers-in-male-dominated-diamond-industry/" rel="bookmark" title="Lucara’s Naseem Lahti on how she continues to break barriers in male dominated diamond industry">Lucara’s Naseem Lahti on how she continues to break barriers in male dominated diamond industry</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.cnbcafrica.com/videos/2019/11/06/mtn-announces-r50bn-investment-in-sa-over-next-5-years/" rel="bookmark" class="td-image-wrap" title="MTN announces R50bn investment in SA over next 5 years"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="MTN announces R50bn investment in SA over next 5 years" data-type="image_tag" data-img-url="https://cdn.cnbcafrica.com/wp-content/uploads/2019/11/06184757/1571595826001_6101085668001_6101087348001-vs-218x150.jpg"  width="218" height="150" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.cnbcafrica.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://www.cnbcafrica.com/category/zdnl-mc/" class="td-post-category">Daily Newsletter</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.cnbcafrica.com/videos/2019/11/06/mtn-announces-r50bn-investment-in-sa-over-next-5-years/" rel="bookmark" title="MTN announces R50bn investment in SA over next 5 years">MTN announces R50bn investment in SA over next 5 years</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.cnbcafrica.com/videos/2019/11/06/seriti-buys-majority-stake-in-south32s-south-africa-energy-coal-for-r100mn/" rel="bookmark" class="td-image-wrap" title="Seriti buys majority stake in South32&#8217;s South Africa Energy Coal"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Seriti buys majority stake in South32&#8217;s South Africa Energy Coal" data-type="image_tag" data-img-url="https://cdn.cnbcafrica.com/wp-content/uploads/2019/11/06184759/1571595826001_6101082889001_6101079527001-vs-218x150.jpg"  width="218" height="150" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.cnbcafrica.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://www.cnbcafrica.com/category/zdnl-mc/" class="td-post-category">Daily Newsletter</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.cnbcafrica.com/videos/2019/11/06/seriti-buys-majority-stake-in-south32s-south-africa-energy-coal-for-r100mn/" rel="bookmark" title="Seriti buys majority stake in South32&#8217;s South Africa Energy Coal">Seriti buys majority stake in South32&#8217;s South Africa Energy Coal</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.cnbcafrica.com/videos/2019/11/06/world-banks-gabriel-goddard-on-how-sa-can-get-back-to-growth/" rel="bookmark" class="td-image-wrap" title="World Bank’s Gabriel Goddard on how SA can get back to growth"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="World Bank’s Gabriel Goddard on how SA can get back to growth" data-type="image_tag" data-img-url="https://cdn.cnbcafrica.com/wp-content/uploads/2019/11/06184802/1571595826001_6101073929001_6101073476001-vs-218x150.jpg"  width="218" height="150" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.cnbcafrica.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://www.cnbcafrica.com/category/videos/" class="td-post-category">Videos</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.cnbcafrica.com/videos/2019/11/06/world-banks-gabriel-goddard-on-how-sa-can-get-back-to-growth/" rel="bookmark" title="World Bank’s Gabriel Goddard on how SA can get back to growth">World Bank’s Gabriel Goddard on how SA can get back to growth</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.cnbcafrica.com/news/east-africa/2019/11/06/naeb-how-rwandas-nyabihu-tea-earned-highest-bid-twice-in-a-row/" rel="bookmark" class="td-image-wrap" title="NAEB: How Rwanda&#8217;s Nyabihu tea earned highest bid twice in a row"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="NAEB: How Rwanda&#8217;s Nyabihu tea earned highest bid twice in a row" data-type="image_tag" data-img-url="https://cdn.cnbcafrica.com/wp-content/uploads/2019/11/06184804/1571595826001_6101071339001_6101072862001-vs-218x150.jpg"  width="218" height="150" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.cnbcafrica.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://www.cnbcafrica.com/category/zdnl-mc/" class="td-post-category">Daily Newsletter</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.cnbcafrica.com/news/east-africa/2019/11/06/naeb-how-rwandas-nyabihu-tea-earned-highest-bid-twice-in-a-row/" rel="bookmark" title="NAEB: How Rwanda&#8217;s Nyabihu tea earned highest bid twice in a row">NAEB: How Rwanda&#8217;s Nyabihu tea earned highest bid twice in a row</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.cnbcafrica.com/news/east-africa/2019/11/06/from-phoenix-to-mua-how-far-is-rwandas-insurance-sector-one-year-later/" rel="bookmark" class="td-image-wrap" title="From Phoenix to MUA: How far is Rwanda’s insurance sector one year later?"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="From Phoenix to MUA: How far is Rwanda’s insurance sector one year later?" data-type="image_tag" data-img-url="https://cdn.cnbcafrica.com/wp-content/uploads/2019/11/06184807/1571595826001_6101072305001_6101071663001-vs-218x150.jpg"  width="218" height="150" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.cnbcafrica.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://www.cnbcafrica.com/category/news/east-africa/" class="td-post-category">East Africa</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.cnbcafrica.com/news/east-africa/2019/11/06/from-phoenix-to-mua-how-far-is-rwandas-insurance-sector-one-year-later/" rel="bookmark" title="From Phoenix to MUA: How far is Rwanda’s insurance sector one year later?">From Phoenix to MUA: How far is Rwanda’s insurance sector one year later?</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.cnbcafrica.com/news/east-africa/2019/11/06/uganda-improves-rank-by-11-positions-in-ease-of-doing-business-rankings/" rel="bookmark" class="td-image-wrap" title="Uganda improves rank by 11 positions in Ease of Doing Business rankings"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Uganda improves rank by 11 positions in Ease of Doing Business rankings" data-type="image_tag" data-img-url="https://cdn.cnbcafrica.com/wp-content/uploads/2019/11/06184810/1571595826001_6101071045001_6101066718001-vs-218x150.jpg"  width="218" height="150" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.cnbcafrica.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://www.cnbcafrica.com/category/news/east-africa/" class="td-post-category">East Africa</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.cnbcafrica.com/news/east-africa/2019/11/06/uganda-improves-rank-by-11-positions-in-ease-of-doing-business-rankings/" rel="bookmark" title="Uganda improves rank by 11 positions in Ease of Doing Business rankings">Uganda improves rank by 11 positions in Ease of Doing Business rankings</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_62_5dc449dc93bc0" data-td_block_id="td_uid_62_5dc449dc93bc0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_62_5dc449dc93bc0" data-td_block_id="td_uid_62_5dc449dc93bc0"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <div class="td-post-content">

        
    </div>


    <footer>
                
        <div class="td-post-source-tags">
                                </div>

                <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://www.cnbcafrica.com/news/financial/2019/11/07/saipem-wins-100-million-equatorial-guinea-pipeline-contract-what-you-need-to-know/">Saipem wins $100 million Equatorial Guinea pipeline contract, what you need to know&#8230;</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="https://www.cnbcafrica.com/videos/2019/11/07/exploring-the-economic-potential-of-nigerians-in-diaspora/">Exploring the economic potential of Nigerians in diaspora</a></div></div></div>        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.cnbcafrica.com/author/cnbcafrica/">CNBC Africa</a></span></div>        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="CNBC Africa"></span><meta itemprop="datePublished" content="2019-11-07T12:41:28+00:00"><meta itemprop="dateModified" content="2019-11-07T12:41:28+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.cnbcafrica.com/videos/2019/11/07/africa-oil-week-senegal-announces-oil-gas-licensing-round/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://cdn.cnbcafrica.com/wp-content/uploads/2019/10/13065556/cnbcafrica-logo-1110x802.png"></span><meta itemprop="name" content="CNBC Africa"></span><meta itemprop="headline " content="Africa Oil Week: Senegal announces oil &amp; gas licensing round"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://cdn.cnbcafrica.com/wp-content/uploads/2019/11/07171815/1571595826001_6101436130001_6101443202001-vs.jpg"><meta itemprop="width" content="1280"><meta itemprop="height" content="720"></span>    </footer>

	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/videos/2019/11/07/africa-oil-week-senegal-announces-oil-gas-licensing-round/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://www.cnbcafrica.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Name:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='349338' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_7 td_block_widget td_uid_65_5dc449dcede1e_rand td-pb-border-top td_block_template_11 td-column-1 td_block_padding"  data-td-block-uid="td_uid_65_5dc449dcede1e" ><script>var block_td_uid_65_5dc449dcede1e = new tdBlock();
block_td_uid_65_5dc449dcede1e.id = "td_uid_65_5dc449dcede1e";
block_td_uid_65_5dc449dcede1e.atts = '{"custom_title":"Latest Posts","custom_url":"","block_template_id":"","header_text_color":"#","border_color":"#","accent_text_color":"#","m6_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"21995","category_ids":"12910,21995","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_65_5dc449dcede1e_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"td_uid_65_5dc449dcede1e_rand","tdc_css_class_style":"td_uid_65_5dc449dcede1e_rand_style"}';
block_td_uid_65_5dc449dcede1e.td_column_number = "1";
block_td_uid_65_5dc449dcede1e.block_type = "td_block_7";
block_td_uid_65_5dc449dcede1e.post_count = "5";
block_td_uid_65_5dc449dcede1e.found_posts = "21542";
block_td_uid_65_5dc449dcede1e.header_color = "";
block_td_uid_65_5dc449dcede1e.ajax_pagination_infinite_stop = "";
block_td_uid_65_5dc449dcede1e.max_num_pages = "4309";
tdBlocksArray.push(block_td_uid_65_5dc449dcede1e);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Latest Posts</span></h4></div><div id=td_uid_65_5dc449dcede1e class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.cnbcafrica.com/videos/2019/11/07/david-makhura-how-gauteng-stands-to-benefit-from-this-years-sa-investment-conference/" rel="bookmark" class="td-image-wrap" title="David Makhura: How Gauteng stands to benefit from this year’s SA Investment Conference"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="David Makhura: How Gauteng stands to benefit from this year’s SA Investment Conference" data-type="image_tag" data-img-url="https://cdn.cnbcafrica.com/wp-content/uploads/2019/11/07181107/1571595826001_6101516389001_6101514177001-vs-100x70.jpg"  width="100" height="70" /><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://www.cnbcafrica.com/wp-content/themes/Newspaper/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.cnbcafrica.com/videos/2019/11/07/david-makhura-how-gauteng-stands-to-benefit-from-this-years-sa-investment-conference/" rel="bookmark" title="David Makhura: How Gauteng stands to benefit from this year’s SA Investment Conference">David Makhura: How Gauteng stands to benefit from this year’s SA...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-07T15:56:16+00:00" >November 7, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.cnbcafrica.com/videos/2019/11/07/africa-in-a-bid-to-find-cohesion-in-the-diamond-industry/" rel="bookmark" class="td-image-wrap" title="Africa in a bid to find cohesion in the diamond industry"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="Africa in a bid to find cohesion in the diamond industry" data-type="image_tag" data-img-url="https://cdn.cnbcafrica.com/wp-content/uploads/2019/11/07181109/1571595826001_6101509666001_6101500575001-vs-100x70.jpg"  width="100" height="70" /><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://www.cnbcafrica.com/wp-content/themes/Newspaper/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.cnbcafrica.com/videos/2019/11/07/africa-in-a-bid-to-find-cohesion-in-the-diamond-industry/" rel="bookmark" title="Africa in a bid to find cohesion in the diamond industry">Africa in a bid to find cohesion in the diamond industry</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-07T15:44:49+00:00" >November 7, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.cnbcafrica.com/videos/2019/11/07/investecs-role-in-sas-economic-turnaround/" rel="bookmark" class="td-image-wrap" title="Investec’s role in SA’s economic turnaround"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="Investec’s role in SA’s economic turnaround" data-type="image_tag" data-img-url="https://cdn.cnbcafrica.com/wp-content/uploads/2019/11/07181112/1571595826001_6101504672001_6101503955001-vs-100x70.jpg"  width="100" height="70" /><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://www.cnbcafrica.com/wp-content/themes/Newspaper/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.cnbcafrica.com/videos/2019/11/07/investecs-role-in-sas-economic-turnaround/" rel="bookmark" title="Investec’s role in SA’s economic turnaround">Investec’s role in SA’s economic turnaround</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-07T15:33:26+00:00" >November 7, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.cnbcafrica.com/videos/2019/11/07/tertius-zitzke-on-4sights-journey-to-recovery/" rel="bookmark" class="td-image-wrap" title="Tertius Zitzke on 4sight’s journey to recovery"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="Tertius Zitzke on 4sight’s journey to recovery" data-type="image_tag" data-img-url="https://cdn.cnbcafrica.com/wp-content/uploads/2019/11/07181114/1571595826001_6101500273001_6101497816001-vs-100x70.jpg"  width="100" height="70" /><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://www.cnbcafrica.com/wp-content/themes/Newspaper/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.cnbcafrica.com/videos/2019/11/07/tertius-zitzke-on-4sights-journey-to-recovery/" rel="bookmark" title="Tertius Zitzke on 4sight’s journey to recovery">Tertius Zitzke on 4sight’s journey to recovery</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-07T15:25:12+00:00" >November 7, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.cnbcafrica.com/videos/2019/11/07/how-public-private-partnerships-can-help-tackle-health-care-problems-in-africa/" rel="bookmark" class="td-image-wrap" title="How public-private partnerships can help tackle health care problems in Africa"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="How public-private partnerships can help tackle health care problems in Africa" data-type="image_tag" data-img-url="https://cdn.cnbcafrica.com/wp-content/uploads/2019/11/07171757/1571595826001_6101486708001_6101473601001-vs-100x70.jpg"  width="100" height="70" /><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://www.cnbcafrica.com/wp-content/themes/Newspaper/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.cnbcafrica.com/videos/2019/11/07/how-public-private-partnerships-can-help-tackle-health-care-problems-in-africa/" rel="bookmark" title="How public-private partnerships can help tackle health care problems in Africa">How public-private partnerships can help tackle health care problems in Africa</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-07T14:50:01+00:00" >November 7, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td-a-rec td-a-rec-id-custom_ad_2  td_uid_66_5dc449dd865f8_rand td_block_template_11">
<style>
/* custom css */
.td_uid_66_5dc449dd865f8_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_66_5dc449dd865f8_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><!-- /127377506/CNBCA/Home -->
<div id="div-gpt-ad-1423660312936-5"></div></div><aside class="td_block_template_11 widget widget_mc4wp_form_widget"><h4 class="td-block-title"><span>Newsletter</span></h4><script>(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();
</script><!-- Mailchimp for WordPress v4.6.1 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-34166" method="post" data-id="34166" data-name="CNBC Africa Daily" ><div class="mc4wp-form-fields"><p>
	<label>Email address: </label>
	<input type="email" name="EMAIL" placeholder="Your email address" required />
</p>

<p>
	<input type="submit" value="Sign up" />
</p></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1573145053" /><input type="hidden" name="_mc4wp_form_id" value="34166" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form><!-- / Mailchimp for WordPress Plugin --></aside><div class="td-a-rec td-a-rec-id-sidebar  td_uid_67_5dc449dd86a8c_rand td_block_template_11">
<style>
/* custom css */
.td_uid_67_5dc449dd86a8c_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_67_5dc449dd86a8c_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><!-- /127377506/CNBCA/Home -->
<div id="div-gpt-ad-1423660312936-3"></div></div><div class="td_block_wrap td_block_7 td_block_widget td_uid_68_5dc449dd86de5_rand td-pb-border-top td_block_template_11 td-column-1 td_block_padding"  data-td-block-uid="td_uid_68_5dc449dd86de5" ><script>var block_td_uid_68_5dc449dd86de5 = new tdBlock();
block_td_uid_68_5dc449dd86de5.id = "td_uid_68_5dc449dd86de5";
block_td_uid_68_5dc449dd86de5.atts = '{"custom_title":"Video","custom_url":"","block_template_id":"","header_text_color":"#","border_color":"#","accent_text_color":"#","m6_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"12910","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_68_5dc449dd86de5_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"td_uid_68_5dc449dd86de5_rand","tdc_css_class_style":"td_uid_68_5dc449dd86de5_rand_style"}';
block_td_uid_68_5dc449dd86de5.td_column_number = "1";
block_td_uid_68_5dc449dd86de5.block_type = "td_block_7";
block_td_uid_68_5dc449dd86de5.post_count = "5";
block_td_uid_68_5dc449dd86de5.found_posts = "16391";
block_td_uid_68_5dc449dd86de5.header_color = "";
block_td_uid_68_5dc449dd86de5.ajax_pagination_infinite_stop = "";
block_td_uid_68_5dc449dd86de5.max_num_pages = "3279";
tdBlocksArray.push(block_td_uid_68_5dc449dd86de5);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Video</span></h4></div><div id=td_uid_68_5dc449dd86de5 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.cnbcafrica.com/videos/2019/11/07/david-makhura-how-gauteng-stands-to-benefit-from-this-years-sa-investment-conference/" rel="bookmark" class="td-image-wrap" title="David Makhura: How Gauteng stands to benefit from this year’s SA Investment Conference"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="David Makhura: How Gauteng stands to benefit from this year’s SA Investment Conference" data-type="image_tag" data-img-url="https://cdn.cnbcafrica.com/wp-content/uploads/2019/11/07181107/1571595826001_6101516389001_6101514177001-vs-100x70.jpg"  width="100" height="70" /><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://www.cnbcafrica.com/wp-content/themes/Newspaper/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.cnbcafrica.com/videos/2019/11/07/david-makhura-how-gauteng-stands-to-benefit-from-this-years-sa-investment-conference/" rel="bookmark" title="David Makhura: How Gauteng stands to benefit from this year’s SA Investment Conference">David Makhura: How Gauteng stands to benefit from this year’s SA...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-07T15:56:16+00:00" >November 7, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.cnbcafrica.com/videos/2019/11/07/africa-in-a-bid-to-find-cohesion-in-the-diamond-industry/" rel="bookmark" class="td-image-wrap" title="Africa in a bid to find cohesion in the diamond industry"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="Africa in a bid to find cohesion in the diamond industry" data-type="image_tag" data-img-url="https://cdn.cnbcafrica.com/wp-content/uploads/2019/11/07181109/1571595826001_6101509666001_6101500575001-vs-100x70.jpg"  width="100" height="70" /><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://www.cnbcafrica.com/wp-content/themes/Newspaper/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.cnbcafrica.com/videos/2019/11/07/africa-in-a-bid-to-find-cohesion-in-the-diamond-industry/" rel="bookmark" title="Africa in a bid to find cohesion in the diamond industry">Africa in a bid to find cohesion in the diamond industry</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-07T15:44:49+00:00" >November 7, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.cnbcafrica.com/videos/2019/11/07/investecs-role-in-sas-economic-turnaround/" rel="bookmark" class="td-image-wrap" title="Investec’s role in SA’s economic turnaround"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="Investec’s role in SA’s economic turnaround" data-type="image_tag" data-img-url="https://cdn.cnbcafrica.com/wp-content/uploads/2019/11/07181112/1571595826001_6101504672001_6101503955001-vs-100x70.jpg"  width="100" height="70" /><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://www.cnbcafrica.com/wp-content/themes/Newspaper/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.cnbcafrica.com/videos/2019/11/07/investecs-role-in-sas-economic-turnaround/" rel="bookmark" title="Investec’s role in SA’s economic turnaround">Investec’s role in SA’s economic turnaround</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-07T15:33:26+00:00" >November 7, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.cnbcafrica.com/videos/2019/11/07/tertius-zitzke-on-4sights-journey-to-recovery/" rel="bookmark" class="td-image-wrap" title="Tertius Zitzke on 4sight’s journey to recovery"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="Tertius Zitzke on 4sight’s journey to recovery" data-type="image_tag" data-img-url="https://cdn.cnbcafrica.com/wp-content/uploads/2019/11/07181114/1571595826001_6101500273001_6101497816001-vs-100x70.jpg"  width="100" height="70" /><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://www.cnbcafrica.com/wp-content/themes/Newspaper/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.cnbcafrica.com/videos/2019/11/07/tertius-zitzke-on-4sights-journey-to-recovery/" rel="bookmark" title="Tertius Zitzke on 4sight’s journey to recovery">Tertius Zitzke on 4sight’s journey to recovery</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-07T15:25:12+00:00" >November 7, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.cnbcafrica.com/videos/2019/11/07/how-public-private-partnerships-can-help-tackle-health-care-problems-in-africa/" rel="bookmark" class="td-image-wrap" title="How public-private partnerships can help tackle health care problems in Africa"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="How public-private partnerships can help tackle health care problems in Africa" data-type="image_tag" data-img-url="https://cdn.cnbcafrica.com/wp-content/uploads/2019/11/07171757/1571595826001_6101486708001_6101473601001-vs-100x70.jpg"  width="100" height="70" /><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://www.cnbcafrica.com/wp-content/themes/Newspaper/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.cnbcafrica.com/videos/2019/11/07/how-public-private-partnerships-can-help-tackle-health-care-problems-in-africa/" rel="bookmark" title="How public-private partnerships can help tackle health care problems in Africa">How public-private partnerships can help tackle health care problems in Africa</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-07T14:50:01+00:00" >November 7, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-3 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                <div class="td-a-rec td-a-rec-id-footer_top  td_uid_69_5dc449ddd143d_rand td_block_template_11">
<style>
/* custom css */
.td_uid_69_5dc449ddd143d_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_69_5dc449ddd143d_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><!-- /127377506/CNBCA/Home -->
<div align="center" id="div-gpt-ad-1423660312936-2"></div></div>		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://www.cnbcafrica.com/"><img class="td-retina-data" src="https://cdn.cnbcafrica.com/wp-content/uploads/2019/10/13065556/cnbcafrica-logo-1110x802.png" data-retina="https://cdn.cnbcafrica.com/wp-content/uploads/2019/10/13065556/cnbcafrica-logo-1110x802.png" alt="CNBC Africa" title="CNBC Africa" width="" /></a></div><div class="footer-text-wrap">African Business and Financial News, Stock Quotes, and Market Data and Analysis. A Part of ABN360<div class="footer-email-wrap">Contact us: <a href="/cdn-cgi/l/email-protection#9ff6f1f9f0dffef9edf6fcfefdeaecf6f1faececb1f1fae8ec"><span class="__cf_email__" data-cfemail="b2dbdcd4ddf2d3d4c0dbd1d3d0c7c1dbdcd7c1c19cdcd7c5c1">[email&#160;protected]</span></a></div></div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/cnbcafrica/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/cnbcafrica/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/company/99841/" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://cnbc.africa/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/cnbcafrica?lang=en" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/ABNDigital" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div></div><aside class="td_block_template_11 widget widget_text">			<div class="textwidget"></div>
		</aside><aside class="td_block_template_11 widget widget_mc4wp_form_widget"><h4 class="td-block-title"><span>Newsletter</span></h4><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();
</script><!-- Mailchimp for WordPress v4.6.1 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-2" class="mc4wp-form mc4wp-form-34166" method="post" data-id="34166" data-name="CNBC Africa Daily" ><div class="mc4wp-form-fields"><p>
	<label>Email address: </label>
	<input type="email" name="EMAIL" placeholder="Your email address" required />
</p>

<p>
	<input type="submit" value="Sign up" />
</p></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1573145053" /><input type="hidden" name="_mc4wp_form_id" value="34166" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-2" /><div class="mc4wp-response"></div></form><!-- / Mailchimp for WordPress Plugin --></aside>            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_11 widget widget_recent_entries"><h4 class="td-block-title"><span>TV Schedule</span></h4>			<ul>
							<li class="event">
										<a href="http://www.nbcnews.com/nightly-news" title="NBC Nightly News" class="event-link">
						NBC Nightly News					</a><br/>
									<span class="post-date">
				Thursday					<br/>
										<time datetime="01:30" class="timeslot-start">1:30 am</time>
						 - 						<time datetime="02:00" class="timeslot-end">2:00 am</time>
				</span>
				</li>
							<li class="event">
										<a href="http://www.cnbc.com/asia-squawk-box/" title="Asia Squawk Box" class="event-link">
						Asia Squawk Box					</a><br/>
									<span class="post-date">
				Thursday					<br/>
										<time datetime="02:00" class="timeslot-start">2:00 am</time>
						 - 						<time datetime="04:00" class="timeslot-end">4:00 am</time>
				</span>
				</li>
							<li class="event">
										<a href="https://www.cnbcafrica.com/timetable/event/street-signs/" title="Street Signs" class="event-link">
						Street Signs					</a><br/>
									<span class="post-date">
				Thursday					<br/>
										<time datetime="04:00" class="timeslot-start">4:00 am</time>
						 - 						<time datetime="06:00" class="timeslot-end">6:00 am</time>
				</span>
				</li>
							<li class="event">
										<a href="https://www.cnbcafrica.com/timetable/event/capital-connection/" title="Capital Connection" class="event-link">
						Capital Connection					</a><br/>
									<span class="post-date">
				Thursday					<br/>
										<time datetime="06:00" class="timeslot-start">6:00 am</time>
						 - 						<time datetime="08:00" class="timeslot-end">8:00 am</time>
				</span>
				</li>
							<li class="event">
										<a href="https://www.cnbcafrica.com/timetable/event/squawk-box-europe/" title="Squawk Box Europe" class="event-link">
						Squawk Box Europe					</a><br/>
									<span class="post-date">
				Thursday					<br/>
										<time datetime="08:00" class="timeslot-start">8:00 am</time>
						 - 						<time datetime="11:00" class="timeslot-end">11:00 am</time>
				</span>
				</li>
							<li class="event">
										<a href="https://www.cnbcafrica.com/timetable/event/street-signs/" title="Street Signs" class="event-link">
						Street Signs					</a><br/>
									<span class="post-date">
				Thursday					<br/>
										<time datetime="11:00" class="timeslot-start">11:00 am</time>
						 - 						<time datetime="11:30" class="timeslot-end">11:30 am</time>
				</span>
				</li>
							<li class="event">
										<a href="http://gallery.cnbcafrica.com/tv/shows/power-lunch/" title="Power Lunch" class="event-link">
						Power Lunch					</a><br/>
									<span class="post-date">
				Thursday					<br/>
										<time datetime="11:30" class="timeslot-start">11:30 am</time>
						 - 						<time datetime="13:30" class="timeslot-end">1:30 pm</time>
				</span>
				</li>
							<li class="event">
										<a href="http://www.cnbc.com/squawk-box-us/" title="US Squawk Box" class="event-link">
						US Squawk Box					</a><br/>
									<span class="post-date">
				Thursday					<br/>
										<time datetime="13:30" class="timeslot-start">1:30 pm</time>
						 - 						<time datetime="16:00" class="timeslot-end">4:00 pm</time>
				</span>
				</li>
					</ul>
		</aside>            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_11 widget widget_text"><h4 class="td-block-title"><span>Contact Us</span></h4>			<div class="textwidget"><p><strong>CNBC Africa South Africa<br />
</strong>4th Floor West Tower,<br />
Sandown Mews, 88 Stella Rd.<br />
Sandton, Gauteng South Africa 2196<br />
+27113840300</p>
<p><strong>CNBC Africa Nigeria</strong><br />
<span class="im">6th Floor (East &amp; West Wing),<br />
South Atlantic Petroleum Towers,<br />
1 Adeola Odeku Street,<br />
Victoria Island,<br />
</span><span class="im">Lagos State<br />
</span><span class="im">Nigeria<br />
</span>+234 (1) 279 8034/ 5</p>
<p><strong>CNBC Africa Rwanda<br />
</strong>RBA office KG7 Avenue Kacyiru<br />
Kigali<br />
Rwanda<br />
+250-734175008</p>
<p>Admin Office: 1st floor Kigali Convention Centre Kigali Roundabout Kimihurura Kigali Rwanda</p>
</div>
		</aside>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-footer-pages-container"><ul id="menu-footer-pages" class="td-subfooter-menu"><li id="menu-item-88037" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-88037"><a href="https://www.cnbcafrica.com/advertise/">Advertise</a></li>
<li id="menu-item-88038" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-88038"><a href="https://www.cnbcafrica.com/board/">Board</a></li>
<li id="menu-item-88039" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-88039"><a href="https://www.cnbcafrica.com/privacy-policy-terms-of-use/">Privacy Policy &#038; Terms of Use</a></li>
<li id="menu-item-292449" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-292449"><a href="https://www.cnbcafrica.com/producers-and-presenters/">Producers &#038; Presenters</a></li>
<li id="menu-item-88041" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-88041"><a href="https://www.cnbcafrica.com/watch/">Watch Live</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    Copyright Africa Business News Pty. Ltd. © 2019. All Rights Reserved                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

<div id="cookie-law-info-bar"><span>This website uses cookies to improve your experience. We'll assume you're ok with this, but you can opt-out if you wish.<a  data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Accept</a> <a href='http://cnbc.africa/privacy-policy-terms-of-use/' id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  style="display:inline-block;" >Read More</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
    <div class="cli-modal-content cli-bar-popup">
      <button type="button" class="cli-modal-close" id="cliModalClose">
        <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
      </button>
      <div class="cli-modal-body">
        <div class="cli-container-fluid cli-tab-container">
    <div class="cli-row">
        <div class="cli-col-12 cli-align-items-stretch cli-px-0">
            <div class="cli-privacy-overview">
                                                   
                <div class="cli-privacy-content">
                    <div class="cli-privacy-content-text"></div>
                </div>
                <a class="cli-privacy-readmore" data-readmore-text="Show more" data-readless-text="Show less"></a>            </div>
        </div>  
        <div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
            <div class="cli-tab-section cli-privacy-tab">
                <div class="cli-tab-header">
                    <a class="cli-nav-link cli-settings-mobile" >
                                            </a>
                </div>
                <div class="cli-tab-content">
                    <div class="cli-tab-pane cli-fade">
                        <p></p>
                    </div>
                </div>

            </div>
              
                            <div class="cli-tab-section">
                    <div class="cli-tab-header">
                        <a class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab" >
                            Necessary 
                        </a>
                    
                    <span class="cli-necessary-caption">Always Enabled</span>                     </div>
                    <div class="cli-tab-content">
                        <div class="cli-tab-pane cli-fade" data-id="necessary">
                            <p></p>
                        </div>
                    </div>
                </div>
              
                       
        </div>
    </div> 
</div> 
      </div>
    </div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<script type="text/javascript">
  /* <![CDATA[ */
  cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#000000","border":"#ffffff","border_on":false,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"button_2_hidebar":false,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":true,"font_family":"Helvetica, sans-serif","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"top","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#ffffff","show_once_yn":false,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"}';
  /* ]]> */
</script>

    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.6.1 (rara)
        Deploy mode: deploy
        
        uid: 5dc449ddd3462
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td_mega_menu_sub_cats .cur-sub-cat, .td_mod_mega_menu:hover .entry-title a, .td-theme-wrap .sf-menu ul .td-menu-item > a:hover, .td-theme-wrap .sf-menu ul .sfHover > a, .td-theme-wrap .sf-menu ul .current-menu-ancestor > a, .td-theme-wrap .sf-menu ul .current-category-ancestor > a, .td-theme-wrap .sf-menu ul .current-menu-item > a {
    color: #005183;
}

.td-business .td_block_template_11.td_block_related_posts .td-block-title a:not(.td-cur-simple-item) {
    color: #fff;
}

.post .td-post-header-11 .entry-title {
    color: #ffffff;
    font-size: 32px;
}

.td-post-sub-title {
    font-style: normal!important;
}

.td-post-template-8 .td-post-header .entry-title {
    
    color: #fff!important;
}
</style>

<script type="text/javascript">jQuery().ready( function() {
    if (typeof tdsDateFormat !== 'undefined') {
    
            // php time() equivalent - js deals in milliseconds and php in seconds
            var tdBusinessDateTimestamp = Math.floor(new Date().getTime() / 1000);
    
            // replace the date
            var tdBusinessTodayDate = td_date_i18n(tdsDateFormat, tdBusinessDateTimestamp);
            jQuery('.td-business-demo-js-date-today').text(tdBusinessTodayDate);
    }
});</script><script>(function() {function addEventListener(element,event,handler) {
	if(element.addEventListener) {
		element.addEventListener(event,handler, false);
	} else if(element.attachEvent){
		element.attachEvent('on'+event,handler);
	}
}function maybePrefixUrlField() {
	if(this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if( urlFields && urlFields.length > 0 ) {
	for( var j=0; j < urlFields.length; j++ ) {
		addEventListener(urlFields[j],'blur',maybePrefixUrlField);
	}
}/* test if browser supports date fields */
var testInput = document.createElement('input');
testInput.setAttribute('type', 'date');
if( testInput.type !== 'date') {

	/* add placeholder & pattern to all date fields */
	var dateFields = document.querySelectorAll('.mc4wp-form input[type="date"]');
	for(var i=0; i<dateFields.length; i++) {
		if(!dateFields[i].placeholder) {
			dateFields[i].placeholder = 'YYYY-MM-DD';
		}
		if(!dateFields[i].pattern) {
			dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
		}
	}
}

})();</script><script type='text/javascript' src='https://www.cnbcafrica.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.6.1'></script>
<script type='text/javascript' src='https://www.cnbcafrica.com/wp-includes/js/comment-reply.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://www.cnbcafrica.com/wp-content/plugins/youtube-embed-plus-pro/scripts/fitvids.min.js?ver=13.1.2.1'></script>
<script type='text/javascript' src='https://www.cnbcafrica.com/wp-includes/js/wp-embed.min.js?ver=5.2.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mc4wp_forms_config = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cnbcafrica.com/wp-content/plugins/mailchimp-for-wp/assets/js/forms-api.min.js?ver=4.6.1'></script>
<!--[if lte IE 9]>
<script type='text/javascript' src='https://www.cnbcafrica.com/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js?ver=4.6.1'></script>
<![endif]-->

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.cnbcafrica.com/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.cnbcafrica.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>