<!doctype html ><html lang="en-US"><head><meta charset="UTF-8" /><title>NSE Watch: Investing in a COVID-19 environment - CNBC Africa</title><style id="rocket-critical-css">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</style><link rel="preload" href="https://www.cnbcafrica.com/wp-content/cache/min/1/bf38707b4d87d822ee76c712bfd54cf3.css" as="style" onload="this.onload=null;this.rel='stylesheet'" data-minify="1" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.cnbcafrica.com/xmlrpc.php" /><link rel="icon" type="image/png" href="https://www.cnbc.com/favicon.ico"><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.cnbcafrica.com/videos/2020/04/24/nse-watch-investing-in-a-covid-19-environment/" /><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="NSE Watch: Investing in a COVID-19 environment - CNBC Africa" /><meta property="og:description" content="It’s a mixed bag of gainers today as the market rebounds from a 1.36 per cent decline on Thursday. Emmanuel Adeleke, Investment Research Analyst at ARM joins CNBC Africa to discuss strategies for investing in the new normal...." /><meta property="og:url" content="https://www.cnbcafrica.com/videos/2020/04/24/nse-watch-investing-in-a-covid-19-environment/" /><meta property="og:site_name" content="CNBC Africa" /><meta property="article:publisher" content="https://www.facebook.com/Cnbcafrica/" /><meta property="article:section" content="Videos" /><meta property="article:published_time" content="2020-04-24T15:21:00+00:00" /><meta property="og:image" content="https://www.cnbcafrica.com/wp-content/uploads/2020/04/hqdefault-71.jpg" /><meta property="og:image:secure_url" content="https://www.cnbcafrica.com/wp-content/uploads/2020/04/hqdefault-71.jpg" /><meta property="og:image:width" content="480" /><meta property="og:image:height" content="360" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="It’s a mixed bag of gainers today as the market rebounds from a 1.36 per cent decline on Thursday. Emmanuel Adeleke, Investment Research Analyst at ARM joins CNBC Africa to discuss strategies for investing in the new normal...." /><meta name="twitter:title" content="NSE Watch: Investing in a COVID-19 environment - CNBC Africa" /><meta name="twitter:site" content="@cnbcafrica" /><meta name="twitter:image" content="https://www.cnbcafrica.com/wp-content/uploads/2020/04/hqdefault-71.jpg" /><meta name="twitter:creator" content="@cnbcafrica" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.cnbcafrica.com/#organization","name":"CNBC Africa","url":"https://www.cnbcafrica.com/","sameAs":["https://www.facebook.com/Cnbcafrica/","https://www.instagram.com/cnbcafrica/","https://www.linkedin.com/company/cnbc-africa/","https://www.youtube.com/channel/UCsba91UGiQLFOb5DN3Z_AdQ","https://en.wikipedia.org/wiki/CNBC_Africa","https://twitter.com/cnbcafrica"],"logo":{"@type":"ImageObject","@id":"https://www.cnbcafrica.com/#logo","inLanguage":"en-US","url":false,"caption":"CNBC Africa"},"image":{"@id":"https://www.cnbcafrica.com/#logo"}},{"@type":"WebSite","@id":"https://www.cnbcafrica.com/#website","url":"https://www.cnbcafrica.com/","name":"CNBC Africa","inLanguage":"en-US","description":"Stock Markets, Business News, Earnings, Africa","publisher":{"@id":"https://www.cnbcafrica.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.cnbcafrica.com/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://www.cnbcafrica.com/videos/2020/04/24/nse-watch-investing-in-a-covid-19-environment/#primaryimage","inLanguage":"en-US","url":"https://www.cnbcafrica.com/wp-content/uploads/2020/04/hqdefault-71.jpg","width":480,"height":360},{"@type":"WebPage","@id":"https://www.cnbcafrica.com/videos/2020/04/24/nse-watch-investing-in-a-covid-19-environment/#webpage","url":"https://www.cnbcafrica.com/videos/2020/04/24/nse-watch-investing-in-a-covid-19-environment/","name":"NSE Watch: Investing in a COVID-19 environment - CNBC Africa","isPartOf":{"@id":"https://www.cnbcafrica.com/#website"},"inLanguage":"en-US","primaryImageOfPage":{"@id":"https://www.cnbcafrica.com/videos/2020/04/24/nse-watch-investing-in-a-covid-19-environment/#primaryimage"},"datePublished":"2020-04-24T15:21:00+00:00","dateModified":"2020-04-24T15:21:00+00:00","potentialAction":[{"@type":"ReadAction","target":["https://www.cnbcafrica.com/videos/2020/04/24/nse-watch-investing-in-a-covid-19-environment/"]}]},{"@type":"NewsArticle","@id":"https://www.cnbcafrica.com/videos/2020/04/24/nse-watch-investing-in-a-covid-19-environment/#article","isPartOf":{"@id":"https://www.cnbcafrica.com/videos/2020/04/24/nse-watch-investing-in-a-covid-19-environment/#webpage"},"author":{"@id":"https://www.cnbcafrica.com/#/schema/person/f10d692cadba97cb525291f8d348c2f8"},"headline":"NSE Watch: Investing in a COVID-19 environment","datePublished":"2020-04-24T15:21:00+00:00","dateModified":"2020-04-24T15:21:00+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.cnbcafrica.com/videos/2020/04/24/nse-watch-investing-in-a-covid-19-environment/#webpage"},"publisher":{"@id":"https://www.cnbcafrica.com/#organization"},"image":{"@id":"https://www.cnbcafrica.com/videos/2020/04/24/nse-watch-investing-in-a-covid-19-environment/#primaryimage"},"articleSection":"Videos","inLanguage":"en-US","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.cnbcafrica.com/videos/2020/04/24/nse-watch-investing-in-a-covid-19-environment/#respond"]}],"copyrightYear":"2020","copyrightHolder":{"@id":"https://www.cnbcafrica.com/#organization"}},{"@type":["Person"],"@id":"https://www.cnbcafrica.com/#/schema/person/f10d692cadba97cb525291f8d348c2f8","name":"CNBC Africa","sameAs":["https://twitter.com/@cnbcafrica"]}]}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="CNBC Africa &raquo; Feed" href="https://www.cnbcafrica.com/feed/" /><link rel="alternate" type="application/rss+xml" title="CNBC Africa &raquo; Comments Feed" href="https://www.cnbcafrica.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="CNBC Africa &raquo; NSE Watch: Investing in a COVID-19 environment Comments Feed" href="https://www.cnbcafrica.com/videos/2020/04/24/nse-watch-investing-in-a-covid-19-environment/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='preload' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Merriweather+Sans%3A400%2C700%2C800%7CMontserrat%3A400%2C700%2C800%7COpen+Sans%3A400%2C600%2C700%2C800%7CRoboto%3A400%2C500%2C700%2C800%7CRoboto%3A600%7CRubik%3A400%2C600%2C500%7CPT+Serif%3A700%2C400%7COswald%3A400%7CAnton%3A500%7CRoboto+Slab%3A400&#038;display=swap&#038;ver=10.3.2' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><style id='td-theme-inline-css' type='text/css'>@media (max-width:767px){.td-header-desktop-wrap{display:none}}@media (min-width:767px){.td-header-mobile-wrap{display:none}}</style> <script type='text/javascript' src='https://www.cnbcafrica.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <script type='text/javascript' src='https://www.cnbcafrica.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <script type='text/javascript'>/* <![CDATA[ */ var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"https:\/\/www.cnbcafrica.com\/wp-admin\/admin-ajax.php"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://www.cnbcafrica.com/wp-content/cache/min/1/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public-4772fddce8cde7af03707bc893f4aade.js'></script> <link rel='https://api.w.org/' href='https://www.cnbcafrica.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cnbcafrica.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.cnbcafrica.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.4" /><link rel='shortlink' href='https://www.cnbcafrica.com/?p=369182' /><link rel="alternate" type="application/json+oembed" href="https://www.cnbcafrica.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cnbcafrica.com%2Fvideos%2F2020%2F04%2F24%2Fnse-watch-investing-in-a-covid-19-environment%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.cnbcafrica.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cnbcafrica.com%2Fvideos%2F2020%2F04%2F24%2Fnse-watch-investing-in-a-covid-19-environment%2F&#038;format=xml" /><style>.getty.aligncenter{text-align:center}.getty.alignleft{float:none;margin-right:0}.getty.alignleft>div{float:left;margin-right:5px}.getty.alignright{float:none;margin-left:0}.getty.alignright>div{float:right;margin-left:5px}</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <script>window.tdb_globals = {"wpRestNonce":"b4f3094c98","wpRestUrl":"https:\/\/www.cnbcafrica.com\/wp-json\/","permalinkStructure":"\/%category%\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};</script> <script>window.tdwGlobal = {"adminUrl":"https:\/\/www.cnbcafrica.com\/wp-admin\/","wpRestNonce":"b4f3094c98","wpRestUrl":"https:\/\/www.cnbcafrica.com\/wp-json\/","permalinkStructure":"\/%category%\/%year%\/%monthnum%\/%day%\/%postname%\/"};</script> <script>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</script> <style>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</style> <script type="application/ld+json">{
  "@context" : "http://schema.org",
  "@type" : "Organization",
  "name" : "CNBC Africa",
 "url" : "https://www.cnbcafrica.com/",
 "sameAs" : [
   "https://www.facebook.com/Cnbcafrica/",
   "https://twitter.com/cnbcafrica",
   "https://en.wikipedia.org/wiki/CNBC_Africa",
   "https://www.youtube.com/channel/UCsba91UGiQLFOb5DN3Z_AdQ",
   "https://www.instagram.com/cnbcafrica/?hl=en", 
   "https://www.linkedin.com/company/cnbc-africa/"
   ],
  "address": {
    "@type": "PostalAddress",
    "streetAddress": "4th Floor West Tower 88 Stella Rd",
    "addressRegion": "GP",
    "postalCode": "2196",
    "addressCountry": "ZA"
  }
}</script> <script data-no-minify="1" async src="https://www.cnbcafrica.com/wp-content/cache/busting/1/gtm-6a6bf7c265cc899e41c4615fcf16528a.js"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-45023785-1');</script> <script data-ad-client="ca-pub-0922151296819278" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script type="text/javascript">// Load GPT asynchronously
             var googletag = googletag || {};
             googletag.cmd = googletag.cmd || [];
             (function() {
               var gads = document.createElement('script');
               gads.async = true;
               var useSSL = 'https:' == document.location.protocol;
               gads.src = (useSSL ? 'https:' : 'http:') +
                   '//www.googletagservices.com/tag/js/gpt.js';
               var node = document.getElementsByTagName('script')[0];
               node.parentNode.insertBefore(gads, node);
             })();</script> <script>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</script> <style type="text/css" id="wp-custom-css">.widget_text a{color:#000000!important}</style><style>.tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,.tds-button2 .tdm-btn-text,.tds-button2 i,.tds-button5:hover .tdm-btn-text,.tds-button5:hover i,.tds-button6 .tdm-btn-text,.tds-button6 i,.tdm_block_list .tdm-list-item i,.tdm_block_pricing .tdm-pricing-feature i,.tdm-social-item i{color:#005594}.tds-button1,.tds-button6:after,.tds-title2 .tdm-title-line:after,.tds-title3 .tdm-title-line:after,.tdm_block_pricing.tdm-pricing-featured:before,.tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,.tds-progress-bar1 .tdm-progress-bar:after,.tds-progress-bar2 .tdm-progress-bar:after,.tds-social3 .tdm-social-item{background-color:#005594}.tds-button2:before,.tds-button6:before,.tds-progress-bar3 .tdm-progress-bar:after{border-color:#005594}.tdm-btn-style1{background-color:#005594}.tdm-btn-style2:before{border-color:#005594}.tdm-btn-style2{color:#005594}.tdm-btn-style3{-webkit-box-shadow:0 2px 16px #005594;-moz-box-shadow:0 2px 16px #005594;box-shadow:0 2px 16px #005594}.tdm-btn-style3:hover{-webkit-box-shadow:0 4px 26px #005594;-moz-box-shadow:0 4px 26px #005594;box-shadow:0 4px 26px #005594}</style><style id="tdw-css-placeholder"></style><script>/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script></head><body class="post-template-default single single-post postid-369182 single-format-video nse-watch-investing-in-a-covid-19-environment global-block-template-11 tdb_template_366926 tdb-template tdc-header-template tdc-footer-template td-animation-stack-type1 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/cnbcafrica/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/cnbcafrica/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.linkedin.com/company/99841/" title="Linkedin"> <i class="td-icon-font td-icon-linkedin"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://cnbc.africa/feed/" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/cnbcafrica?lang=en" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/user/ABNDigital" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-menu-login-section"><div class="td-guest-wrap"><div class="td-menu-login"><a id="login-link-mob">Sign in</a></div></div></div><div class="td-mobile-content"><div class="menu-header-menu-container"><ul id="menu-header-menu" class="td-mobile-main-menu"><li id="menu-item-365535" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-365535"><a href="https://www.cnbcafrica.com/covid-19/">Coronavirus in Africa</a></li><li id="menu-item-335903" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-335903"><a href="https://www.cnbcafrica.com/news/">News<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-360343" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-360343"><a href="https://www.cnbcafrica.com/southern-africa/">Southern Africa</a></li><li id="menu-item-360346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-360346"><a href="https://www.cnbcafrica.com/west-africa/">West Africa</a></li><li id="menu-item-360344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-360344"><a href="https://www.cnbcafrica.com/financial/">Financial</a></li><li id="menu-item-360345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-360345"><a href="https://www.cnbcafrica.com/special-report/">Special Reports</a></li><li id="menu-item-360347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-360347"><a href="https://www.cnbcafrica.com/east-africa/">East Africa</a></li><li id="menu-item-365357" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-365357"><a href="https://www.cnbcafrica.com/rwanda-news/">Rwanda</a></li><li id="menu-item-360359" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-360359"><a href="https://www.cnbcafrica.com/international/">International</a></li></ul></li><li id="menu-item-335904" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-335904"><a href="https://www.cnbcafrica.com/videos/">Videos<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-360358" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-360358"><a href="https://www.cnbcafrica.com/videos/ceo-interviews/">CEO Interviews</a></li><li id="menu-item-360357" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-360357"><a href="https://www.cnbcafrica.com/videos/analyst-interviews/">Analyst Interviews</a></li></ul></li><li id="menu-item-335902" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-335902"><a href="https://www.cnbcafrica.com/insights/">Insights<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-366975" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-366975"><a href="https://www.cnbcafrica.com/african-development-bank/">African Development Bank</a></li><li id="menu-item-360373" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-360373"><a href="https://www.cnbcafrica.com/au-summit/">African Union Summit</a></li><li id="menu-item-360360" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-360360"><a href="https://www.cnbcafrica.com/mining/">Mining</a></li><li id="menu-item-360367" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-360367"><a href="https://www.cnbcafrica.com/wef/">World Economic Forum</a></li><li id="menu-item-360369" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-360369"><a href="https://www.cnbcafrica.com/ypo/">YPO</a></li></ul></li><li id="menu-item-364991" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-364991"><a href="https://www.cnbcafrica.com/tv-shows/">TV Shows<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-362255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-362255"><a href="https://www.cnbcafrica.com/tv-shows/beyond-markets/">Beyond Markets</a></li><li id="menu-item-360361" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-360361"><a href="https://www.cnbcafrica.com/tv-shows/captains-of-industry/">Captains of Industry</a></li><li id="menu-item-360364" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-360364"><a href="https://www.cnbcafrica.com/tv-shows/doing-business-in-rwanda/">Doing Business in Rwanda</a></li><li id="menu-item-360363" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-360363"><a href="https://www.cnbcafrica.com/tv-shows/entrepreneurial-edge/">Entrepreneurial Edge</a></li><li id="menu-item-360365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-360365"><a href="https://www.cnbcafrica.com/tv-shows/my-worst-day/">My Worst Day</a></li></ul></li><li id="menu-item-360374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-360374"><a href="https://www.cnbcafrica.com/debates/">Debates</a></li><li id="menu-item-364576" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-364576"><a href="https://www.cnbcafrica.com/live/">Watch CNBC Africa</a></li><li id="menu-item-364986" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-364986"><a href="https://www.cnbcafrica.com/login/">Login</a></li><li id="menu-item-364987" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-364987"><a href="https://www.cnbcafrica.com/account/">Account</a></li></ul></div></div></div><div id="login-form-mobile" class="td-register-section"><div id="td-login-mob" class="td-login-animation td-login-hide-mob"><div class="td-login-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Sign in</div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-login-form-wrap"><div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div> <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN"><div class="td-login-info-text"> <a href="#" id="forgot-pass-link-mob">Forgot your password?</a></div><div class="td-login-register-link"></div><div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.cnbcafrica.com/privacy-policy-terms-of-use/">Privacy Policy &#038; Terms of Use</a></div></div></div><div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob"><div class="td-forgot-pass-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Password recovery</div></div><div class="td-login-form-wrap"><div class="td-login-panel-title">Recover your password</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div> <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass"></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search"><form method="get" class="td-search-form" action="https://www.cnbcafrica.com/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Search</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob" class="td-ajax-search-flex"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="td-header-template-wrap" style="position: relative"><div class="td-header-mobile-wrap "><div id="tdi_1_305" class="tdc-zone"><div class="tdc_zone tdi_2_e79 wpb_row td-pb-row"><style scoped>.tdi_2_e79{min-height:0}.td-header-mobile-wrap{position:relative;width:100%}</style><div id="tdi_3_550" class="tdc-row"><div class="vc_row tdi_4_df3 wpb_row td-pb-row tdc-element-style"><style scoped>.tdi_4_df3{min-height:0}@media (max-width:767px){.tdi_4_df3{position:relative}}</style><div class="tdi_3_550_rand_style td-element-style"><style>@media (max-width:767px){.tdi_3_550_rand_style{background-color:#005594!important}}</style></div><div class="vc_column tdi_6_a12 wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>.tdi_6_a12{vertical-align:baseline}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7_d3a td-pb-border-top td_block_template_11 tdb-header-align" data-td-block-uid="tdi_7_d3a"><style>@media (max-width:767px){.tdi_7_d3a{margin-right:-20px!important}}</style><style>.tdi_7_d3a{float:right;clear:none}.tdi_7_d3a .tdb-mobile-menu-button i{font-size:27px;width:54px;height:54px;line-height:54px}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div><div class="td_block_wrap tdb_header_logo tdi_8_059 td-pb-border-top td_block_template_11 tdb-header-align" data-td-block-uid="tdi_8_059"><style>@media (max-width:767px){.tdi_8_059{margin-top:12px!important;margin-bottom:15px!important;margin-left:-10px!important}}</style><style>.tdi_8_059{display:inline-block}.tdi_8_059 .tdb-logo-a,.tdi_8_059 h1{align-items:center;justify-content:flex-end}.tdi_8_059 .tdb-logo-svg-wrap{display:block}.tdi_8_059 .tdb-logo-svg-wrap+.tdb-logo-img-wrap{display:none}.tdi_8_059 .tdb-logo-img-wrap{display:block}.tdi_8_059 .tdb-logo-text-tagline{margin-top:2px;margin-left:0}.tdi_8_059 .tdb-logo-text-wrap{flex-direction:column;align-items:flex-end}.tdi_8_059 .tdb-logo-icon{top:0;display:block}@media (max-width:767px){.tdi_8_059 .tdb-logo-a,.tdi_8_059 h1{flex-direction:column;align-items:flex-end}.tdi_8_059 .tdb-logo-img{max-width:250px}.tdi_8_059 .tdb-logo-text-title{display:none}.tdi_8_059 .tdb-logo-text-tagline{display:none}}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.cnbcafrica.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="data:image/png;base64,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" alt="CNBC Africa" title="CNBC Africa Logo" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">CNBC Africa</span><span class="tdb-logo-text-tagline">First in business worldwide</span></span></a></div></div></div></div></div></div></div></div></div><div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none"><div id="tdi_9_09f" class="tdc-zone"><div class="tdc_zone tdi_10_3c2 wpb_row td-pb-row" data-sticky-offset="0"><style scoped>.tdi_10_3c2{min-height:0}.td-header-mobile-sticky-wrap.td-header-active{opacity:1}.td-header-mobile-sticky-wrap{-webkit-transition:all 0.3s ease-in-out;-moz-transition:all 0.3s ease-in-out;-o-transition:all 0.3s ease-in-out;transition:all 0.3s ease-in-out}@media (max-width:767px){.td-header-mobile-sticky-wrap{transform:translateY(-120%);-webkit-transform:translateY(-120%);-moz-transform:translateY(-120%);-ms-transform:translateY(-120%);-o-transform:translateY(-120%)}.td-header-mobile-sticky-wrap.td-header-active{transform:translateY(0);-webkit-transform:translateY(0);-moz-transform:translateY(0);-ms-transform:translateY(0);-o-transform:translateY(0)}}</style><div id="tdi_11_e5e" class="tdc-row"><div class="vc_row tdi_12_a6e wpb_row td-pb-row tdc-element-style"><style scoped>.tdi_12_a6e{min-height:0}@media (max-width:767px){.tdi_12_a6e{position:relative}}</style><div class="tdi_11_e5e_rand_style td-element-style"><style>@media (max-width:767px){.tdi_11_e5e_rand_style{background-color:#005594!important}}</style></div><div class="vc_column tdi_14_5a7 wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>.tdi_14_5a7{vertical-align:baseline}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_15_9a9 td-pb-border-top td_block_template_11 tdb-header-align" data-td-block-uid="tdi_15_9a9"><style>@media (max-width:767px){.tdi_15_9a9{margin-right:-20px!important}}</style><style>.tdi_15_9a9{float:right;clear:none}.tdi_15_9a9 .tdb-mobile-menu-button i{font-size:27px;width:54px;height:54px;line-height:54px}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div><div class="td_block_wrap tdb_header_logo tdi_16_2e2 td-pb-border-top td_block_template_11 tdb-header-align" data-td-block-uid="tdi_16_2e2"><style>@media (max-width:767px){.tdi_16_2e2{margin-top:12px!important;margin-bottom:15px!important;margin-left:-10px!important}}</style><style>.tdi_16_2e2{display:inline-block}.tdi_16_2e2 .tdb-logo-a,.tdi_16_2e2 h1{align-items:center;justify-content:flex-end}.tdi_16_2e2 .tdb-logo-svg-wrap{display:block}.tdi_16_2e2 .tdb-logo-svg-wrap+.tdb-logo-img-wrap{display:none}.tdi_16_2e2 .tdb-logo-img-wrap{display:block}.tdi_16_2e2 .tdb-logo-text-tagline{margin-top:2px;margin-left:0}.tdi_16_2e2 .tdb-logo-text-wrap{flex-direction:column;align-items:flex-end}.tdi_16_2e2 .tdb-logo-icon{top:0;display:block}@media (max-width:767px){.tdi_16_2e2 .tdb-logo-a,.tdi_16_2e2 h1{flex-direction:column;align-items:flex-end}.tdi_16_2e2 .tdb-logo-img{max-width:250px}.tdi_16_2e2 .tdb-logo-text-title{display:none}.tdi_16_2e2 .tdb-logo-text-tagline{display:none}}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.cnbcafrica.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="data:image/png;base64,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" alt="CNBC Africa" title="CNBC Africa Logo" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">CNBC Africa</span><span class="tdb-logo-text-tagline">First in business worldwide</span></span></a></div></div></div></div></div></div><div id="tdi_17_a80" class="tdc-row"><div class="vc_row tdi_18_735 wpb_row td-pb-row"><style scoped>.tdi_18_735{min-height:0}</style><div class="vc_column tdi_20_1f2 wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>.tdi_20_1f2{vertical-align:baseline}</style><div class="wpb_wrapper"></div></div></div></div></div></div></div><div class="td-header-desktop-wrap "><div id="tdi_21_2f9" class="tdc-zone"><div class="tdc_zone tdi_22_e32 wpb_row td-pb-row"><style scoped>.tdi_22_e32{min-height:0}.td-header-desktop-wrap{position:relative}</style><div id="tdi_23_115" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_24_dd3 wpb_row td-pb-row tdc-element-style"><style scoped>.tdi_24_dd3{min-height:0}.tdi_24_dd3{position:relative}.tdi_24_dd3 .td_block_wrap{text-align:left}</style><div class="tdi_23_115_rand_style td-element-style"><style>.tdi_23_115_rand_style{background-color:#005594!important}</style></div><div class="vc_column tdi_26_22a wpb_column vc_column_container tdc-column td-pb-span3"><style scoped>.tdi_26_22a{vertical-align:baseline}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_27_3aa td-pb-border-top td_block_template_11 tdb-header-align" data-td-block-uid="tdi_27_3aa"><style>.tdi_27_3aa{padding-top:10px!important}</style><style>.tdi_27_3aa .tdb-logo-a,.tdi_27_3aa h1{flex-direction:column;align-items:flex-start}.tdi_27_3aa .tdb-logo-svg-wrap{display:block}.tdi_27_3aa .tdb-logo-svg-wrap+.tdb-logo-img-wrap{display:none}.tdi_27_3aa .tdb-logo-img{max-width:250px}.tdi_27_3aa .tdb-logo-img-wrap{display:block}.tdi_27_3aa .tdb-logo-text-tagline{margin-top:2px;margin-left:0;display:none}.tdi_27_3aa .tdb-logo-text-title{display:none}.tdi_27_3aa .tdb-logo-text-wrap{flex-direction:column;align-items:flex-start}.tdi_27_3aa .tdb-logo-icon{top:0;display:block}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.cnbcafrica.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="data:image/png;base64,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" alt="CNBC Africa" title="CNBC Africa Logo" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">CNBC Africa</span><span class="tdb-logo-text-tagline">First in business worldwide</span></span></a></div></div></div></div><div class="vc_column tdi_29_f09 wpb_column vc_column_container tdc-column td-pb-span9"><style scoped>.tdi_29_f09{vertical-align:baseline}</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_31_730 vc_row vc_inner wpb_row td-pb-row"><style scoped>.tdi_31_730{position:relative!important;top:0;transform:none;-webkit-transform:none}</style><div class="vc_column_inner tdi_33_0aa wpb_column vc_column_container tdc-inner-column td-pb-span12"><style scoped>.tdi_33_0aa{vertical-align:baseline}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_34_aa3 tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline td-pb-border-top td_block_template_11 tdb-header-align" data-td-block-uid="tdi_34_aa3" style=" z-index: 999;"><style>.tdi_34_aa3{display:inline-block}.tdi_34_aa3 .tdb-menu>li .tdb-menu-sep,.tdi_34_aa3 .tdb-menu-items-dropdown .tdb-menu-sep{top:-1px}.tdi_34_aa3 .tdb-menu>li>a .tdb-sub-menu-icon,.tdi_34_aa3 .td-subcat-more .tdb-menu-more-subicon{top:-1px}.tdi_34_aa3 .td-subcat-more .tdb-menu-more-icon{top:0}.tdi_34_aa3 .tdb-menu>li>a,.tdi_34_aa3 .td-subcat-more{color:#fff}.tdi_34_aa3 .tdb-menu>li>a,.tdi_34_aa3 .td-subcat-more,.tdi_34_aa3 .td-subcat-more>.tdb-menu-item-text{font-size:12px!important}.tdi_34_aa3 .tdb-normal-menu ul .tdb-menu-item>a .tdb-sub-menu-icon{right:0;margin-top:1px}.tdi_34_aa3 .tdb-menu .tdb-normal-menu ul,.tdi_34_aa3 .td-pulldown-filter-list{box-shadow:1px 1px 4px 0 rgba(0,0,0,.15)}.tdi_34_aa3 .tdb-menu .tdb-mega-menu .sub-menu>li{box-shadow:0 2px 6px 0 rgba(0,0,0,.1)}</style><style>.tdi_34_aa3 .tdb-menu>li>a:after,.tdi_34_aa3 .tdb-menu-items-dropdown .td-subcat-more:after{background-color:;height:1px;bottom:0}</style><style></style><div id=tdi_34_aa3 class="td_block_inner td-fix-index"><ul id="menu-header-menu-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-365535"><a href="https://www.cnbcafrica.com/covid-19/"><div class="tdb-menu-item-text">Coronavirus in Africa</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-335903 tdb-menu-item-inactive"><a href="https://www.cnbcafrica.com/news/"><div class="tdb-menu-item-text">News</div><i class="tdb-sub-menu-icon td-icon-down"></i></a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-360343"><a href="https://www.cnbcafrica.com/southern-africa/"><div class="tdb-menu-item-text">Southern Africa</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-360346"><a href="https://www.cnbcafrica.com/west-africa/"><div class="tdb-menu-item-text">West Africa</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-360344"><a href="https://www.cnbcafrica.com/financial/"><div class="tdb-menu-item-text">Financial</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-360345"><a href="https://www.cnbcafrica.com/special-report/"><div class="tdb-menu-item-text">Special Reports</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-360347"><a href="https://www.cnbcafrica.com/east-africa/"><div class="tdb-menu-item-text">East Africa</div></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-365357"><a href="https://www.cnbcafrica.com/rwanda-news/"><div class="tdb-menu-item-text">Rwanda</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-360359"><a href="https://www.cnbcafrica.com/international/"><div class="tdb-menu-item-text">International</div></a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-335904 tdb-menu-item-inactive"><a href="https://www.cnbcafrica.com/videos/"><div class="tdb-menu-item-text">Videos</div><i class="tdb-sub-menu-icon td-icon-down"></i></a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-360358"><a href="https://www.cnbcafrica.com/videos/ceo-interviews/"><div class="tdb-menu-item-text">CEO Interviews</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-360357"><a href="https://www.cnbcafrica.com/videos/analyst-interviews/"><div class="tdb-menu-item-text">Analyst Interviews</div></a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-335902 tdb-menu-item-inactive"><a href="https://www.cnbcafrica.com/insights/"><div class="tdb-menu-item-text">Insights</div><i class="tdb-sub-menu-icon td-icon-down"></i></a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-366975"><a href="https://www.cnbcafrica.com/african-development-bank/"><div class="tdb-menu-item-text">African Development Bank</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-360373"><a href="https://www.cnbcafrica.com/au-summit/"><div class="tdb-menu-item-text">African Union Summit</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-360360"><a href="https://www.cnbcafrica.com/mining/"><div class="tdb-menu-item-text">Mining</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-360367"><a href="https://www.cnbcafrica.com/wef/"><div class="tdb-menu-item-text">World Economic Forum</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-360369"><a href="https://www.cnbcafrica.com/ypo/"><div class="tdb-menu-item-text">YPO</div></a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-364991 tdb-menu-item-inactive"><a href="https://www.cnbcafrica.com/tv-shows/"><div class="tdb-menu-item-text">TV Shows</div><i class="tdb-sub-menu-icon td-icon-down"></i></a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-362255"><a href="https://www.cnbcafrica.com/tv-shows/beyond-markets/"><div class="tdb-menu-item-text">Beyond Markets</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-360361"><a href="https://www.cnbcafrica.com/tv-shows/captains-of-industry/"><div class="tdb-menu-item-text">Captains of Industry</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-360364"><a href="https://www.cnbcafrica.com/tv-shows/doing-business-in-rwanda/"><div class="tdb-menu-item-text">Doing Business in Rwanda</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-360363"><a href="https://www.cnbcafrica.com/tv-shows/entrepreneurial-edge/"><div class="tdb-menu-item-text">Entrepreneurial Edge</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-360365"><a href="https://www.cnbcafrica.com/tv-shows/my-worst-day/"><div class="tdb-menu-item-text">My Worst Day</div></a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-360374"><a href="https://www.cnbcafrica.com/debates/"><div class="tdb-menu-item-text">Debates</div></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-364576"><a href="https://www.cnbcafrica.com/live/"><div class="tdb-menu-item-text">Watch CNBC Africa</div></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-364986"><a href="https://www.cnbcafrica.com/login/"><div class="tdb-menu-item-text">Login</div></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-364987"><a href="https://www.cnbcafrica.com/account/"><div class="tdb-menu-item-text">Account</div></a></li></ul></div></div><div class="td_block_wrap tdb_header_search tdi_37_69b td-pb-border-top td_block_template_11 tdb-header-align" data-td-block-uid="tdi_37_69b"><style>.tdi_37_69b .tdb-head-search-btn i{font-size:20px;width:48px;height:48px;line-height:48px}.tdi_37_69b{display:inline-block;float:right;clear:none}.tdi_37_69b .tdb-search-txt{top:0}.tdi_37_69b .tdb-drop-down-search{left:auto;right:0}.tdi_37_69b .tdb-drop-down-search-inner{margin-left:auto;margin-right:0;box-shadow:0 2px 6px 0 rgba(0,0,0,.2)}.tdi_37_69b .tdb-head-search-form-btn i{top:0}.tdi_37_69b .result-msg{text-align:center}.tdi_37_69b .tdb-head-search-form-input:focus+.tdb-head-search-placeholder{opacity:.5}.tdi_37_69b .td_module_wrap{width:100%;float:left;padding-left:11px;padding-right:11px;padding-bottom:10px;margin-bottom:10px}.tdi_37_69b .td_module_wrap:nth-last-child(-n+1){margin-bottom:0;padding-bottom:0}.tdi_37_69b .td_module_wrap:nth-last-child(-n+1) .td-module-container:before{display:none}.tdi_37_69b .tdb-aj-search-inner{margin-left:-11px;margin-right:-11px}.tdi_37_69b .td-module-container:before{bottom:-10px;border-color:#eaeaea}.tdi_37_69b .td-module-container{border-color:#eaeaea;flex-direction:row}.tdi_37_69b .entry-thumb{background-position:center 50%}.tdi_37_69b .td-image-container{flex:0 0 30%;width:30%;display:block;order:0}.ie10 .tdi_37_69b .td-image-container,.ie11 .tdi_37_69b .td-image-container{flex:0 0 auto}.ie10 .tdi_37_69b .td-module-meta-info,.ie11 .tdi_37_69b .td-module-meta-info{flex:1}.tdi_37_69b .td-post-vid-time{display:block}.tdi_37_69b .td-module-meta-info{padding:2px 0 0 15px;border-color:#eaeaea}.tdi_37_69b .entry-title{margin:0 0 5px}.tdi_37_69b .td-excerpt{column-count:1;column-gap:48px;display:none}.tdi_37_69b .td-post-category{display:none}.tdi_37_69b .td-read-more{display:none}.tdi_37_69b .td-post-author-name{display:none}.tdi_37_69b .entry-review-stars{display:none}.tdi_37_69b .td-icon-star,.tdi_37_69b .td-icon-star-empty,.tdi_37_69b .td-icon-star-half{font-size:15px}.tdi_37_69b .td-module-comments{display:none}.tdi_37_69b .tdb-author-photo .avatar{width:20px;height:20px;margin-right:6px;border-radius:50%}@media (min-width:1019px) and (max-width:1140px){.tdi_37_69b .td_module_wrap{padding-bottom:10px!important;margin-bottom:10px!important;padding-bottom:10px;margin-bottom:10px}.tdi_37_69b .td_module_wrap:nth-last-child(-n+1){margin-bottom:0!important;padding-bottom:0!important}.tdi_37_69b .td_module_wrap .td-module-container:before{display:block!important}.tdi_37_69b .td_module_wrap:nth-last-child(-n+1) .td-module-container:before{display:none!important}.tdi_37_69b .td-module-container:before{bottom:-10px}}@media (min-width:768px) and (max-width:1018px){.tdi_37_69b .td_module_wrap{padding-bottom:10px!important;margin-bottom:10px!important;padding-bottom:10px;margin-bottom:10px}.tdi_37_69b .td_module_wrap:nth-last-child(-n+1){margin-bottom:0!important;padding-bottom:0!important}.tdi_37_69b .td_module_wrap .td-module-container:before{display:block!important}.tdi_37_69b .td_module_wrap:nth-last-child(-n+1) .td-module-container:before{display:none!important}.tdi_37_69b .td-module-container:before{bottom:-10px}}@media (max-width:767px){.tdi_37_69b .td_module_wrap{padding-bottom:10px!important;margin-bottom:10px!important;padding-bottom:10px;margin-bottom:10px}.tdi_37_69b .td_module_wrap:nth-last-child(-n+1){margin-bottom:0!important;padding-bottom:0!important}.tdi_37_69b .td_module_wrap .td-module-container:before{display:block!important}.tdi_37_69b .td_module_wrap:nth-last-child(-n+1) .td-module-container:before{display:none!important}.tdi_37_69b .td-module-container:before{bottom:-10px}}</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://www.cnbcafrica.com/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-search"></i></a></div></div></div></div></div></div></div></div></div></div></div></div></div><div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none"><div id="tdi_38_0f3" class="tdc-zone"><div class="tdc_zone tdi_39_1a0 wpb_row td-pb-row" data-sticky-offset="0"><style scoped>.tdi_39_1a0{min-height:0}.td-header-desktop-sticky-wrap.td-header-active{opacity:1;transform:translateY(0);-webkit-transform:translateY(0);-moz-transform:translateY(0);-ms-transform:translateY(0);-o-transform:translateY(0)}.td-header-desktop-sticky-wrap{transform:translateY(-120%);-webkit-transform:translateY(-120%);-moz-transform:translateY(-120%);-ms-transform:translateY(-120%);-o-transform:translateY(-120%);-webkit-transition:all 0.3s ease-in-out;-moz-transition:all 0.3s ease-in-out;-o-transition:all 0.3s ease-in-out;transition:all 0.3s ease-in-out}</style><div id="tdi_40_fae" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_41_0af wpb_row td-pb-row tdc-element-style"><style scoped>.tdi_41_0af{min-height:0}.tdi_41_0af{position:relative}.tdi_41_0af .td_block_wrap{text-align:left}</style><div class="tdi_40_fae_rand_style td-element-style"><style>.tdi_40_fae_rand_style{background-color:#005594!important}</style></div><div class="vc_column tdi_43_00c wpb_column vc_column_container tdc-column td-pb-span3"><style scoped>.tdi_43_00c{vertical-align:baseline}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_44_050 td-pb-border-top td_block_template_11 tdb-header-align" data-td-block-uid="tdi_44_050"><style>.tdi_44_050{padding-top:10px!important}</style><style>.tdi_44_050 .tdb-logo-a,.tdi_44_050 h1{flex-direction:column;align-items:flex-start}.tdi_44_050 .tdb-logo-svg-wrap{display:block}.tdi_44_050 .tdb-logo-svg-wrap+.tdb-logo-img-wrap{display:none}.tdi_44_050 .tdb-logo-img{max-width:250px}.tdi_44_050 .tdb-logo-img-wrap{display:block}.tdi_44_050 .tdb-logo-text-tagline{margin-top:2px;margin-left:0;display:none}.tdi_44_050 .tdb-logo-text-title{display:none}.tdi_44_050 .tdb-logo-text-wrap{flex-direction:column;align-items:flex-start}.tdi_44_050 .tdb-logo-icon{top:0;display:block}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.cnbcafrica.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="data:image/png;base64,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" alt="CNBC Africa" title="CNBC Africa Logo" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">CNBC Africa</span><span class="tdb-logo-text-tagline">First in business worldwide</span></span></a></div></div></div></div><div class="vc_column tdi_46_ffd wpb_column vc_column_container tdc-column td-pb-span9"><style scoped>.tdi_46_ffd{vertical-align:baseline}</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_48_f5a vc_row vc_inner wpb_row td-pb-row"><style scoped>.tdi_48_f5a{position:relative!important;top:0;transform:none;-webkit-transform:none}</style><div class="vc_column_inner tdi_50_eae wpb_column vc_column_container tdc-inner-column td-pb-span12"><style scoped>.tdi_50_eae{vertical-align:baseline}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_51_02a tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline td-pb-border-top td_block_template_11 tdb-header-align" data-td-block-uid="tdi_51_02a" style=" z-index: 999;"><style>.tdi_51_02a{display:inline-block}.tdi_51_02a .tdb-menu>li .tdb-menu-sep,.tdi_51_02a .tdb-menu-items-dropdown .tdb-menu-sep{top:-1px}.tdi_51_02a .tdb-menu>li>a .tdb-sub-menu-icon,.tdi_51_02a .td-subcat-more .tdb-menu-more-subicon{top:-1px}.tdi_51_02a .td-subcat-more .tdb-menu-more-icon{top:0}.tdi_51_02a .tdb-menu>li>a,.tdi_51_02a .td-subcat-more{color:#fff}.tdi_51_02a .tdb-menu>li>a,.tdi_51_02a .td-subcat-more,.tdi_51_02a .td-subcat-more>.tdb-menu-item-text{font-size:12px!important}.tdi_51_02a .tdb-normal-menu ul .tdb-menu-item>a .tdb-sub-menu-icon{right:0;margin-top:1px}.tdi_51_02a .tdb-menu .tdb-normal-menu ul,.tdi_51_02a .td-pulldown-filter-list{box-shadow:1px 1px 4px 0 rgba(0,0,0,.15)}.tdi_51_02a .tdb-menu .tdb-mega-menu .sub-menu>li{box-shadow:0 2px 6px 0 rgba(0,0,0,.1)}</style><style>.tdi_51_02a .tdb-menu>li>a:after,.tdi_51_02a .tdb-menu-items-dropdown .td-subcat-more:after{background-color:;height:1px;bottom:0}</style><style></style><div id=tdi_51_02a class="td_block_inner td-fix-index"><ul id="menu-header-menu-2" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-365535"><a href="https://www.cnbcafrica.com/covid-19/"><div class="tdb-menu-item-text">Coronavirus in Africa</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-335903 tdb-menu-item-inactive"><a href="https://www.cnbcafrica.com/news/"><div class="tdb-menu-item-text">News</div><i class="tdb-sub-menu-icon td-icon-down"></i></a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-360343"><a href="https://www.cnbcafrica.com/southern-africa/"><div class="tdb-menu-item-text">Southern Africa</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-360346"><a href="https://www.cnbcafrica.com/west-africa/"><div class="tdb-menu-item-text">West Africa</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-360344"><a href="https://www.cnbcafrica.com/financial/"><div class="tdb-menu-item-text">Financial</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-360345"><a href="https://www.cnbcafrica.com/special-report/"><div class="tdb-menu-item-text">Special Reports</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-360347"><a href="https://www.cnbcafrica.com/east-africa/"><div class="tdb-menu-item-text">East Africa</div></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-365357"><a href="https://www.cnbcafrica.com/rwanda-news/"><div class="tdb-menu-item-text">Rwanda</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-360359"><a href="https://www.cnbcafrica.com/international/"><div class="tdb-menu-item-text">International</div></a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-335904 tdb-menu-item-inactive"><a href="https://www.cnbcafrica.com/videos/"><div class="tdb-menu-item-text">Videos</div><i class="tdb-sub-menu-icon td-icon-down"></i></a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-360358"><a href="https://www.cnbcafrica.com/videos/ceo-interviews/"><div class="tdb-menu-item-text">CEO Interviews</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-360357"><a href="https://www.cnbcafrica.com/videos/analyst-interviews/"><div class="tdb-menu-item-text">Analyst Interviews</div></a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-335902 tdb-menu-item-inactive"><a href="https://www.cnbcafrica.com/insights/"><div class="tdb-menu-item-text">Insights</div><i class="tdb-sub-menu-icon td-icon-down"></i></a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-366975"><a href="https://www.cnbcafrica.com/african-development-bank/"><div class="tdb-menu-item-text">African Development Bank</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-360373"><a href="https://www.cnbcafrica.com/au-summit/"><div class="tdb-menu-item-text">African Union Summit</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-360360"><a href="https://www.cnbcafrica.com/mining/"><div class="tdb-menu-item-text">Mining</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-360367"><a href="https://www.cnbcafrica.com/wef/"><div class="tdb-menu-item-text">World Economic Forum</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-360369"><a href="https://www.cnbcafrica.com/ypo/"><div class="tdb-menu-item-text">YPO</div></a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-364991 tdb-menu-item-inactive"><a href="https://www.cnbcafrica.com/tv-shows/"><div class="tdb-menu-item-text">TV Shows</div><i class="tdb-sub-menu-icon td-icon-down"></i></a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-362255"><a href="https://www.cnbcafrica.com/tv-shows/beyond-markets/"><div class="tdb-menu-item-text">Beyond Markets</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-360361"><a href="https://www.cnbcafrica.com/tv-shows/captains-of-industry/"><div class="tdb-menu-item-text">Captains of Industry</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-360364"><a href="https://www.cnbcafrica.com/tv-shows/doing-business-in-rwanda/"><div class="tdb-menu-item-text">Doing Business in Rwanda</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-360363"><a href="https://www.cnbcafrica.com/tv-shows/entrepreneurial-edge/"><div class="tdb-menu-item-text">Entrepreneurial Edge</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-360365"><a href="https://www.cnbcafrica.com/tv-shows/my-worst-day/"><div class="tdb-menu-item-text">My Worst Day</div></a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-360374"><a href="https://www.cnbcafrica.com/debates/"><div class="tdb-menu-item-text">Debates</div></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-364576"><a href="https://www.cnbcafrica.com/live/"><div class="tdb-menu-item-text">Watch CNBC Africa</div></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-364986"><a href="https://www.cnbcafrica.com/login/"><div class="tdb-menu-item-text">Login</div></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-364987"><a href="https://www.cnbcafrica.com/account/"><div class="tdb-menu-item-text">Account</div></a></li></ul></div></div><div class="td_block_wrap tdb_header_search tdi_54_ab3 td-pb-border-top td_block_template_11 tdb-header-align" data-td-block-uid="tdi_54_ab3"><style>.tdi_54_ab3 .tdb-head-search-btn i{font-size:20px;width:48px;height:48px;line-height:48px}.tdi_54_ab3{display:inline-block;float:right;clear:none}.tdi_54_ab3 .tdb-search-txt{top:0}.tdi_54_ab3 .tdb-drop-down-search{left:auto;right:0}.tdi_54_ab3 .tdb-drop-down-search-inner{margin-left:auto;margin-right:0;box-shadow:0 2px 6px 0 rgba(0,0,0,.2)}.tdi_54_ab3 .tdb-head-search-form-btn i{top:0}.tdi_54_ab3 .result-msg{text-align:center}.tdi_54_ab3 .tdb-head-search-form-input:focus+.tdb-head-search-placeholder{opacity:.5}.tdi_54_ab3 .td_module_wrap{width:100%;float:left;padding-left:11px;padding-right:11px;padding-bottom:10px;margin-bottom:10px}.tdi_54_ab3 .td_module_wrap:nth-last-child(-n+1){margin-bottom:0;padding-bottom:0}.tdi_54_ab3 .td_module_wrap:nth-last-child(-n+1) .td-module-container:before{display:none}.tdi_54_ab3 .tdb-aj-search-inner{margin-left:-11px;margin-right:-11px}.tdi_54_ab3 .td-module-container:before{bottom:-10px;border-color:#eaeaea}.tdi_54_ab3 .td-module-container{border-color:#eaeaea;flex-direction:row}.tdi_54_ab3 .entry-thumb{background-position:center 50%}.tdi_54_ab3 .td-image-container{flex:0 0 30%;width:30%;display:block;order:0}.ie10 .tdi_54_ab3 .td-image-container,.ie11 .tdi_54_ab3 .td-image-container{flex:0 0 auto}.ie10 .tdi_54_ab3 .td-module-meta-info,.ie11 .tdi_54_ab3 .td-module-meta-info{flex:1}.tdi_54_ab3 .td-post-vid-time{display:block}.tdi_54_ab3 .td-module-meta-info{padding:2px 0 0 15px;border-color:#eaeaea}.tdi_54_ab3 .entry-title{margin:0 0 5px}.tdi_54_ab3 .td-excerpt{column-count:1;column-gap:48px;display:none}.tdi_54_ab3 .td-post-category{display:none}.tdi_54_ab3 .td-read-more{display:none}.tdi_54_ab3 .td-post-author-name{display:none}.tdi_54_ab3 .entry-review-stars{display:none}.tdi_54_ab3 .td-icon-star,.tdi_54_ab3 .td-icon-star-empty,.tdi_54_ab3 .td-icon-star-half{font-size:15px}.tdi_54_ab3 .td-module-comments{display:none}.tdi_54_ab3 .tdb-author-photo .avatar{width:20px;height:20px;margin-right:6px;border-radius:50%}@media (min-width:1019px) and (max-width:1140px){.tdi_54_ab3 .td_module_wrap{padding-bottom:10px!important;margin-bottom:10px!important;padding-bottom:10px;margin-bottom:10px}.tdi_54_ab3 .td_module_wrap:nth-last-child(-n+1){margin-bottom:0!important;padding-bottom:0!important}.tdi_54_ab3 .td_module_wrap .td-module-container:before{display:block!important}.tdi_54_ab3 .td_module_wrap:nth-last-child(-n+1) .td-module-container:before{display:none!important}.tdi_54_ab3 .td-module-container:before{bottom:-10px}}@media (min-width:768px) and (max-width:1018px){.tdi_54_ab3 .td_module_wrap{padding-bottom:10px!important;margin-bottom:10px!important;padding-bottom:10px;margin-bottom:10px}.tdi_54_ab3 .td_module_wrap:nth-last-child(-n+1){margin-bottom:0!important;padding-bottom:0!important}.tdi_54_ab3 .td_module_wrap .td-module-container:before{display:block!important}.tdi_54_ab3 .td_module_wrap:nth-last-child(-n+1) .td-module-container:before{display:none!important}.tdi_54_ab3 .td-module-container:before{bottom:-10px}}@media (max-width:767px){.tdi_54_ab3 .td_module_wrap{padding-bottom:10px!important;margin-bottom:10px!important;padding-bottom:10px;margin-bottom:10px}.tdi_54_ab3 .td_module_wrap:nth-last-child(-n+1){margin-bottom:0!important;padding-bottom:0!important}.tdi_54_ab3 .td_module_wrap .td-module-container:before{display:block!important}.tdi_54_ab3 .td_module_wrap:nth-last-child(-n+1) .td-module-container:before{display:none!important}.tdi_54_ab3 .td-module-container:before{bottom:-10px}}</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://www.cnbcafrica.com/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-search"></i></a></div></div></div></div></div></div></div></div></div></div><div id="tdi_55_c3f" class="tdc-row"><div class="vc_row tdi_56_ee4 wpb_row td-pb-row"><style scoped>.tdi_56_ee4{min-height:0}</style><div class="vc_column tdi_58_e20 wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>.tdi_58_e20{vertical-align:baseline}</style><div class="wpb_wrapper"></div></div></div></div></div></div></div></div><div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="369182" data-autoload-type="" data-autoload-count="5"><div class="td-main-content-wrap td-container-wrap"><div class="tdc-content-wrap"><article id="template-id-366926" class="post-366926 tdb_templates type-tdb_templates status-publish post" itemscope itemtype="https://schema.org/Article"><div id="tdi_59_f25" class="tdc-zone"><div class="tdc_zone tdi_60_eaa wpb_row td-pb-row"><style scoped>.tdi_60_eaa{min-height:0}</style><div id="tdi_61_e24" class="tdc-row"><div class="vc_row tdi_62_aef wpb_row td-pb-row"><style scoped>.tdi_62_aef{min-height:0}</style><div class="vc_column tdi_64_3a2 wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>.tdi_64_3a2{vertical-align:baseline}</style><div class="wpb_wrapper"><div class="td-a-rec td-a-rec-id-header tdi_65_970 td_block_template_11"><style>.tdi_65_970{margin-top:15px!important}</style><style>.tdi_65_970 .td-element-style{z-index:-1}</style><div align="center" id="div-gpt-ad-1423660312936-0"></div></div></div></div></div></div><div id="tdi_66_410" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_67_554 wpb_row td-pb-row"><style scoped>.tdi_67_554{min-height:0}</style><div class="vc_column tdi_69_858 wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>.tdi_69_858{vertical-align:baseline}.tdi_69_858{margin-top:50px!important}@media (min-width:1019px) and (max-width:1140px){.tdi_69_858{margin-top:20px!important}}@media (min-width:768px) and (max-width:1018px){.tdi_69_858{margin-top:15px!important}}@media (max-width:767px){.tdi_69_858{margin-top:10px!important}}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_categories tdi_70_f22 td-pb-border-top td_block_template_11 " data-td-block-uid="tdi_70_f22"><style>.tdi_70_f22{margin-bottom:0px!important}@media(min-width:1141px){.tdi_70_f22{display:inline-block!important}}@media (min-width:1019px) and (max-width:1140px){.tdi_70_f22{display:inline-block!important}}@media (min-width:768px) and (max-width:1018px){.tdi_70_f22{display:inline-block!important}}@media (max-width:767px){.tdi_70_f22{display:inline-block!important}}</style><style>.tdi_70_f22 .tdb-entry-category{padding:0;margin:0;color:#000000!important;font-family:Rubik!important;font-size:13px!important;line-height:1!important}.tdi_70_f22 .tdb-cat-bg{border-width:0;background-color:rgba(0,0,0,0)!important}.tdi_70_f22 .tdb-entry-category:hover{color:#266fef!important}.tdi_70_f22 .tdb-cat-sep{font-size:14px;margin:0 3px}.tdi_70_f22 .tdb-cat-text{margin-right:10px}.td-theme-wrap .tdi_70_f22{text-align:left}@media (min-width:768px) and (max-width:1018px){.tdi_70_f22 .tdb-entry-category{font-family:Rubik!important;font-size:12px!important;line-height:1!important}}@media (max-width:767px){.tdi_70_f22 .tdb-entry-category{font-family:Rubik!important;font-size:11px!important;line-height:1!important}}</style><div class="tdb-category td-fix-index"></div></div><div class="td_block_wrap tdb_single_modified_date tdi_71_30f td-pb-border-top td_block_template_11 tdb-post-meta" data-td-block-uid="tdi_71_30f"><style>.tdi_71_30f{margin-top:6px!important;margin-bottom:0px!important}</style><style>.tdi_71_30f{display:inline-block;float:right;font-family:Rubik!important;font-size:13px!important;line-height:1!important}.tdi_71_30f i{font-size:14px;margin-right:5px}@media (min-width:768px) and (max-width:1018px){.tdi_71_30f{font-family:Rubik!important;font-size:12px!important;line-height:1!important}}@media (max-width:767px){.tdi_71_30f{font-family:Rubik!important;font-size:11px!important;line-height:1!important}}</style><div class="tdb-block-inner td-fix-index"><span>Updated:</span> <time class="entry-date updated td-module-date">April 24, 2020 </time></div></div><div class="td_block_wrap tdb_title tdi_72_05e tdb-single-title td-pb-border-top td_block_template_11" data-td-block-uid="tdi_72_05e"><style>.tdi_72_05e{margin-bottom:0px!important;padding-top:10px!important;padding-bottom:10px!important}@media (max-width:767px){.tdi_72_05e{padding-top:6px!important}}</style><style>.tdi_72_05e .tdb-title-line:after{height:2px;bottom:40%}.tdi_72_05e .tdb-title-line{height:50px}.td-theme-wrap .tdi_72_05e{text-align:left}.tdi_72_05e .tdb-first-letter{left:-.36em;right:auto}.tdi_72_05e .tdb-title-text{font-family:Rubik!important;font-size:50px!important;line-height:1.1!important;font-weight:600!important}@media (min-width:1019px) and (max-width:1140px){.tdi_72_05e .tdb-title-text{font-family:Rubik!important;font-size:40px!important;line-height:1.1!important;font-weight:600!important}}@media (min-width:768px) and (max-width:1018px){.tdi_72_05e .tdb-title-text{font-family:Rubik!important;font-size:32px!important;line-height:1.1!important;font-weight:600!important}}@media (max-width:767px){.tdi_72_05e .tdb-title-text{font-family:Rubik!important;font-size:24px!important;line-height:1.1!important;font-weight:600!important}}</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">NSE Watch: Investing in a COVID-19 environment</h1><div></div><div class="tdb-title-line"></div></div></div><div class="vc_row_inner tdi_75_299 vc_row vc_inner wpb_row td-pb-row"><style scoped>.tdi_75_299{position:relative!important;top:0;transform:none;-webkit-transform:none}@media (min-width:768px){.tdi_75_299{margin-left:0;margin-right:0}.tdi_75_299 .vc_column_inner{padding-left:0;padding-right:0}}</style><div class="vc_column_inner tdi_77_9e9 wpb_column vc_column_container tdc-inner-column td-pb-span5"><style scoped>.tdi_77_9e9{vertical-align:baseline}.tdi_77_9e9{padding-top:5px!important}@media (min-width:768px) and (max-width:1018px){.tdi_77_9e9{width:55%!important}}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_author tdi_78_9af td-pb-border-top td_block_template_11 tdb-post-meta" data-td-block-uid="tdi_78_9af"><style>.tdi_78_9af{margin-bottom:2px!important}@media (min-width:768px) and (max-width:1018px){.tdi_78_9af{margin-bottom:0px!important}}</style><style>.tdi_78_9af{display:inline-block}.tdi_78_9af .tdb-author-name-wrap{align-items:baseline}.tdi_78_9af .tdb-author-by{margin-right:6px;font-family:Rubik!important;font-size:13px!important;line-height:1!important}.tdi_78_9af .avatar{width:30px;height:30px;margin-right:6px;border-radius:50%}.tdi_78_9af .tdb-author-name{color:#000;font-family:Rubik!important;font-size:13px!important;line-height:1!important;font-weight:500!important}@media (min-width:768px) and (max-width:1018px){.tdi_78_9af .tdb-author-by{font-family:Rubik!important;font-size:12px!important;line-height:1!important}.tdi_78_9af .tdb-author-name{font-family:Rubik!important;font-size:12px!important;line-height:1!important;font-weight:500!important}}@media (max-width:767px){.tdi_78_9af .avatar{width:20px;height:20px}.tdi_78_9af .tdb-author-by{font-family:Rubik!important;font-size:11px!important;line-height:1!important}.tdi_78_9af .tdb-author-name{font-family:Rubik!important;font-size:11px!important;line-height:1!important;font-weight:500!important}}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-author-photo" href="https://www.cnbcafrica.com/author/cnbcafrica/"></a><div class="tdb-author-name-wrap"><span class="tdb-author-by">By</span> <a class="tdb-author-name" href="https://www.cnbcafrica.com/author/cnbcafrica/">CNBC Africa</a></div></div></div><div class="tdm_block td_block_wrap tdm_block_icon tdi_79_b25 tdm-content-horiz-left td-pb-border-top td_block_template_11" data-td-block-uid="tdi_79_b25"><style>.tdi_79_b25 i{font-size:10px;text-align:center;width:20px;height:20px;line-height:20px}.tdi_79_b25 i,.tdi_79_b25 .tds-icon-svg-wrap{position:relative;top:0}.tdi_79_b25{display:inline-block}@media (max-width:767px){.tdi_79_b25 i{width:12px;height:12px;line-height:12px}}</style><style>.tdi_80_03f{-webkit-transition:all 0.2s ease;-moz-transition:all 0.2s ease;-o-transition:all 0.2s ease;transition:all 0.2s ease}.tdi_80_03f:before{-webkit-transition:all 0.2s ease;-moz-transition:all 0.2s ease;-o-transition:all 0.2s ease;transition:all 0.2s ease;color:#ccc}.tdi_80_03f svg{fill:#ccc}.tdi_80_03f svg *{fill:inherit}</style><i class="tds-icon td-icon-vertical-line tdi_80_03f td-fix-index"></i></div><div class="td_block_wrap tdb_single_date tdi_81_9cf td-pb-border-top td_block_template_11 tdb-post-meta" data-td-block-uid="tdi_81_9cf"><style>.tdi_81_9cf{margin-right:3px!important;margin-bottom:2px!important;margin-left:3px!important}</style><style>.tdi_81_9cf{display:inline-block;font-family:Rubik!important;font-size:13px!important;line-height:1!important}.tdi_81_9cf i{font-size:14px;margin-right:5px}@media (min-width:768px) and (max-width:1018px){.tdi_81_9cf{font-family:Rubik!important;font-size:12px!important;line-height:1!important}}@media (max-width:767px){.tdi_81_9cf{font-family:Rubik!important;font-size:11px!important;line-height:1!important}}</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date">April 24, 2020</time></div></div></div></div></div><div class="vc_column_inner tdi_83_a53 wpb_column vc_column_container tdc-inner-column td-pb-span7"><style scoped>.tdi_83_a53{vertical-align:baseline}@media (min-width:768px) and (max-width:1018px){.tdi_83_a53{width:45%!important}}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_post_share tdi_84_5e0 td-pb-border-top td_block_template_11" data-td-block-uid="tdi_84_5e0"><style>.tdi_84_5e0{margin-bottom:0px!important;justify-content:flex-end!important;text-align:right!important}@media (min-width:768px) and (max-width:1018px){.tdi_84_5e0{margin-top:-4px!important}}@media (max-width:767px){.tdi_84_5e0{margin-top:15px!important;text-align:left!important}}</style><style>.tdi_84_5e0 .td-social-share-text{font-family:Rubik!important}.tdi_84_5e0 .td-social-network{font-family:Rubik!important}</style><div id="tdi_84_5e0" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-ps-bar td-post-sharing-style5 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text"><div class="td-social-but-icon"><i class="td-icon-share"></i></div><div class="td-social-but-text">Share</div></div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.cnbcafrica.com%2Fvideos%2F2020%2F04%2F24%2Fnse-watch-investing-in-a-covid-19-environment%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=NSE+Watch%3A+Investing+in+a+COVID-19+environment&url=https%3A%2F%2Fwww.cnbcafrica.com%2Fvideos%2F2020%2F04%2F24%2Fnse-watch-investing-in-a-covid-19-environment%2F&via=cnbcafrica"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.cnbcafrica.com/videos/2020/04/24/nse-watch-investing-in-a-covid-19-environment/&title=NSE+Watch%3A+Investing+in+a+COVID-19+environment"><div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div><div class="td-social-but-text">Linkedin</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#4b74383e29212e283f7605180e6b1c2a3f2823716b02253d2e383f22252c6b22256b2a6b08041d020f667a726b2e253d22392425262e253f6d29242f3276233f3f3b387164643c3c3c65282529282a2d3922282a65282426643d222f2e243864797b797b647b7f64797f6425382e663c2a3f28236622253d2e383f22252c662225662a6628243d222f667a72662e253d22392425262e253f64"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#"><div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Print</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_84_5e0"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div></div></div></div></div><div class="vc_row_inner tdi_86_b3f vc_row vc_inner wpb_row td-pb-row"><style scoped>.tdi_86_b3f{position:relative!important;top:0;transform:none;-webkit-transform:none}</style><div class="vc_column_inner tdi_88_535 wpb_column vc_column_container tdc-inner-column td-pb-span12"><style scoped>.tdi_88_535{vertical-align:baseline}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_90_fe5 td_separator_dotted td_separator_center"><span style="border-color:#000000;border-width:1px;width:100%;"></span><style scoped>.tdi_90_fe5{margin-top:20px!important;margin-bottom:0px!important}@media (min-width:768px) and (max-width:1018px){.tdi_90_fe5{margin-top:10px!important}}@media (max-width:767px){.tdi_90_fe5{margin-top:10px!important}}</style></div></div></div></div></div></div></div></div></div><div id="tdi_91_d0e" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_92_e9f wpb_row td-pb-row"><style scoped>.tdi_92_e9f{min-height:0}@media (min-width:768px){.tdi_92_e9f{margin-left:-20px;margin-right:-20px}.tdi_92_e9f .vc_column{padding-left:20px;padding-right:20px}}@media (min-width:1019px) and (max-width:1140px){@media (min-width:768px){.tdi_92_e9f{margin-left:-15px;margin-right:-15px}.tdi_92_e9f .vc_column{padding-left:15px;padding-right:15px}}}@media (min-width:768px) and (max-width:1018px){@media (min-width:768px){.tdi_92_e9f{margin-left:-10px;margin-right:-10px}.tdi_92_e9f .vc_column{padding-left:10px;padding-right:10px}}}@media (min-width:768px) and (max-width:1018px){.tdi_92_e9f{margin-right:5px!important;margin-left:5px!important}}</style><div class="vc_column tdi_94_09e wpb_column vc_column_container tdc-column td-pb-span9"><style scoped>.tdi_94_09e{vertical-align:baseline}.tdi_94_09e{width:calc(100% - 340px)!important}@media (min-width:1019px) and (max-width:1140px){.tdi_94_09e{width:calc(100% - 280px)!important}}@media (min-width:768px) and (max-width:1018px){.tdi_94_09e{width:calc(100% - 220px)!important}}@media (max-width:767px){.tdi_94_09e{width:100%!important}}</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_96_a39 vc_row vc_inner wpb_row td-pb-row"><style scoped>.tdi_96_a39{position:relative!important;top:0;transform:none;-webkit-transform:none}@media (min-width:768px){.tdi_96_a39{margin-left:-15px;margin-right:-15px}.tdi_96_a39 .vc_column_inner{padding-left:15px;padding-right:15px}}@media (min-width:1019px) and (max-width:1140px){@media (min-width:768px){.tdi_96_a39{margin-left:-10px;margin-right:-10px}.tdi_96_a39 .vc_column_inner{padding-left:10px;padding-right:10px}}}</style><div class="vc_column_inner tdi_98_faa wpb_column vc_column_container tdc-inner-column td-pb-span4 td-is-sticky"><style scoped>.tdi_98_faa{vertical-align:baseline}.tdi_98_faa{width:250px!important}@media (min-width:1019px) and (max-width:1140px){.tdi_98_faa{width:220px!important}}@media (min-width:768px) and (max-width:1018px){.tdi_98_faa{display:none!important}}@media (max-width:767px){.tdi_98_faa{display:none!important}}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_99_7a5 td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_99_7a5"><style>.tdi_99_7a5{margin-top:90px!important;margin-bottom:-10px!important}@media (min-width:1019px) and (max-width:1140px){.tdi_99_7a5{margin-top:20px!important}}</style><style>.tdi_99_7a5 .td-block-title a,.tdi_99_7a5 .td-block-title span{font-family:Rubik!important;font-size:26px!important;font-weight:600!important;letter-spacing:-1px!important}@media (min-width:1019px) and (max-width:1140px){.tdi_99_7a5 .td-block-title a,.tdi_99_7a5 .td-block-title span{font-family:Rubik!important;font-size:22px!important;font-weight:600!important;letter-spacing:-1px!important}}@media (min-width:768px) and (max-width:1018px){.tdi_99_7a5 .td-block-title a,.tdi_99_7a5 .td-block-title span{font-family:Rubik!important;font-size:20px!important;font-weight:600!important;letter-spacing:-1px!important}}@media (max-width:767px){.tdi_99_7a5 .td-block-title a,.tdi_99_7a5 .td-block-title span{font-family:Rubik!important;font-size:22px!important;font-weight:600!important;letter-spacing:-1px!important}}</style><h4 class="td-block-title"><span class="td-pulldown-size">News</span></h4></div><div class="td_block_wrap td_flex_block_5 tdi_100_fe2 td-pb-border-top td_block_template_11 td_flex_block" data-td-block-uid="tdi_100_fe2"><style>.tdi_100_fe2{margin-bottom:30px!important;padding-top:20px!important;padding-right:20px!important;padding-bottom:20px!important;padding-left:20px!important;border-color:#000000!important;border-style:solid!important;border-width:8px 1px 1px 1px!important}@media (min-width:1019px) and (max-width:1140px){.tdi_100_fe2{margin-bottom:24px!important}}@media (min-width:768px) and (max-width:1018px){.tdi_100_fe2{margin-bottom:20px!important;padding-top:10px!important;padding-right:10px!important;padding-bottom:10px!important;padding-left:10px!important}}</style><style>.tdi_100_fe2 .td_module_wrap{width:100%;float:left;padding-left:20px;padding-right:20px;padding-bottom:13px;margin-bottom:13px;display:flex}.tdi_100_fe2 .td_module_wrap:nth-last-child(1){margin-bottom:0;padding-bottom:0}.tdi_100_fe2 .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none}.tdi_100_fe2 .td_block_inner{margin-left:-20px;margin-right:-20px;display:flex;flex-wrap:wrap}.tdi_100_fe2 .td-module-container:before{bottom:-13px;border-width:0 0 1px 0;border-style:dotted;border-color:#eaeaea;border-color:#000}.tdi_100_fe2 .td-module-container{border-color:#eaeaea;flex-grow:1}.tdi_100_fe2 .entry-thumb{background-position:center 50%}.tdi_100_fe2 .td-post-vid-time{display:block}.tdi_100_fe2 .td-module-meta-info-bottom{padding:0}.tdi_100_fe2 .td-module-meta-info{border-color:#eaeaea}.tdi_100_fe2 .entry-title{margin:8px 0 0;font-family:PT Serif!important;font-size:16px!important;line-height:1.2!important;font-weight:700!important}.tdi_100_fe2 .td-excerpt{display:none;margin:8px 0 0}.tdi_100_fe2 .td-audio-player{opacity:1;visibility:visible;height:auto;font-size:13px}.tdi_100_fe2 .td-post-category{display:inline-block;margin:2px 6px 0 0;padding:0 6px 0 0;border-width:0 1px 0 0;border-style:solid;border-color:#000;background-color:rgba(0,0,0,0);color:#666;border-color:#aaa;font-family:Rubik!important;font-size:11px!important;line-height:1!important;font-weight:400!important}.tdi_100_fe2 .td-author-photo .avatar{width:20px;height:20px;margin-right:6px;border-radius:50%}.tdi_100_fe2 .td-post-date,.tdi_100_fe2 .td-post-author-name span{display:inline-block}.tdi_100_fe2 .entry-review-stars{display:inline-block}.tdi_100_fe2 .td-icon-star,.tdi_100_fe2 .td-icon-star-empty,.tdi_100_fe2 .td-icon-star-half{font-size:15px}.tdi_100_fe2 .td-module-comments{display:none}.tdi_100_fe2 .td-read-more{display:none}.tdi_100_fe2 .td_module_wrap:hover .td-module-title a{color:#266fef!important}.tdi_100_fe2 .td-post-category:hover{color:#000}.tdi_100_fe2 .td-post-author-name a{color:#666}.tdi_100_fe2 .td-post-author-name:hover a{color:#000}.tdi_100_fe2 .td-editor-date,.tdi_100_fe2 .td-editor-date .td-post-author-name,.tdi_100_fe2 .td-module-comments a{font-family:Rubik!important;font-size:11px!important;font-weight:400!important}.tdi_100_fe2 .td-image-container{flex:0 0 0%}html:not([class*='ie']) .tdi_100_fe2 .td-module-container:hover .entry-thumb:before{opacity:0}@media (min-width:1019px) and (max-width:1140px){.tdi_100_fe2 .td_module_wrap{padding-bottom:13px!important;margin-bottom:13px!important;padding-bottom:13px;margin-bottom:13px}.tdi_100_fe2 .td_module_wrap:nth-last-child(1){margin-bottom:0!important;padding-bottom:0!important}.tdi_100_fe2 .td_module_wrap .td-module-container:before{display:block!important}.tdi_100_fe2 .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none!important}.tdi_100_fe2 .td-module-container:before{bottom:-13px}.tdi_100_fe2 .entry-title{font-family:PT Serif!important;font-size:14px!important;line-height:1.2!important;font-weight:700!important}}@media (min-width:768px) and (max-width:1018px){.tdi_100_fe2 .td_module_wrap{padding-bottom:13px!important;margin-bottom:13px!important;padding-bottom:13px;margin-bottom:13px}.tdi_100_fe2 .td_module_wrap:nth-last-child(1){margin-bottom:0!important;padding-bottom:0!important}.tdi_100_fe2 .td_module_wrap .td-module-container:before{display:block!important}.tdi_100_fe2 .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none!important}.tdi_100_fe2 .td-module-container:before{bottom:-13px}.tdi_100_fe2 .td-post-author-name{display:none}.tdi_100_fe2 .entry-title{font-family:PT Serif!important;font-size:12px!important;line-height:1.2!important;font-weight:700!important}}@media (max-width:767px){.tdi_100_fe2 .td_module_wrap{padding-bottom:13px!important;margin-bottom:13px!important;padding-bottom:13px;margin-bottom:13px}.tdi_100_fe2 .td_module_wrap:nth-last-child(1){margin-bottom:0!important;padding-bottom:0!important}.tdi_100_fe2 .td_module_wrap .td-module-container:before{display:block!important}.tdi_100_fe2 .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none!important}.tdi_100_fe2 .td-module-container:before{bottom:-13px}.tdi_100_fe2 .entry-title{font-family:PT Serif!important;font-size:18px!important;line-height:1.2!important;font-weight:700!important}}</style><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_100_fe2 class="td_block_inner td-mc1-wrap"><div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-"><div class="td-module-meta-info td-module-meta-info-top"></div><div class="td-module-meta-info td-module-meta-info-bottom"><div class="td-editor-date"><a href="https://www.cnbcafrica.com/videos/" class="td-post-category">Videos</a><span class="td-author-date"><span class="td-post-author-name"><a href="https://www.cnbcafrica.com/author/cnbcafrica/">CNBC Africa</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-24T17:21:00+00:00">Modified date: April 24, 2020</time></span></span></div><h3 class="entry-title td-module-title"><a href="https://www.cnbcafrica.com/videos/2020/04/24/nse-watch-investing-in-a-covid-19-environment/" rel="bookmark" title="NSE Watch: Investing in a COVID-19 environment">NSE Watch: Investing in a COVID-19 environment</a></h3><div class="td-excerpt">It’s a mixed bag of gainers today as the market rebounds from a 1.36 per cent decline on Thursday. Emmanuel Adeleke, Investment Research Analyst at ARM joins CNBC Africa to discuss strategies for investing in the new normal....</div><div class="td-read-more"><a href="https://www.cnbcafrica.com/videos/2020/04/24/nse-watch-investing-in-a-covid-19-environment/">Read more</a></div></div></div></div><div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-"><div class="td-module-meta-info td-module-meta-info-top"></div><div class="td-module-meta-info td-module-meta-info-bottom"><div class="td-editor-date"><a href="https://www.cnbcafrica.com/international/" class="td-post-category">International News</a><span class="td-author-date"><span class="td-post-author-name"><a href="https://www.cnbcafrica.com/author/cnbc/">CNBC</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-24T16:41:32+00:00">Modified date: April 24, 2020</time></span></span></div><h3 class="entry-title td-module-title"><a href="https://www.cnbcafrica.com/international/2020/04/24/how-essential-small-businesses-are-fighting-coronavirus/" rel="bookmark" title="How Essential Small Businesses Are Fighting Coronavirus">How Essential Small Businesses Are Fighting Coronavirus</a></h3><div class="td-excerpt">Coronavirus has forced millions of businesses to close as officials implement shelter in place policies to help slow the spread of the disease. However, some businesses have been deemed essential and can remain open to provide crucial services to the</div><div class="td-read-more"><a href="https://www.cnbcafrica.com/international/2020/04/24/how-essential-small-businesses-are-fighting-coronavirus/">Read more</a></div></div></div></div><div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td_module_no_thumb"><div class="td-module-container td-category-pos-"><div class="td-module-meta-info td-module-meta-info-top"></div><div class="td-module-meta-info td-module-meta-info-bottom"><div class="td-editor-date"><a href="https://www.cnbcafrica.com/videos/analyst-interviews/" class="td-post-category">Analyst Interviews</a><span class="td-author-date"><span class="td-post-author-name"><a href="https://www.cnbcafrica.com/author/cnbcafrica/">CNBC Africa</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-24T16:20:38+00:00">Modified date: April 24, 2020</time></span></span></div><h3 class="entry-title td-module-title"><a href="https://www.cnbcafrica.com/videos/2020/04/24/covid-19-unpacking-treasury-sarbs-r800bn-stimulus-package/" rel="bookmark" title="COVID-19: Unpacking Treasury, Sarb’s R800bn stimulus package">COVID-19: Unpacking Treasury, Sarb’s R800bn stimulus package</a></h3><div class="td-excerpt">National Treasury and the Reserve Bank have shored up R800 billion of economic support for the economy in its fight against COVID-19 lockdowns and the expected deepening of the recession that will ensue. Join this CNBC Africa panel of experts as they unpack South Africa’s historic stimulus measures and the partial lifting of lockdown restrictions month end....</div><div class="td-read-more"><a href="https://www.cnbcafrica.com/videos/2020/04/24/covid-19-unpacking-treasury-sarbs-r800bn-stimulus-package/">Read more</a></div></div></div></div></div></div></div></div></div><div class="vc_column_inner tdi_102_8ee wpb_column vc_column_container tdc-inner-column td-pb-span8"><style scoped>.tdi_102_8ee{vertical-align:baseline}.tdi_102_8ee{width:calc(100% - 250px)!important}@media (min-width:1019px) and (max-width:1140px){.tdi_102_8ee{width:calc(100% - 220px)!important}}@media (min-width:768px) and (max-width:1018px){.tdi_102_8ee{width:100%!important}}@media (max-width:767px){.tdi_102_8ee{width:100%!important}}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_104_f5f " style="height: 73px"><style scoped>@media (min-width:768px) and (max-width:1018px){.tdi_104_f5f{display:none!important}}@media (min-width:1019px) and (max-width:1140px){.tdi_104_f5f{display:none!important}}@media (max-width:767px){.tdi_104_f5f{display:none!important}}</style></div><div class="td_block_wrap tdb_single_content tdi_105_29f td-pb-border-top td_block_template_11 td-post-content tagdiv-type" data-td-block-uid="tdi_105_29f"><style>.tdi_105_29f,.tdi_105_29f>p{font-family:PT Serif!important;font-size:16px!important}.tdi_105_29f li{line-height:1.8!important}.tdi_105_29f li:before{margin-top:1px;line-height:27px!important}.tdi_105_29f .tdb-block-inner blockquote p{font-family:Oswald!important;font-style:normal!important;color:#005594}@media (min-width:1019px) and (max-width:1140px){.tdi_105_29f,.tdi_105_29f>p{font-family:PT Serif!important;font-size:15px!important}}@media (min-width:768px) and (max-width:1018px){.tdi_105_29f,.tdi_105_29f>p{font-family:PT Serif!important;font-size:15px!important}}@media (max-width:767px){.td-pb-span12 .tdi_105_29f img.aligncenter,.td-pb-span12 .tdi_105_29f .aligncenter img{margin-left:-50px;width:calc(100% + (2 * 50px));max-width:none!important}.tdi_105_29f,.tdi_105_29f>p{font-family:PT Serif!important;font-size:15px!important}}</style><div class="tdb-block-inner td-fix-index"><p><iframe src="https://www.youtube.com/embed/3BBNva7dW8M" width="640" height="360" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p><p>It’s a mixed bag of gainers today as the market rebounds from a 1.36 per cent decline on Thursday. Emmanuel Adeleke, Investment Research Analyst at ARM joins CNBC Africa to discuss strategies for investing in the new normal&#8230;.</p></div></div><div class="td_block_wrap tdb_single_post_share tdi_109_957 td-pb-border-top td_block_template_11" data-td-block-uid="tdi_109_957"><style>.tdi_109_957{margin-top:20px!important;margin-bottom:16px!important}</style><style>.tdi_109_957 .td-social-share-text{font-family:Rubik!important}.tdi_109_957 .td-social-network{font-family:Rubik!important}</style><div id="tdi_109_957" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-ps-bar td-post-sharing-style5 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text"><div class="td-social-but-icon"><i class="td-icon-share"></i></div><div class="td-social-but-text">Share</div></div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.cnbcafrica.com%2Fvideos%2F2020%2F04%2F24%2Fnse-watch-investing-in-a-covid-19-environment%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=NSE+Watch%3A+Investing+in+a+COVID-19+environment&url=https%3A%2F%2Fwww.cnbcafrica.com%2Fvideos%2F2020%2F04%2F24%2Fnse-watch-investing-in-a-covid-19-environment%2F&via=cnbcafrica"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.cnbcafrica.com/videos/2020/04/24/nse-watch-investing-in-a-covid-19-environment/&title=NSE+Watch%3A+Investing+in+a+COVID-19+environment"><div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div><div class="td-social-but-text">Linkedin</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#e0df9395828a858394ddaeb3a5c0b781948388dac0a98e96859394898e87c0898ec081c0a3afb6a9a4cdd1d9c0858e9689928f8e8d858e94c6828f8499dd8894949093dacfcf979797ce838e8283818692898381ce838f8dcf968984858f93cfd2d0d2d0cfd0d4cfd2d4cf8e9385cd9781948388cd898e96859394898e87cd898ecd81cd838f968984cdd1d9cd858e9689928f8e8d858e94cf"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#"><div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Print</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_109_957"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div></div></div></div></div><div class="vc_row_inner tdi_111_9ea vc_row vc_inner wpb_row td-pb-row"><style scoped>.tdi_111_9ea{position:relative!important;top:0;transform:none;-webkit-transform:none}</style><div class="vc_column_inner tdi_113_8f9 wpb_column vc_column_container tdc-inner-column td-pb-span12"><style scoped>.tdi_113_8f9{vertical-align:baseline}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_115_e44 td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span><style scoped>.tdi_115_e44{margin-top:20px!important;margin-bottom:0px!important;padding-bottom:1px!important}@media (min-width:768px) and (max-width:1018px){.tdi_115_e44{margin-top:0px!important}}@media (max-width:767px){.tdi_115_e44{margin-top:0px!important}}</style></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_117_f89 td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span><style scoped>.tdi_117_f89{margin-bottom:0px!important;padding-bottom:1px!important}</style></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_119_fee td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span><style scoped>.tdi_119_fee{padding-bottom:1px!important}@media (min-width:768px) and (max-width:1018px){.tdi_119_fee{margin-bottom:20px!important}}@media (max-width:767px){.tdi_119_fee{margin-bottom:15px!important}}</style></div><div class="td_block_wrap tdb_single_next_prev tdi_120_852 td-pb-border-top td_block_template_11" data-td-block-uid="tdi_120_852"><style>.tdi_120_852{margin-bottom:40px!important}@media (max-width:767px){.tdi_120_852{margin-bottom:20px!important}}</style><style>.tdi_120_852 .tdb-next-post:hover a{color:#266fef}.tdi_120_852 .tdb-next-post a{font-family:Rubik!important;font-size:18px!important;line-height:1.3!important;font-weight:500!important}.tdi_120_852 .tdb-next-post span{font-family:PT Serif!important;font-size:16px!important}@media (min-width:1019px) and (max-width:1140px){.tdi_120_852 .tdb-next-post a{font-family:Rubik!important;font-size:16px!important;line-height:1.3!important;font-weight:500!important}}@media (min-width:768px) and (max-width:1018px){.tdi_120_852 .tdb-next-post a{font-family:Rubik!important;font-size:14px!important;line-height:1.3!important;font-weight:500!important}.tdi_120_852 .tdb-next-post span{font-family:PT Serif!important;font-size:12px!important}}@media (max-width:767px){.tdi_120_852 .tdb-next-post a{font-family:Rubik!important;font-size:12px!important;line-height:1.3!important;font-weight:500!important}.tdi_120_852 .tdb-next-post span{font-family:PT Serif!important;font-size:12px!important}}</style><div class="tdb-block-inner td-fix-index"><div class="tdb-next-post tdb-next-post-bg tdb-post-prev"><span>Previous article</span><a href="https://www.cnbcafrica.com/international/2020/04/24/how-essential-small-businesses-are-fighting-coronavirus/">How Essential Small Businesses Are Fighting Coronavirus</a></div><div class="tdb-next-post tdb-next-post-bg tdb-post-next"><span>Next article</span><a href="https://www.cnbcafrica.com/coronavirus/2020/04/24/op-ed-ngozi-okonjo-iweala-a-global-response-to-covid-19-that-doesnt-fully-support-developing-countries-is-no-response-at-all/">Op-Ed &#8211; Ngozi Okonjo-Iweala: A global response to COVID-19 that doesn’t fully support developing countries is no response at all</a></div></div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_121_989 td_block_template_11"><style>.tdi_121_989{margin-bottom:36px!important;padding-top:30px!important;padding-right:30px!important;padding-bottom:30px!important;padding-left:30px!important;border-style:dotted!important;border-color:#000000!important;border-width:1px 1px 1px 1px!important}@media (min-width:1019px) and (max-width:1140px){.tdi_121_989{padding-top:15px!important;padding-right:15px!important;padding-bottom:15px!important;padding-left:15px!important}}@media (min-width:768px) and (max-width:1018px){.tdi_121_989{padding-top:10px!important;padding-right:10px!important;padding-bottom:10px!important;padding-left:10px!important}}@media (max-width:767px){.tdi_121_989{margin-bottom:20px!important;padding-top:10px!important;padding-right:10px!important;padding-bottom:10px!important;padding-left:10px!important}}</style><style>.tdi_121_989 .td-element-style{z-index:-1}</style><span class="td-adspot-title">- Advertisement -</span><div align="center" id="div-gpt-ad-1423660312936-1"></div></div></div></div></div></div></div></div><div class="vc_column tdi_123_529 wpb_column vc_column_container tdc-column td-pb-span3 td-is-sticky"><style scoped>.tdi_123_529{vertical-align:baseline}.tdi_123_529{width:340px!important}@media (min-width:1019px) and (max-width:1140px){.tdi_123_529{width:280px!important}}@media (min-width:768px) and (max-width:1018px){.tdi_123_529{width:220px!important}}</style><div class="wpb_wrapper"><div class="td-a-rec td-a-rec-id-sidebar tdi_124_9f2 td_block_template_11"><style>.tdi_124_9f2{margin-top:20px!important;margin-bottom:36px!important}@media (min-width:1019px) and (max-width:1140px){.tdi_124_9f2{margin-bottom:20px!important}}@media (min-width:768px) and (max-width:1018px){.tdi_124_9f2{margin-top:10px!important;margin-bottom:20px!important}}</style><style>.tdi_124_9f2 .td-element-style{z-index:-1}</style><span class="td-adspot-title">- Advertisement -</span><div id="div-gpt-ad-1423660312936-3"></div></div><div class="td_block_wrap td_block_title tdi_125_92b td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_125_92b"><style>.tdi_125_92b{margin-bottom:-10px!important}</style><style>.tdi_125_92b .td-block-title a,.tdi_125_92b .td-block-title span{font-family:Rubik!important;font-size:26px!important;font-weight:600!important;letter-spacing:-1px!important}@media (min-width:1019px) and (max-width:1140px){.tdi_125_92b .td-block-title a,.tdi_125_92b .td-block-title span{font-family:Rubik!important;font-size:22px!important;font-weight:600!important;letter-spacing:-1px!important}}@media (min-width:768px) and (max-width:1018px){.tdi_125_92b .td-block-title a,.tdi_125_92b .td-block-title span{font-family:Rubik!important;font-size:20px!important;font-weight:600!important;letter-spacing:-1px!important}}@media (max-width:767px){.tdi_125_92b .td-block-title a,.tdi_125_92b .td-block-title span{font-family:Rubik!important;font-size:22px!important;font-weight:600!important;letter-spacing:-1px!important}}</style><h4 class="td-block-title"><span class="td-pulldown-size">Featured</span></h4></div><div class="td_block_wrap td_flex_block_5 tdi_126_258 td-pb-border-top td_block_template_11 td_flex_block" data-td-block-uid="tdi_126_258"><style>.tdi_126_258 .td_module_wrap:hover .entry-title a,.tdi_126_258 .td-pulldown-filter-link:hover,.tdi_126_258 .td-subcat-item a:hover,.tdi_126_258 .td-cur-simple-item,.tdi_126_258 .td_quote_on_blocks,.tdi_126_258 .td-opacity-cat .td-post-category:hover,.tdi_126_258 .td-opacity-read .td-read-more a:hover,.tdi_126_258 .td-opacity-author .td-post-author-name a:hover,.tdi_126_258 .td-instagram-user a,.tdi_126_258 .td-subcat-dropdown:hover .td-subcat-more span,.tdi_126_258 .td-subcat-dropdown:hover .td-subcat-more i{color:#005689!important}.tdi_126_258 .td-next-prev-wrap a:hover,.tdi_126_258 .td-load-more-wrap a:hover{background-color:#005689!important;border-color:#005689!important}.tdi_126_258 .td-read-more a,.tdi_126_258 .td-weather-information:before,.tdi_126_258 .td-weather-week:before,.tdi_126_258 .td-exchange-header:before,.td-footer-wrapper .tdi_126_258 .td-post-category,.tdi_126_258 .td-post-category:hover,.tdi_126_258 .td-subcat-dropdown ul:after{background-color:#005689!important}.tdi_126_258{margin-bottom:27px!important;padding-bottom:20px!important;border-style:dotted!important;border-color:#000000!important;border-width:0 0 1px 0px!important}@media (min-width:1019px) and (max-width:1140px){.tdi_126_258{margin-bottom:20px!important}}@media (min-width:768px) and (max-width:1018px){.tdi_126_258{margin-bottom:20px!important}}</style><style>.tdi_126_258 .td_module_wrap{width:100%;float:left;padding-left:20px;padding-right:20px;padding-bottom:18px;margin-bottom:18px;display:flex}.tdi_126_258 .td_module_wrap:nth-last-child(1){margin-bottom:0;padding-bottom:0}.tdi_126_258 .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none}.tdi_126_258 .td_block_inner{margin-left:-20px;margin-right:-20px;display:flex;flex-wrap:wrap}.tdi_126_258 .td-module-container:before{bottom:-18px;border-color:#eaeaea}.tdi_126_258 .td-module-container{border-color:#eaeaea;flex-grow:1}.tdi_126_258 .entry-thumb{background-position:center 50%}.tdi_126_258 .td-image-wrap{padding-bottom:66%}.tdi_126_258 .td-post-vid-time{display:block}.tdi_126_258 .td-module-meta-info{border-color:#eaeaea}.tdi_126_258 .entry-title{margin:8px 0 0;font-family:Anton!important;font-size:20px!important;line-height:1.2!important;font-weight:500!important}.tdi_126_258 .td-excerpt{display:none;margin:8px 0 0;font-family:Roboto Slab!important}.tdi_126_258 .td-audio-player{opacity:1;visibility:visible;height:auto;font-size:13px}.tdi_126_258 .td-post-category{display:inline-block;margin:2px 6px 0 0;padding:0 6px 0 0;border-width:0 1px 0 0;border-style:solid;border-color:#000;background-color:rgba(0,0,0,0);color:#666;border-color:#aaa;font-family:Rubik!important;font-size:11px!important;line-height:1!important;font-weight:400!important}.tdi_126_258 .td-author-photo .avatar{width:20px;height:20px;margin-right:6px;border-radius:50%}.tdi_126_258 .td-post-date,.tdi_126_258 .td-post-author-name span{display:inline-block}.tdi_126_258 .entry-review-stars{display:inline-block}.tdi_126_258 .td-icon-star,.tdi_126_258 .td-icon-star-empty,.tdi_126_258 .td-icon-star-half{font-size:15px}.tdi_126_258 .td-module-comments{display:none}.tdi_126_258 .td-read-more{display:none}.tdi_126_258 .td_module_wrap:hover .td-module-title a{color:#005594!important}.tdi_126_258 .td-post-category:hover{color:#000}.tdi_126_258 .td-post-author-name a{color:#666}.tdi_126_258 .td-post-author-name:hover a{color:#000}.tdi_126_258 .td-editor-date,.tdi_126_258 .td-editor-date .td-post-author-name,.tdi_126_258 .td-module-comments a{font-family:Rubik!important;font-size:11px!important;font-weight:400!important}.tdi_126_258 .td-read-more a{font-family:Roboto Slab!important}.tdi_126_258 .td-image-container{flex:0 0 0%}html:not([class*='ie']) .tdi_126_258 .td-module-container:hover .entry-thumb:before{opacity:0}@media (min-width:1019px) and (max-width:1140px){.tdi_126_258 .td_module_wrap{padding-bottom:18px!important;margin-bottom:18px!important;padding-bottom:18px;margin-bottom:18px}.tdi_126_258 .td_module_wrap:nth-last-child(1){margin-bottom:0!important;padding-bottom:0!important}.tdi_126_258 .td_module_wrap .td-module-container:before{display:block!important}.tdi_126_258 .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none!important}.tdi_126_258 .td-module-container:before{bottom:-18px}.tdi_126_258 .td-image-wrap{padding-bottom:60%}.tdi_126_258 .entry-title{font-family:Anton!important;font-size:16px!important;line-height:1.2!important;font-weight:500!important}}@media (min-width:768px) and (max-width:1018px){.tdi_126_258 .td_module_wrap{padding-bottom:18px!important;margin-bottom:18px!important;padding-bottom:18px;margin-bottom:18px}.tdi_126_258 .td_module_wrap:nth-last-child(1){margin-bottom:0!important;padding-bottom:0!important}.tdi_126_258 .td_module_wrap .td-module-container:before{display:block!important}.tdi_126_258 .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none!important}.tdi_126_258 .td-module-container:before{bottom:-18px}.tdi_126_258 .td-post-author-name{display:none}.tdi_126_258 .entry-title{font-family:Anton!important;font-size:14px!important;line-height:1.2!important;font-weight:500!important}}@media (max-width:767px){.tdi_126_258 .td_module_wrap{padding-bottom:18px!important;margin-bottom:18px!important;padding-bottom:18px;margin-bottom:18px}.tdi_126_258 .td_module_wrap:nth-last-child(1){margin-bottom:0!important;padding-bottom:0!important}.tdi_126_258 .td_module_wrap .td-module-container:before{display:block!important}.tdi_126_258 .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none!important}.tdi_126_258 .td-module-container:before{bottom:-18px}}</style><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_126_258 class="td_block_inner td-mc1-wrap"><div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-"><div class="td-module-meta-info td-module-meta-info-top"></div><div class="td-image-container"><div class="td-module-thumb"><a href="https://www.cnbcafrica.com/coronavirus/2020/04/14/op-ed-why-now-is-not-the-time-for-africa-to-mimic-rich-countries-over-covid-19/" rel="bookmark" class="td-image-wrap " title="Op-Ed: Why now is not the time for Africa to mimic rich countries over COVID-19"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.cnbcafrica.com/wp-content/uploads/2020/04/Mark-Doumba-e1586969216179-485x360.jpg"></span></a></div></div><div class="td-module-meta-info td-module-meta-info-bottom"><div class="td-editor-date"><a href="https://www.cnbcafrica.com/coronavirus/" class="td-post-category">Coronavirus</a><span class="td-author-date"><span class="td-post-author-name"><a href="https://www.cnbcafrica.com/author/cnbcafrica/">CNBC Africa</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-14T18:22:44+00:00">Modified date: April 15, 2020</time></span></span></div><h3 class="entry-title td-module-title"><a href="https://www.cnbcafrica.com/coronavirus/2020/04/14/op-ed-why-now-is-not-the-time-for-africa-to-mimic-rich-countries-over-covid-19/" rel="bookmark" title="Op-Ed: Why now is not the time for Africa to mimic rich countries over COVID-19">Op-Ed: Why now is not the time for Africa to mimic rich countries over COVID-19</a></h3><div class="td-excerpt">Here's why e-commerce entrepreneur Mark Doumba believes African countries will overcome COVID-19 with smarter policy responses</div><div class="td-read-more"><a href="https://www.cnbcafrica.com/coronavirus/2020/04/14/op-ed-why-now-is-not-the-time-for-africa-to-mimic-rich-countries-over-covid-19/">Read more</a></div></div></div></div></div></div><div class="tdm_block td_block_wrap tdn_block_newsletter_subscribe tdi_127_b82 tds_newsletter1_block tdn-content-horiz-left td-pb-border-top td_block_template_11 td-fix-index" data-td-block-uid="tdi_127_b82"><style>.tdi_128_ce9 .tdn-email-bar{flex-direction:row}.tdi_128_ce9 .tdn-input-wrap{margin-bottom:0}.tdi_128_ce9 input[type=email]{border-right-width:0}.tdi_128_ce9 button{background-color:#005594}.tdi_128_ce9 button:hover{background-color:#fcb700}.tdi_128_ce9 button i{top:-1px}</style><div class="tds-newsletter tds-newsletter1 tdi_128_ce9 td-fix-index"><div class="tdn-info-wrap"><div class="tdn-info"><h3 class="tdn-title">Subscribe to our newsletter</h3><p class="tdn-descr">Sign up for free newsletters and get more CNBC AFRICA delivered to your inbox</p></div><form class="tdn-form" action="https://cnbcafrica.us8.list-manage.com/subscribe/post?u=37347376e2c4080faf0cbc25f&amp;id=37ea1a8e5e" method="post" name="mc-embedded-subscribe-form" target="_blank"><div class="tdn-email-bar"><div class="tdn-input-wrap"><input type="email" name="EMAIL" placeholder="Your email address"></div><div class="tdn-btn-wrap"><button class="tdn-submit-btn" type="submit" name="subscribe">Subscribe</button></div></div></form></div></div></div><div class="td_block_wrap td_flex_block_1 tdi_129_e9e td-pb-border-top td_block_template_11 td_flex_block" data-td-block-uid="tdi_129_e9e"><style>.tdi_129_e9e{margin-bottom:36px!important}</style><style>.tdi_129_e9e .td-image-wrap{padding-bottom:100%}.tdi_129_e9e .entry-thumb{background-position:center 50%}.tdi_129_e9e .td-image-container{flex:0 0 26%;width:26%;display:block;order:0}.ie10 .tdi_129_e9e .td-image-container,.ie11 .tdi_129_e9e .td-image-container{flex:0 0 auto}.tdi_129_e9e .td-module-container{flex-direction:row;border-color:#eaeaea!important}.ie10 .tdi_129_e9e .td-module-meta-info,.ie11 .tdi_129_e9e .td-module-meta-info{flex:1}.tdi_129_e9e .td-module-meta-info{padding:0 0 0 16px;border-color:#eaeaea}.tdi_129_e9e .td_module_wrap{padding-left:20px;padding-right:20px;padding-bottom:15px;margin-bottom:15px}.tdi_129_e9e .td_block_inner{margin-left:-20px;margin-right:-20px}.tdi_129_e9e .td-module-container:before{bottom:-15px;border-color:#000}.tdi_129_e9e .td-post-vid-time{display:block}.tdi_129_e9e .td-post-category{padding:0 0 6px;display:inline-block;background-color:rgba(0,0,0,0);color:#666;font-family:Rubik!important;font-size:11px!important;line-height:1!important;font-weight:400!important}.tdi_129_e9e .td-author-photo .avatar{width:20px;height:20px;margin-right:6px;border-radius:50%}.tdi_129_e9e .td-excerpt{display:none;column-count:1;column-gap:48px}.tdi_129_e9e .td-audio-player{opacity:1;visibility:visible;height:auto;font-size:13px}.tdi_129_e9e .td-read-more{display:none}.tdi_129_e9e .td-post-date,.tdi_129_e9e .td-post-author-name span{display:inline-block}.tdi_129_e9e .entry-review-stars{display:inline-block}.tdi_129_e9e .td-icon-star,.tdi_129_e9e .td-icon-star-empty,.tdi_129_e9e .td-icon-star-half{font-size:15px}.tdi_129_e9e .td-module-comments{display:none}.tdi_129_e9e .td_module_wrap:nth-last-child(1){margin-bottom:0;padding-bottom:0}.tdi_129_e9e .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none}.tdi_129_e9e .td-post-category:hover{color:#000}.tdi_129_e9e .td_module_wrap:hover .td-module-title a{color:#266fef!important}.tdi_129_e9e .td-post-author-name a{color:#666}.tdi_129_e9e .td-post-author-name:hover a{color:#000}.tdi_129_e9e .entry-title{font-family:Rubik!important;font-size:16px!important;line-height:1.2!important;font-weight:500!important}.tdi_129_e9e .td-editor-date,.tdi_129_e9e .td-editor-date .td-post-author-name,.tdi_129_e9e .td-module-comments a{font-family:Rubik!important;font-size:11px!important;font-weight:400!important}html:not([class*='ie']) .tdi_129_e9e .td-module-container:hover .entry-thumb:before{opacity:0}@media (min-width:1019px) and (max-width:1140px){.tdi_129_e9e .td_module_wrap{padding-bottom:10px;margin-bottom:10px;padding-bottom:10px!important;margin-bottom:10px!important}.tdi_129_e9e .td-module-container:before{bottom:-10px}.tdi_129_e9e .td_module_wrap:nth-last-child(1){margin-bottom:0!important;padding-bottom:0!important}.tdi_129_e9e .td_module_wrap .td-module-container:before{display:block!important}.tdi_129_e9e .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none!important}.tdi_129_e9e .entry-title{font-family:Rubik!important;font-size:14px!important;line-height:1.2!important;font-weight:500!important}}@media (min-width:768px) and (max-width:1018px){.tdi_129_e9e .td-image-container{flex:0 0 28%;width:28%}.ie10 .tdi_129_e9e .td-image-container,.ie11 .tdi_129_e9e .td-image-container{flex:0 0 auto}.tdi_129_e9e .td-module-meta-info{padding:0 0 0 12px}.tdi_129_e9e .td_module_wrap{padding-bottom:10px;margin-bottom:10px;padding-bottom:10px!important;margin-bottom:10px!important}.tdi_129_e9e .td-module-container:before{bottom:-10px}.tdi_129_e9e .td-post-author-name{display:none}.tdi_129_e9e .td_module_wrap:nth-last-child(1){margin-bottom:0!important;padding-bottom:0!important}.tdi_129_e9e .td_module_wrap .td-module-container:before{display:block!important}.tdi_129_e9e .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none!important}.tdi_129_e9e .entry-title{font-family:Rubik!important;font-size:12px!important;line-height:1.2!important;font-weight:500!important}}@media (max-width:767px){.tdi_129_e9e .td_module_wrap{padding-bottom:15px;margin-bottom:15px;padding-bottom:15px!important;margin-bottom:15px!important}.tdi_129_e9e .td-module-container:before{bottom:-15px}.tdi_129_e9e .td_module_wrap:nth-last-child(1){margin-bottom:0!important;padding-bottom:0!important}.tdi_129_e9e .td_module_wrap .td-module-container:before{display:block!important}.tdi_129_e9e .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none!important}}</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_129_e9e class="td_block_inner td-mc1-wrap"><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class="td-image-container"><div class="td-module-thumb"><a href="https://www.cnbcafrica.com/videos/2020/04/24/is-r800bn-stimulus-enough-for-markets/" rel="bookmark" class="td-image-wrap " title="Is R800bn stimulus enough for markets?"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.cnbcafrica.com/wp-content/uploads/2020/04/1571595826001_6151882551001_6151881042001-vs-218x150.jpg"></span><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div></div><div class="td-module-meta-info"> <a href="https://www.cnbcafrica.com/videos/" class="td-post-category">Videos</a><h3 class="entry-title td-module-title"><a href="https://www.cnbcafrica.com/videos/2020/04/24/is-r800bn-stimulus-enough-for-markets/" rel="bookmark" title="Is R800bn stimulus enough for markets?">Is R800bn stimulus enough for markets?</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-author-name"><a href="https://www.cnbcafrica.com/author/cnbcafrica/">CNBC Africa</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-24T16:06:38+00:00">Modified date: April 24, 2020</time></span> </span></div><div class="td-excerpt">Joining CNBC Africa for a look at the local markets is Dale Hutcheson, Fund Manager, Absa Asset Management.</div><div class="td-read-more"> <a href="https://www.cnbcafrica.com/videos/2020/04/24/is-r800bn-stimulus-enough-for-markets/">Read more</a></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class="td-image-container"><div class="td-module-thumb"><a href="https://www.cnbcafrica.com/videos/2020/04/24/covid-19-stimulus-how-to-avoid-giving-money-to-hackers/" rel="bookmark" class="td-image-wrap " title="COVID-19 Stimulus: How to avoid giving money to hackers"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.cnbcafrica.com/wp-content/uploads/2020/04/1571595826001_6151879872001_6151882245001-vs-218x150.jpg"></span><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div></div><div class="td-module-meta-info"> <a href="https://www.cnbcafrica.com/videos/ceo-interviews/" class="td-post-category">CEO Interviews</a><h3 class="entry-title td-module-title"><a href="https://www.cnbcafrica.com/videos/2020/04/24/covid-19-stimulus-how-to-avoid-giving-money-to-hackers/" rel="bookmark" title="COVID-19 Stimulus: How to avoid giving money to hackers">COVID-19 Stimulus: How to avoid giving money to hackers</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-author-name"><a href="https://www.cnbcafrica.com/author/cnbcafrica/">CNBC Africa</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-24T16:04:01+00:00">Modified date: April 24, 2020</time></span> </span></div><div class="td-excerpt">While governments try to boost their economies with trillions of dollars in stimulus packages to fight COVID-19, hackers are trying to stimulate their pockets. The number of cybercrime cases related to the coronavirus is rising and to tell us how hackers are doing this CNBC Africa spoke to Pankaj Bhula, Regional Director Africa, Check Point.</div><div class="td-read-more"> <a href="https://www.cnbcafrica.com/videos/2020/04/24/covid-19-stimulus-how-to-avoid-giving-money-to-hackers/">Read more</a></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class="td-image-container"><div class="td-module-thumb"><a href="https://www.cnbcafrica.com/east-africa/2020/04/24/tour-guides-bear-the-brunt-of-covid-19-as-tourism-industry-grinds-to-a-halt/" rel="bookmark" class="td-image-wrap " title="Tour guides bear the brunt of COVID-19 as tourism industry grinds to a halt"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.cnbcafrica.com/wp-content/uploads/2020/04/1571595826001_6151876415001_6151875965001-vs-218x150.jpg"></span><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div></div><div class="td-module-meta-info"> <a href="https://www.cnbcafrica.com/coronavirus/" class="td-post-category">Coronavirus</a><h3 class="entry-title td-module-title"><a href="https://www.cnbcafrica.com/east-africa/2020/04/24/tour-guides-bear-the-brunt-of-covid-19-as-tourism-industry-grinds-to-a-halt/" rel="bookmark" title="Tour guides bear the brunt of COVID-19 as tourism industry grinds to a halt">Tour guides bear the brunt of COVID-19 as tourism industry grinds to a halt</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-author-name"><a href="https://www.cnbcafrica.com/author/cnbcafrica/">CNBC Africa</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-24T15:37:43+00:00">Modified date: April 24, 2020</time></span> </span></div><div class="td-excerpt">The COVID-19 epidemic is crippling the tourism industry and leaving many tour guides without a job. CNBC Africa spoke to Pamela Giramata Gasana, a tour guide on how the pandemic has affected her career.</div><div class="td-read-more"> <a href="https://www.cnbcafrica.com/east-africa/2020/04/24/tour-guides-bear-the-brunt-of-covid-19-as-tourism-industry-grinds-to-a-halt/">Read more</a></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class="td-image-container"><div class="td-module-thumb"><a href="https://www.cnbcafrica.com/article/2020/04/24/south-africa-must-stop-relying-on-chinese-imports-we-can-build-it-ourselves-mbowenis-utopia/" rel="bookmark" class="td-image-wrap " title="South Africa must stop relying on Chinese imports we can build it ourselves: Mboweni’s Utopia."><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.cnbcafrica.com/wp-content/uploads/2020/03/106468131-1585649490275gettyimages-1207457483-218x150.jpeg"></span></a></div></div><div class="td-module-meta-info"> <a href="https://www.cnbcafrica.com/article/" class="td-post-category">article</a><h3 class="entry-title td-module-title"><a href="https://www.cnbcafrica.com/article/2020/04/24/south-africa-must-stop-relying-on-chinese-imports-we-can-build-it-ourselves-mbowenis-utopia/" rel="bookmark" title="South Africa must stop relying on Chinese imports we can build it ourselves: Mboweni’s Utopia.">South Africa must stop relying on Chinese imports we can build it ourselves: Mboweni’s Utopia.</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-author-name"><a href="https://www.cnbcafrica.com/author/cnbcafrica/">CNBC Africa</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-24T15:35:13+00:00">Modified date: April 24, 2020</time></span> </span></div><div class="td-excerpt">“This is like a war and everyone needs to go to the front to deal with this,” says Mboweni.</div><div class="td-read-more"> <a href="https://www.cnbcafrica.com/article/2020/04/24/south-africa-must-stop-relying-on-chinese-imports-we-can-build-it-ourselves-mbowenis-utopia/">Read more</a></div></div></div></div></div></div><div class="td-a-rec td-a-rec-id-custom_ad_1 tdi_130_a99 td_block_template_11"><style>.tdi_130_a99{margin-bottom:36px!important}</style><style>.tdi_130_a99 .td-element-style{z-index:-1}</style><span class="td-adspot-title">- Advertisement -</span><div id="div-gpt-ad-1423660312936-4"></div></div></div></div></div></div><div id="tdi_131_988" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_132_952 wpb_row td-pb-row"><style scoped>.tdi_132_952{min-height:0}</style><div class="vc_column tdi_134_ff9 wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>.tdi_134_ff9{vertical-align:baseline}</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_136_e55 td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span><style scoped>.tdi_136_e55{margin-bottom:0px!important;padding-bottom:1px!important}</style></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_138_a09 td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span><style scoped>.tdi_138_a09{margin-bottom:0px!important;padding-bottom:1px!important}</style></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_140_050 td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span><style scoped>.tdi_140_050{margin-bottom:40px!important;padding-bottom:1px!important}@media (min-width:1019px) and (max-width:1140px){.tdi_140_050{margin-bottom:16px!important}}@media (min-width:768px) and (max-width:1018px){.tdi_140_050{margin-bottom:10px!important}}@media (max-width:767px){.tdi_140_050{margin-bottom:30px!important}}</style></div><div class="td_block_wrap td_block_title tdi_141_8c5 td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_141_8c5"><style>.tdi_141_8c5{margin-bottom:-10px!important}</style><style>.tdi_141_8c5 .td-block-title a,.tdi_141_8c5 .td-block-title span{font-family:Rubik!important;font-size:26px!important;font-weight:600!important;letter-spacing:-1px!important}@media (min-width:1019px) and (max-width:1140px){.tdi_141_8c5 .td-block-title a,.tdi_141_8c5 .td-block-title span{font-family:Rubik!important;font-size:22px!important;font-weight:600!important;letter-spacing:-1px!important}}@media (min-width:768px) and (max-width:1018px){.tdi_141_8c5 .td-block-title a,.tdi_141_8c5 .td-block-title span{font-family:Rubik!important;font-size:20px!important;font-weight:600!important;letter-spacing:-1px!important}}@media (max-width:767px){.tdi_141_8c5 .td-block-title a,.tdi_141_8c5 .td-block-title span{font-family:Rubik!important;font-size:22px!important;font-weight:600!important;letter-spacing:-1px!important}}</style><h4 class="td-block-title"><span class="td-pulldown-size">More Articles Like This</span></h4></div></div></div></div></div><div id="tdi_142_9f9" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_143_aca wpb_row td-pb-row"><style scoped>.tdi_143_aca{min-height:0}</style><div class="vc_column tdi_145_9f0 wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>.tdi_145_9f0{vertical-align:baseline}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_related tdi_146_e89 td_with_ajax_pagination td-pb-border-top td_block_template_11 tdb-single-related-posts" data-td-block-uid="tdi_146_e89"><style>@media (min-width:1019px) and (max-width:1140px){.tdi_146_e89{margin-bottom:10px!important}}@media (min-width:768px) and (max-width:1018px){.tdi_146_e89{margin-bottom:20px!important}}@media (max-width:767px){.tdi_146_e89{margin-bottom:10px!important}}</style><style>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</style><script>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</script><div id=tdi_146_e89 class="td_block_inner tdb-block-inner td-fix-index"><div class="tdb_module_related td_module_wrap td-animation-stack td_module_no_thumb"><div class="td-module-container td-category-pos-"><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://www.cnbcafrica.com/videos/2020/04/24/covid-19-unpacking-treasury-sarbs-r800bn-stimulus-package/" rel="bookmark" title="COVID-19: Unpacking Treasury, Sarb’s R800bn stimulus package">COVID-19: Unpacking Treasury, Sarb’s R800bn stimulus package</a></h3><div class="td-editor-date"> <a href="https://www.cnbcafrica.com/videos/analyst-interviews/" class="td-post-category">Analyst Interviews</a> <span class="td-author-date"> <span class="td-post-author-name"><a href="https://www.cnbcafrica.com/author/cnbcafrica/">CNBC Africa</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-24T16:20:38+00:00">Modified date: April 24, 2020</time></span> </span></div><div class="td-excerpt">National Treasury and the Reserve Bank have shored up R800 billion of economic support for the economy in its fight against COVID-19 lockdowns and the expected deepening of the recession that will ensue. Join this CNBC Africa panel of experts as they unpack South Africa’s historic stimulus measures and the partial lifting of lockdown restrictions month end....</div><div class="td-read-more"> <a href="https://www.cnbcafrica.com/videos/2020/04/24/covid-19-unpacking-treasury-sarbs-r800bn-stimulus-package/">Read more</a></div></div></div></div><div class="tdb_module_related td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-"><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://www.cnbcafrica.com/videos/2020/04/24/is-r800bn-stimulus-enough-for-markets/" rel="bookmark" title="Is R800bn stimulus enough for markets?">Is R800bn stimulus enough for markets?</a></h3><div class="td-editor-date"> <a href="https://www.cnbcafrica.com/videos/" class="td-post-category">Videos</a> <span class="td-author-date"> <span class="td-post-author-name"><a href="https://www.cnbcafrica.com/author/cnbcafrica/">CNBC Africa</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-24T16:06:38+00:00">Modified date: April 24, 2020</time></span> </span></div><div class="td-excerpt">Joining CNBC Africa for a look at the local markets is Dale Hutcheson, Fund Manager, Absa Asset Management.</div><div class="td-read-more"> <a href="https://www.cnbcafrica.com/videos/2020/04/24/is-r800bn-stimulus-enough-for-markets/">Read more</a></div></div></div></div><div class="tdb_module_related td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-"><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://www.cnbcafrica.com/videos/2020/04/24/covid-19-stimulus-how-to-avoid-giving-money-to-hackers/" rel="bookmark" title="COVID-19 Stimulus: How to avoid giving money to hackers">COVID-19 Stimulus: How to avoid giving money to hackers</a></h3><div class="td-editor-date"> <a href="https://www.cnbcafrica.com/videos/ceo-interviews/" class="td-post-category">CEO Interviews</a> <span class="td-author-date"> <span class="td-post-author-name"><a href="https://www.cnbcafrica.com/author/cnbcafrica/">CNBC Africa</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-24T16:04:01+00:00">Modified date: April 24, 2020</time></span> </span></div><div class="td-excerpt">While governments try to boost their economies with trillions of dollars in stimulus packages to fight COVID-19, hackers are trying to stimulate their pockets. The number of cybercrime cases related to the coronavirus is rising and to tell us how hackers are doing this CNBC Africa spoke to Pankaj Bhula, Regional Director Africa, Check Point.</div><div class="td-read-more"> <a href="https://www.cnbcafrica.com/videos/2020/04/24/covid-19-stimulus-how-to-avoid-giving-money-to-hackers/">Read more</a></div></div></div></div><div class="tdb_module_related td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-"><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://www.cnbcafrica.com/east-africa/2020/04/24/tour-guides-bear-the-brunt-of-covid-19-as-tourism-industry-grinds-to-a-halt/" rel="bookmark" title="Tour guides bear the brunt of COVID-19 as tourism industry grinds to a halt">Tour guides bear the brunt of COVID-19 as tourism industry grinds to a halt</a></h3><div class="td-editor-date"> <a href="https://www.cnbcafrica.com/coronavirus/" class="td-post-category">Coronavirus</a> <span class="td-author-date"> <span class="td-post-author-name"><a href="https://www.cnbcafrica.com/author/cnbcafrica/">CNBC Africa</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-24T15:37:43+00:00">Modified date: April 24, 2020</time></span> </span></div><div class="td-excerpt">The COVID-19 epidemic is crippling the tourism industry and leaving many tour guides without a job. CNBC Africa spoke to Pamela Giramata Gasana, a tour guide on how the pandemic has affected her career.</div><div class="td-read-more"> <a href="https://www.cnbcafrica.com/east-africa/2020/04/24/tour-guides-bear-the-brunt-of-covid-19-as-tourism-industry-grinds-to-a-halt/">Read more</a></div></div></div></div></div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_147_af9 td_block_template_11"><style>.tdi_147_af9{margin-top:36px!important;margin-bottom:36px!important}@media (min-width:768px) and (max-width:1018px){.tdi_147_af9{margin-top:20px!important;margin-bottom:20px!important}}</style><style>.tdi_147_af9 .td-element-style{z-index:-1}</style><span class="td-adspot-title">- Advertisement -</span><div align="center" id="div-gpt-ad-1423660312936-2"></div></div></div></div></div></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="CNBC Africa"></span><meta itemprop="datePublished" content="2020-04-24T17:21:00+02:00"><meta itemprop="dateModified" content="2020-04-24T17:21:00+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.cnbcafrica.com/videos/2020/04/24/nse-watch-investing-in-a-covid-19-environment/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="data:image/png;base64,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"></span><meta itemprop="name" content="CNBC Africa"></span><meta itemprop="headline" content="NSE Watch: Investing in a COVID-19 environment"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.cnbcafrica.com/wp-content/uploads/2020/04/hqdefault-71.jpg"><meta itemprop="width" content="480"><meta itemprop="height" content="360"></span></article></div></div></div><div class="td-footer-template-wrap" style="position: relative"><div class="td-footer-wrap "><div id="tdi_148_7ee" class="tdc-zone"><div class="tdc_zone tdi_149_33d wpb_row td-pb-row"><style scoped>.tdi_149_33d{min-height:0}</style><div id="tdi_150_aa3" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_151_e05 wpb_row td-pb-row tdc-element-style"><style scoped>.tdi_151_e05{min-height:0}.tdi_151_e05{position:relative}.tdi_151_e05 .td_block_wrap{text-align:left}</style><div class="tdi_150_aa3_rand_style td-element-style"><style>.tdi_150_aa3_rand_style{background-color:#071d39!important}</style></div><div class="vc_column tdi_153_335 wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>.tdi_153_335{vertical-align:baseline}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_154_c23 td-pb-border-top td_block_template_11 tdb-header-align" data-td-block-uid="tdi_154_c23"><style>.tdi_154_c23{padding-top:20px!important}</style><style>.tdi_154_c23{display:inline-block}.tdi_154_c23 .tdb-logo-a,.tdi_154_c23 h1{flex-direction:column;align-items:flex-start}.tdi_154_c23 .tdb-logo-svg-wrap{display:block}.tdi_154_c23 .tdb-logo-svg-wrap+.tdb-logo-img-wrap{display:none}.tdi_154_c23 .tdb-logo-img{max-width:250px}.tdi_154_c23 .tdb-logo-text-tagline{margin-top:2px;margin-left:0;display:none}.tdi_154_c23 .tdb-logo-text-title{display:none}.tdi_154_c23 .tdb-logo-text-wrap{flex-direction:column;align-items:flex-start}.tdi_154_c23 .tdb-logo-icon{top:0;display:block}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.cnbcafrica.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="data:image/png;base64,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" alt="CNBC Africa" title="CNBC Africa Logo" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">CNBC Africa</span><span class="tdb-logo-text-tagline">First in business worldwide</span></span></a></div></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_155_333 tdm-content-horiz-left td-pb-border-top td_block_template_11" data-td-block-uid="tdi_155_333"><style>.tdi_155_333{float:right;clear:none}</style><style>.tdi_156_932 .tdm-social-item i{font-size:23px;vertical-align:middle;line-height:57.5px}.tdi_156_932 .tdm-social-item i.td-icon-twitter,.tdi_156_932 .tdm-social-item i.td-icon-linkedin,.tdi_156_932 .tdm-social-item i.td-icon-pinterest,.tdi_156_932 .tdm-social-item i.td-icon-blogger,.tdi_156_932 .tdm-social-item i.td-icon-vimeo{font-size:18.4px}.tdi_156_932 .tdm-social-item{width:57.5px;height:57.5px;margin:5px 10px 5px 0}.tdi_156_932 .tdm-social-item-wrap:last-child .tdm-social-item{margin-right:0!important}.tdi_156_932 .tdm-social-item i,.tds-team-member2 .tdi_156_932.tds-social1 .tdm-social-item i{color:#fff}.tdi_156_932 .tdm-social-text{display:none;margin-left:2px;margin-right:18px}</style><div class="tdm-social-wrapper tds-social1 tdi_156_932"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/Cnbcafrica/" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/Cnbcafrica/" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/cnbcafrica/?hl=en" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/cnbcafrica/?hl=en" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://www.linkedin.com/company/99841/admin/" class="tdm-social-item"><i class="td-icon-font td-icon-linkedin"></i></a><a href="https://www.linkedin.com/company/99841/admin/" class="tdm-social-text">LinkedIn</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/cnbcafrica" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/cnbcafrica" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/channel/UCsba91UGiQLFOb5DN3Z_AdQ" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/channel/UCsba91UGiQLFOb5DN3Z_AdQ" class="tdm-social-text">Youtube</a></div></div></div></div></div></div></div><div id="tdi_157_305" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_158_990 wpb_row td-pb-row tdc-element-style"><style scoped>.tdi_158_990{min-height:0}.tdi_158_990{position:relative}.tdi_158_990 .td_block_wrap{text-align:left}</style><div class="tdi_157_305_rand_style td-element-style"><style>.tdi_157_305_rand_style{background-color:#071d39!important}</style></div><div class="vc_column tdi_160_5f4 wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>.tdi_160_5f4{vertical-align:baseline}</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_162_9a9 td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span></div><div class="vc_row_inner tdi_164_947 vc_row vc_inner wpb_row td-pb-row"><style scoped>.tdi_164_947{position:relative!important;top:0;transform:none;-webkit-transform:none}</style><div class="vc_column_inner tdi_166_302 wpb_column vc_column_container tdc-inner-column td-pb-span6"><style scoped>.tdi_166_302{vertical-align:baseline}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_list_menu tdi_167_633 td-pb-border-top td_block_template_11 widget" data-td-block-uid="tdi_167_633"><style>.tdi_167_633 .td-block-title>*{color:#ffffff!important}</style><style>.tdi_167_633 ul{text-align:left;justify-content:flex-start}.tdi_167_633 a{color:#fff}.tdi_167_633 li{font-family:Roboto!important;font-weight:600!important;text-transform:uppercase!important}</style><div class="td-block-title-wrap"></div><div id=tdi_167_633 class="td_block_inner td-fix-index"><div class="menu-footer-pages-container"><ul id="menu-footer-pages" class="menu"><li id="menu-item-88037" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88037"><a href="https://www.cnbcafrica.com/advertise/">Advertise</a></li><li id="menu-item-364585" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-364585"><a href="https://www.cnbcafrica.com/cnbc-africa-licensing-reprints/">CNBC Africa Licensing &#038; Reprints</a></li><li id="menu-item-88038" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88038"><a href="https://www.cnbcafrica.com/board/">Board</a></li><li id="menu-item-88039" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-88039"><a href="https://www.cnbcafrica.com/privacy-policy-terms-of-use/">Privacy Policy &#038; Terms of Use</a></li><li id="menu-item-292449" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-292449"><a href="https://www.cnbcafrica.com/producers-and-presenters/">Producers &#038; Presenters</a></li><li id="menu-item-364579" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-364579"><a href="https://www.cnbcafrica.com/live/">Watch CNBC Africa Live</a></li><li id="menu-item-364586" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-364586"><a href="https://www.cnbcafrica.com/contact/">Contact</a></li><li id="menu-item-366690" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-366690"><a href="https://www.cnbcafrica.com/about-cnbc-africa/">About CNBC Africa</a></li></ul></div></div></div></div></div></div><div class="vc_column_inner tdi_169_afe wpb_column vc_column_container tdc-inner-column td-pb-span6"><style scoped>.tdi_169_afe{vertical-align:baseline}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdn_block_newsletter_subscribe tdi_170_f0f tds_newsletter1_block tdn-content-horiz-left td-pb-border-top td_block_template_11 td-fix-index" data-td-block-uid="tdi_170_f0f"><style>.tdi_171_a3c .tdn-title{color:#fff}.tdi_171_a3c .tdn-descr{color:#fff}.tdi_171_a3c .tdn-email-bar{flex-direction:row}.tdi_171_a3c .tdn-input-wrap{margin-bottom:0}.tdi_171_a3c input[type=email]{border-right-width:0}.tdi_171_a3c button{background-color:#fcb700}.tdi_171_a3c button i{top:-1px}</style><div class="tds-newsletter tds-newsletter1 tdi_171_a3c td-fix-index"><div class="tdn-info-wrap"><div class="tdn-info"><h3 class="tdn-title">Subscribe to our newsletter</h3><p class="tdn-descr">To be updated with all the latest news, offers and special announcements.</p></div><form class="tdn-form" action="https://cnbcafrica.us8.list-manage.com/subscribe/post?u=37347376e2c4080faf0cbc25f&amp;id=37ea1a8e5e" method="post" name="mc-embedded-subscribe-form" target="_blank"><div class="tdn-email-bar"><div class="tdn-input-wrap"><input type="email" name="EMAIL" placeholder="Your email address"></div><div class="tdn-btn-wrap"><button class="tdn-submit-btn" type="submit" name="subscribe" data-ga-event-cat="form" data-ga-event-action="subscribe" data-ga-event-label="newsletter">Subscribe</button></div></div></form></div></div></div></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_172_aee tdm-inline-block tdm-content-horiz-right td-pb-border-top td_block_template_11" data-td-block-uid="tdi_172_aee"><style>.tdi_172_aee .tdm-descr{color:#fff;font-size:12px!important}</style><p class="tdm-descr">Copyright Africa Business News Pty. Ltd. © 2020. All Rights Reserved</p></div></div></div></div></div></div></div></div></div></div><div id="cookie-law-info-bar"><span>This website uses cookies to improve your experience. We'll assume you're ok with this, but you can opt-out if you wish.<a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header" class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Accept</a> <a href='http://cnbc.africa/privacy-policy-terms-of-use/' id="CONSTANT_OPEN_URL" target="_blank" class="cli-plugin-main-link" style="display:inline-block;">Read More</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true"><div class="cli-modal-dialog" role="document"><div class="cli-modal-content cli-bar-popup"> <button type="button" class="cli-modal-close" id="cliModalClose"> <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg> <span class="wt-cli-sr-only">Close</span> </button><div class="cli-modal-body"><div class="cli-container-fluid cli-tab-container"><div class="cli-row"><div class="cli-col-12 cli-align-items-stretch cli-px-0"><div class="cli-privacy-overview"><h4>Privacy Overview</h4><div class="cli-privacy-content"><div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these cookies, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may have an effect on your browsing experience.</div></div> <a class="cli-privacy-readmore" data-readmore-text="Show more" data-readless-text="Show less"></a></div></div><div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container"><div class="cli-tab-section"><div class="cli-tab-header"> <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab"> Necessary </a> <span class="cli-necessary-caption">Always Enabled</span></div><div class="cli-tab-content"><div class="cli-tab-pane cli-fade" data-id="necessary"><p>Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information.</p></div></div></div><div class="cli-tab-section"><div class="cli-tab-header"> <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab"> Non-necessary </a><div class="cli-switch"> <input type="checkbox" id="wt-cli-checkbox-non-necessary" class="cli-user-preference-checkbox" data-id="checkbox-non-necessary" checked /> <label for="wt-cli-checkbox-non-necessary" class="cli-slider" data-cli-enable="Enabled" data-cli-disable="Disabled"><span class="wt-cli-sr-only">Non-necessary</span></label></div></div><div class="cli-tab-content"><div class="cli-tab-pane cli-fade" data-id="non-necessary"><p>Any cookies that may not be particularly necessary for the website to function and is used specifically to collect user personal data via analytics, ads, other embedded contents are termed as non-necessary cookies. It is mandatory to procure user consent prior to running these cookies on your website.</p></div></div></div></div></div></div></div></div></div></div><div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div><div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div> <script type="text/javascript">/* <![CDATA[ */ cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#000000","border":"#ffffff","border_on":false,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"button_2_hidebar":false,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":true,"font_family":"Helvetica, sans-serif","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#ffffff","show_once_yn":false,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"}'; /* ]]> */</script> <script type='text/javascript' src='https://www.cnbcafrica.com/wp-includes/js/underscore.min.js?ver=1.8.3'></script> <script type='text/javascript' src='https://www.cnbcafrica.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=5a3020c6756b1af114549ea2a5ae6807'></script> <script type='text/javascript' src='https://www.cnbcafrica.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.2'></script> <script type='text/javascript' src='https://www.cnbcafrica.com/wp-includes/js/comment-reply.min.js?ver=5.4'></script> <script type='text/javascript' src='https://www.cnbcafrica.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=5a3020c6756b1af114549ea2a5ae6807'></script> <script type='text/javascript' src='https://www.cnbcafrica.com/wp-includes/js/wp-embed.min.js?ver=5.4'></script> <script>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</script> <noscript><link rel="stylesheet" href="https://www.cnbcafrica.com/wp-content/cache/min/1/bf38707b4d87d822ee76c712bfd54cf3.css" data-minify="1" /></noscript><noscript><link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Merriweather+Sans%3A400%2C700%2C800%7CMontserrat%3A400%2C700%2C800%7COpen+Sans%3A400%2C600%2C700%2C800%7CRoboto%3A400%2C500%2C700%2C800%7CRoboto%3A600%7CRubik%3A400%2C600%2C500%7CPT+Serif%3A700%2C400%7COswald%3A400%7CAnton%3A500%7CRoboto+Slab%3A400&#038;display=swap&#038;ver=10.3.2' type='text/css' media='all' /></noscript></body></html>
