<!doctype html >
<html lang="en-US">
<head>
<meta charset="UTF-8" />
<title>#AGRF2020: Gilbert Hougbo on how to solve financing challenges in Africa’s agriculture sector - CNBC Africa</title><style id="rocket-critical-css">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</style><link rel="preload" href="https://www.cnbcafrica.com/wp-content/cache/min/1/b4ce66dccc08df7df3ec4fc1bab33963.css" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" media="all" data-minify="1" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.cnbcafrica.com/xmlrpc.php" />
<link rel="icon" type="image/png" href="https://www.cnbc.com/favicon.ico">

<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.cnbcafrica.com/videos/2020/09/15/agrf2020-gilbert-hougbo-on-how-to-solve-financing-challenges-in-africas-agriculture-sector/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="#AGRF2020: Gilbert Hougbo on how to solve financing challenges in Africa’s agriculture sector - CNBC Africa" />
<meta property="og:description" content="Food insecurity, climate change, and the need to refinance the continent&#039;s agriculture sector are some of the major challenges faced but where will this money come from? CNBC Africa spoke to the President of the International Fund for Agriculture Development and former prime minister of Togo, Gilbert Hougbo for more." />
<meta property="og:url" content="https://www.cnbcafrica.com/videos/2020/09/15/agrf2020-gilbert-hougbo-on-how-to-solve-financing-challenges-in-africas-agriculture-sector/" />
<meta property="og:site_name" content="CNBC Africa" />
<meta property="article:publisher" content="https://www.facebook.com/Cnbcafrica/" />
<meta property="article:published_time" content="2020-09-15T13:25:35+00:00" />
<meta property="og:image" content="https://www.cnbcafrica.com/wp-content/uploads/2020/09/1571595826001_6190982512001_6190984758001-vs.jpg" />
<meta property="og:image:width" content="960" />
<meta property="og:image:height" content="540" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@cnbcafrica" />
<meta name="twitter:site" content="@cnbcafrica" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.cnbcafrica.com/#organization","name":"CNBC Africa","url":"https://www.cnbcafrica.com/","sameAs":["https://www.facebook.com/Cnbcafrica/","https://www.instagram.com/cnbcafrica/","https://www.linkedin.com/company/cnbc-africa/","https://www.youtube.com/channel/UCsba91UGiQLFOb5DN3Z_AdQ","https://en.wikipedia.org/wiki/CNBC_Africa","https://twitter.com/cnbcafrica"],"logo":{"@type":"ImageObject","@id":"https://www.cnbcafrica.com/#logo","inLanguage":"en-US","url":"","caption":"CNBC Africa"},"image":{"@id":"https://www.cnbcafrica.com/#logo"}},{"@type":"WebSite","@id":"https://www.cnbcafrica.com/#website","url":"https://www.cnbcafrica.com/","name":"CNBC Africa","description":"Stock Markets, Business News, Earnings, Africa","publisher":{"@id":"https://www.cnbcafrica.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.cnbcafrica.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.cnbcafrica.com/videos/2020/09/15/agrf2020-gilbert-hougbo-on-how-to-solve-financing-challenges-in-africas-agriculture-sector/#primaryimage","inLanguage":"en-US","url":"https://www.cnbcafrica.com/wp-content/uploads/2020/09/1571595826001_6190982512001_6190984758001-vs.jpg","width":960,"height":540,"caption":"#AGRF2020: Gilbert Hougbo on how to solve financing challenges in Africa\u2019s agriculture sector"},{"@type":"WebPage","@id":"https://www.cnbcafrica.com/videos/2020/09/15/agrf2020-gilbert-hougbo-on-how-to-solve-financing-challenges-in-africas-agriculture-sector/#webpage","url":"https://www.cnbcafrica.com/videos/2020/09/15/agrf2020-gilbert-hougbo-on-how-to-solve-financing-challenges-in-africas-agriculture-sector/","name":"#AGRF2020: Gilbert Hougbo on how to solve financing challenges in Africa\u2019s agriculture sector - CNBC Africa","isPartOf":{"@id":"https://www.cnbcafrica.com/#website"},"primaryImageOfPage":{"@id":"https://www.cnbcafrica.com/videos/2020/09/15/agrf2020-gilbert-hougbo-on-how-to-solve-financing-challenges-in-africas-agriculture-sector/#primaryimage"},"datePublished":"2020-09-15T13:25:35+00:00","dateModified":"2020-09-15T13:25:35+00:00","inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.cnbcafrica.com/videos/2020/09/15/agrf2020-gilbert-hougbo-on-how-to-solve-financing-challenges-in-africas-agriculture-sector/"]}]},{"@type":["Article","NewsArticle"],"@id":"https://www.cnbcafrica.com/videos/2020/09/15/agrf2020-gilbert-hougbo-on-how-to-solve-financing-challenges-in-africas-agriculture-sector/#article","isPartOf":{"@id":"https://www.cnbcafrica.com/videos/2020/09/15/agrf2020-gilbert-hougbo-on-how-to-solve-financing-challenges-in-africas-agriculture-sector/#webpage"},"author":{"@id":"https://www.cnbcafrica.com/#/schema/person/f10d692cadba97cb525291f8d348c2f8"},"headline":"#AGRF2020: Gilbert Hougbo on how to solve financing challenges in Africa\u2019s agriculture sector","datePublished":"2020-09-15T13:25:35+00:00","dateModified":"2020-09-15T13:25:35+00:00","mainEntityOfPage":{"@id":"https://www.cnbcafrica.com/videos/2020/09/15/agrf2020-gilbert-hougbo-on-how-to-solve-financing-challenges-in-africas-agriculture-sector/#webpage"},"commentCount":0,"publisher":{"@id":"https://www.cnbcafrica.com/#organization"},"image":{"@id":"https://www.cnbcafrica.com/videos/2020/09/15/agrf2020-gilbert-hougbo-on-how-to-solve-financing-challenges-in-africas-agriculture-sector/#primaryimage"},"keywords":"#agrf2020,#coronavirus,agrf virtual summit,agrf virtual summit 2020,agriculture sector,China,climate change,Closing Bell,covid-19,emerging markets,executive,Food insecurity,gilbert hougbo,international fund for agriculture development,Kenya,pro,Reuters,Rwanda,rwanda east africa,Togo,wuhan","articleSection":"Videos","inLanguage":"en-US","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.cnbcafrica.com/videos/2020/09/15/agrf2020-gilbert-hougbo-on-how-to-solve-financing-challenges-in-africas-agriculture-sector/#respond"]}],"copyrightYear":"2020","copyrightHolder":{"@id":"https://www.cnbcafrica.com/#organization"}},{"@type":"Person","@id":"https://www.cnbcafrica.com/#/schema/person/f10d692cadba97cb525291f8d348c2f8","name":"CNBC Africa","image":{"@type":"ImageObject","@id":"https://www.cnbcafrica.com/#personlogo","inLanguage":"en-US","url":"https://www.cnbcafrica.com/wp-content/uploads/2020/05/cnbc-africa-e1590161560635.png","caption":"CNBC Africa"},"sameAs":["https://twitter.com/@cnbcafrica"]}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//cds.taboola.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="CNBC Africa &raquo; Feed" href="https://www.cnbcafrica.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="CNBC Africa &raquo; Comments Feed" href="https://www.cnbcafrica.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="CNBC Africa &raquo; #AGRF2020: Gilbert Hougbo on how to solve  financing challenges in Africa’s agriculture sector Comments Feed" href="https://www.cnbcafrica.com/videos/2020/09/15/agrf2020-gilbert-hougbo-on-how-to-solve-financing-challenges-in-africas-agriculture-sector/feed/" />
<script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='preload' href='https://fonts.googleapis.com/css?family=Montserrat%3A400%2C700%2C800%7CPT+Serif%3A400%2C700%2C800%7CMerriweather+Sans%3A400%2C700%2C800%7COpen+Sans%3A400%2C600%2C700%2C800%7CRoboto%3A400%2C500%2C700%2C800%7CMontserrat%3A700%2C600%2C400%2C800%7CRoboto%3A600%7CRubik%3A400%7CPT+Serif%3A400%7CPT+Serif+Caption%3A400&#038;display=swap&#038;ver=10.3.6' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<script type='text/javascript' src='https://www.cnbcafrica.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","ccpaType":"gdpr","js_blocking":"","custom_integration":"","triggerDomRefresh":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#000000","border":"#ffffff","border_on":"","button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"","button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":"1","font_family":"Helvetica, sans-serif","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#ffffff","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/www.cnbcafrica.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cnbcafrica.com/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dfp_ad_object = [{"google_ad_script_name":"google_ad_js","script_name":null,"account_id":"\/127377506\/","asynch":true,"dir_uri":null,"positions":[],"page_targeting":{"Page":["videos","2020","09","15","agrf2020-gilbert-hougbo-on-how-to-solve-financing-challenges-in-africas-agriculture-sector"],"Category":["Videos"],"Tag":["#agrf2020","#coronavirus","agrf virtual summit","agrf virtual summit 2020","agriculture sector","China","climate change","Closing Bell","covid-19","emerging markets","executive","Food insecurity","gilbert hougbo","international fund for agriculture development","Kenya","pro","Reuters","Rwanda","rwanda east africa","Togo","wuhan"]}}];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cnbcafrica.com/wp-content/plugins/dfp-ads/assets/js/google-ads.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.cnbcafrica.com/wp-content/plugins/dfp-ads/assets/js/dfp-ads.min.js?ver=5.4.2'></script>
<link rel='https://api.w.org/' href='https://www.cnbcafrica.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cnbcafrica.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.cnbcafrica.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://www.cnbcafrica.com/?p=381665' />
<link rel="alternate" type="application/json+oembed" href="https://www.cnbcafrica.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cnbcafrica.com%2Fvideos%2F2020%2F09%2F15%2Fagrf2020-gilbert-hougbo-on-how-to-solve-financing-challenges-in-africas-agriculture-sector%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.cnbcafrica.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cnbcafrica.com%2Fvideos%2F2020%2F09%2F15%2Fagrf2020-gilbert-hougbo-on-how-to-solve-financing-challenges-in-africas-agriculture-sector%2F&#038;format=xml" />
<style>
        .getty.aligncenter {
            text-align: center;
        }
        .getty.alignleft {
            float: none;
            margin-right: 0;
        }
        .getty.alignleft > div {
            float: left;
            margin-right: 5px;
        }
        .getty.alignright {
            float: none;
            margin-left: 0;
        }
        .getty.alignright > div {
            float: right;
            margin-left: 5px;
        }
        </style>
<link rel="preload" as="font" href="https://www.cnbcafrica.com/wp-content/themes/Newspaper/images/icons/newspaper.woff?19" crossorigin>
<link rel="preload" as="font" href="https://www.cnbcafrica.com/wp-content/themes/Newspaper/images/icons/newspaper.ttf?19" crossorigin><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
        window.tdb_globals = {"wpRestNonce":"b8955cb374","wpRestUrl":"https:\/\/www.cnbcafrica.com\/wp-json\/","permalinkStructure":"\/%category%\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.cnbcafrica.com\/wp-admin\/","wpRestNonce":"b8955cb374","wpRestUrl":"https:\/\/www.cnbcafrica.com\/wp-json\/","permalinkStructure":"\/%category%\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>

<script>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</script>

<style>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</style>
<script type="application/ld+json">
{
  "@context" : "http://schema.org",
  "@type" : "Organization",
  "name" : "CNBC Africa",
 "url" : "https://www.cnbcafrica.com/",
 "sameAs" : [
   "https://www.facebook.com/Cnbcafrica/",
   "https://twitter.com/cnbcafrica",
   "https://en.wikipedia.org/wiki/CNBC_Africa",
   "https://www.youtube.com/channel/UCsba91UGiQLFOb5DN3Z_AdQ",
   "https://www.instagram.com/cnbcafrica/?hl=en", 
   "https://www.linkedin.com/company/cnbc-africa/"
   ],
  "address": {
    "@type": "PostalAddress",
    "streetAddress": "4th Floor West Tower 88 Stella Rd",
    "addressRegion": "GP",
    "postalCode": "2196",
    "addressCountry": "ZA"
  }
}
</script>

<script data-no-minify="1" async src="https://www.cnbcafrica.com/wp-content/cache/busting/1/gtm-f7b2f3310ee906c4a4d6eda2baccca4f.js"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-45023785-1');
</script>
<script data-ad-client="ca-pub-0922151296819278" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<script type="text/javascript">
            // Load GPT asynchronously
             var googletag = googletag || {};
             googletag.cmd = googletag.cmd || [];
             (function() {
               var gads = document.createElement('script');
               gads.async = true;
               var useSSL = 'https:' == document.location.protocol;
               gads.src = (useSSL ? 'https:' : 'http:') +
                   '//www.googletagservices.com/tag/js/gpt.js';
               var node = document.getElementsByTagName('script')[0];
               node.parentNode.insertBefore(gads, node);
             })();
        </script>
<script>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</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/africabusinessnews-cnbcafrica/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
<script async custom-element="amp-brightcove" src="https://cdn.ampproject.org/v0/amp-brightcove-0.1.js"></script> <style type="text/css" id="wp-custom-css">
			.widget_text a {
    color: #000000!important;
}		</style>

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #005594;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #005594;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #005594;
                }
                .tdm-btn-style1 {
					background-color: #005594;
				}
				.tdm-btn-style2:before {
				    border-color: #005594;
				}
				.tdm-btn-style2 {
				    color: #005594;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #005594;
                    -moz-box-shadow: 0 2px 16px #005594;
                    box-shadow: 0 2px 16px #005594;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #005594;
                    -moz-box-shadow: 0 4px 26px #005594;
                    box-shadow: 0 4px 26px #005594;
				}
</style>
<style id="tdw-css-placeholder"></style><script>
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script></head>
<body class="post-template-default single single-post postid-381665 single-format-video agrf2020-gilbert-hougbo-on-how-to-solve-financing-challenges-in-africas-agriculture-sector global-block-template-11 tdb_template_366926 tdb-template  tdc-header-template  tdc-footer-template td-animation-stack-type1 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/cnbcafrica/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/cnbcafrica/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.linkedin.com/company/99841/" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="http://cnbc.africa/feed/" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/cnbcafrica?lang=en" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/ABNDigital" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>

<div class="td-menu-login-section">
<div class="td-guest-wrap">
<div class="td-menu-login"><a id="login-link-mob">Sign in</a></div>
</div>
</div>

<div class="td-mobile-content">
<div class="menu-header-menu-container"><ul id="menu-header-menu" class="td-mobile-main-menu"><li id="menu-item-365535" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-365535"><a href="https://www.cnbcafrica.com/covid-19/">Coronavirus</a></li>
<li id="menu-item-335903" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-335903"><a href="https://www.cnbcafrica.com/news/">News<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-360343" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-360343"><a href="https://www.cnbcafrica.com/southern-africa/">Southern Africa</a></li>
<li id="menu-item-360346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-360346"><a href="https://www.cnbcafrica.com/west-africa/">West Africa</a></li>
<li id="menu-item-360344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-360344"><a href="https://www.cnbcafrica.com/financial/">Financial</a></li>
<li id="menu-item-360345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-360345"><a href="https://www.cnbcafrica.com/special-report/">Special Reports</a></li>
<li id="menu-item-360347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-360347"><a href="https://www.cnbcafrica.com/east-africa/">East Africa</a></li>
<li id="menu-item-365357" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-365357"><a href="https://www.cnbcafrica.com/rwanda-news/">Rwanda</a></li>
<li id="menu-item-360359" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-360359"><a href="https://www.cnbcafrica.com/international/">International</a></li>
</ul>
</li>
<li id="menu-item-335904" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-335904"><a href="https://www.cnbcafrica.com/videos/">Videos<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-360358" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-360358"><a href="https://www.cnbcafrica.com/videos/ceo-interviews/">CEO Interviews</a></li>
<li id="menu-item-360357" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-360357"><a href="https://www.cnbcafrica.com/videos/analyst-interviews/">Analyst Interviews</a></li>
</ul>
</li>
<li id="menu-item-335902" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-335902"><a href="https://www.cnbcafrica.com/insights/">Insights<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-366975" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-366975"><a href="https://www.cnbcafrica.com/african-development-bank/">African Development Bank</a></li>
<li id="menu-item-360373" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-360373"><a href="https://www.cnbcafrica.com/au-summit/">African Union Summit</a></li>
<li id="menu-item-360360" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-360360"><a href="https://www.cnbcafrica.com/mining/">Mining</a></li>
<li id="menu-item-360367" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-360367"><a href="https://www.cnbcafrica.com/wef/">World Economic Forum</a></li>
<li id="menu-item-360369" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-360369"><a href="https://www.cnbcafrica.com/ypo/">YPO</a></li>
<li id="menu-item-360374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-360374"><a href="https://www.cnbcafrica.com/debates/">Debates</a></li>
</ul>
</li>
<li id="menu-item-364991" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-364991"><a href="https://www.cnbcafrica.com/tv-shows/">TV<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-362255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-362255"><a href="https://www.cnbcafrica.com/tv-shows/beyond-markets/">Beyond Markets</a></li>
<li id="menu-item-360361" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-360361"><a href="https://www.cnbcafrica.com/tv-shows/captains-of-industry/">Captains of Industry</a></li>
<li id="menu-item-360364" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-360364"><a href="https://www.cnbcafrica.com/tv-shows/doing-business-in-rwanda/">Doing Business in Rwanda</a></li>
<li id="menu-item-360363" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-360363"><a href="https://www.cnbcafrica.com/tv-shows/entrepreneurial-edge/">Entrepreneurial Edge</a></li>
<li id="menu-item-360365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-360365"><a href="https://www.cnbcafrica.com/tv-shows/my-worst-day/">My Worst Day</a></li>
</ul>
</li>
<li id="menu-item-377491" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-377491"><a href="https://www.cnbcafrica.com/future-of-work/">Future of Work</a></li>
</ul></div> </div>
</div>

<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">

<div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Sign in</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
<div class="td-login-info-text">
<a href="#" id="forgot-pass-link-mob">Forgot your password?</a>
</div>
<div class="td-login-register-link">
</div>
<div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.cnbcafrica.com/privacy-policy-terms-of-use/">Privacy Policy &#038; Terms of Use</a></div>
</div>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">

<div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Password recovery</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">Recover your password</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
</div>
</div>
</div>
</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://www.cnbcafrica.com/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Search</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="td-header-template-wrap" style="position: relative">
<div class="td-header-mobile-wrap ">
<div id="tdi_1_89e" class="tdc-zone"><div class="tdc_zone tdi_2_86c  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_2_86c{
                    min-height: 0;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }
</style><div id="tdi_3_2c6" class="tdc-row"><div class="vc_row tdi_4_68c  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_4_68c{
                    min-height: 0;
                }.tdi_4_68c,
				.tdi_4_68c .tdc-columns{
				    display: block;
				}.tdi_4_68c .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_4_68c{
position:relative;
}
}

</style>
<div class="tdi_3_2c6_rand_style td-element-style"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_3_2c6_rand_style{
background-color:#005594 !important;
}
}
 </style></div><div class="vc_column tdi_6_666  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_6_666{
                    vertical-align: baseline;
                }.tdi_6_666 .wpb_wrapper,
				.tdi_6_666 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_6_666 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_6_666 .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7_0c0 td-pb-border-top td_block_template_11 tdb-header-align" data-td-block-uid="tdi_7_0c0">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_7_0c0{
margin-right:-20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_7_0c0{
                    float: right;
                    clear: none;
                }.tdi_7_0c0 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_7_0c0 .tdb-mobile-menu-button{
                    color: #ffffff;
                }.tdi_7_0c0 .tdb-mobile-menu-button:hover{
                    color: #ffffff;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <div class="td_block_wrap tdb_header_logo tdi_8_d6d td-pb-border-top td_block_template_11 tdb-header-align" data-td-block-uid="tdi_8_d6d">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_8_d6d{
margin-top:12px !important;
margin-bottom:15px !important;
margin-left:-10px !important;
}
}

</style>
<style>
/* custom css */
.tdi_8_d6d{
                    display: inline-block;
                }.tdi_8_d6d .tdb-logo-a,
                .tdi_8_d6d h1{
                    align-items: center;
                
                    justify-content: flex-end;
                }.tdi_8_d6d .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_8_d6d .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_8_d6d .tdb-logo-img-wrap{
                    display: block;
                }.tdi_8_d6d .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                }.tdi_8_d6d .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-end;
                }.tdi_8_d6d .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* phone */
@media (max-width: 767px){
.tdi_8_d6d .tdb-logo-a,
                .tdi_8_d6d h1{
                    flex-direction: column;
                
                    align-items: flex-end;
                }.tdi_8_d6d .tdb-logo-img{
                    max-width: 250px;
                }.tdi_8_d6d .tdb-logo-text-title{
                    display: none;
                }.tdi_8_d6d .tdb-logo-text-tagline{
                    display: none;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.cnbcafrica.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="data:image/png;base64,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" alt="CNBC Africa" title="CNBC Africa Logo" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">CNBC Africa</span><span class="tdb-logo-text-tagline">First in business worldwide</span></span></a></div></div> </div></div></div></div></div></div> </div>
<div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_9_d85" class="tdc-zone"><div class="tdc_zone tdi_10_d0d  wpb_row td-pb-row" data-sticky-offset="0">
<style scoped>

/* custom css */
.tdi_10_d0d{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }.td-header-mobile-sticky-wrap{
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }

/* phone */
@media (max-width: 767px){
.td-header-mobile-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                }.td-header-mobile-sticky-wrap.td-header-active{
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }
}
</style><div id="tdi_11_f83" class="tdc-row"><div class="vc_row tdi_12_5f5  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_12_5f5{
                    min-height: 0;
                }.tdi_12_5f5,
				.tdi_12_5f5 .tdc-columns{
				    display: block;
				}.tdi_12_5f5 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_12_5f5{
position:relative;
}
}

</style>
<div class="tdi_11_f83_rand_style td-element-style"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_11_f83_rand_style{
background-color:#005594 !important;
}
}
 </style></div><div class="vc_column tdi_14_038  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_14_038{
                    vertical-align: baseline;
                }.tdi_14_038 .wpb_wrapper,
				.tdi_14_038 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_14_038 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_14_038 .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_15_d8b td-pb-border-top td_block_template_11 tdb-header-align" data-td-block-uid="tdi_15_d8b">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_15_d8b{
margin-right:-20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_15_d8b{
                    float: right;
                    clear: none;
                }.tdi_15_d8b .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_15_d8b .tdb-mobile-menu-button{
                    color: #ffffff;
                }.tdi_15_d8b .tdb-mobile-menu-button:hover{
                    color: #dd9933;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <div class="td_block_wrap tdb_header_logo tdi_16_fb5 td-pb-border-top td_block_template_11 tdb-header-align" data-td-block-uid="tdi_16_fb5">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_16_fb5{
margin-top:12px !important;
margin-bottom:15px !important;
margin-left:-10px !important;
}
}

</style>
<style>
/* custom css */
.tdi_16_fb5{
                    display: inline-block;
                }.tdi_16_fb5 .tdb-logo-a,
                .tdi_16_fb5 h1{
                    align-items: center;
                
                    justify-content: flex-end;
                }.tdi_16_fb5 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_16_fb5 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_16_fb5 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_16_fb5 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                }.tdi_16_fb5 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-end;
                }.tdi_16_fb5 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* phone */
@media (max-width: 767px){
.tdi_16_fb5 .tdb-logo-a,
                .tdi_16_fb5 h1{
                    flex-direction: column;
                
                    align-items: flex-end;
                }.tdi_16_fb5 .tdb-logo-img{
                    max-width: 250px;
                }.tdi_16_fb5 .tdb-logo-text-title{
                    display: none;
                }.tdi_16_fb5 .tdb-logo-text-tagline{
                    display: none;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.cnbcafrica.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="data:image/png;base64,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" alt="CNBC Africa" title="CNBC Africa Logo" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">CNBC Africa</span><span class="tdb-logo-text-tagline">First in business worldwide</span></span></a></div></div> </div></div></div></div><div id="tdi_17_f9f" class="tdc-row"><div class="vc_row tdi_18_835  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_18_835{
                    min-height: 0;
                }.tdi_18_835,
				.tdi_18_835 .tdc-columns{
				    display: block;
				}.tdi_18_835 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_20_e86  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_20_e86{
                    vertical-align: baseline;
                }.tdi_20_e86 .wpb_wrapper,
				.tdi_20_e86 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_20_e86 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_20_e86 .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div> </div>
<div class="td-header-desktop-wrap ">
<div id="tdi_21_788" class="tdc-zone"><div class="tdc_zone tdi_22_80f  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_22_80f{
                    min-height: 0;
                }.td-header-desktop-wrap{
                    position: relative;
                }
</style><div id="tdi_23_3e5" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_24_00e  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_24_00e{
                    min-height: 0;
                }.tdi_24_00e,
				.tdi_24_00e .tdc-columns{
				    display: block;
				}.tdi_24_00e .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_24_00e{
position:relative;
}

.tdi_24_00e .td_block_wrap{ text-align:left }

</style>
<div class="tdi_23_3e5_rand_style td-element-style"><style>
.tdi_23_3e5_rand_style{
background-color:#005594 !important;
}
 </style></div><div class="vc_column tdi_26_ee3  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_26_ee3{
                    vertical-align: baseline;
                }.tdi_26_ee3 .wpb_wrapper,
				.tdi_26_ee3 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_26_ee3 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_26_ee3 .wpb_wrapper{
				    height: auto;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_26_ee3{
width:100px !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_27_e03 td-pb-border-top td_block_template_11 tdb-header-align" data-td-block-uid="tdi_27_e03">
<style>

/* inline tdc_css att */

.tdi_27_e03{
padding-top:10px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_27_e03{
padding-top:15px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_27_e03{
padding-top:15px !important;
}
}

</style>
<style>
/* custom css */
.tdi_27_e03{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_27_e03 .tdb-logo-a,
                .tdi_27_e03 h1{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_27_e03 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_27_e03 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_27_e03 .tdb-logo-img{
                    max-width: 250px;
                }.tdi_27_e03 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: none;
                }.tdi_27_e03 .tdb-logo-text-title{
                    display: none;
                }.tdi_27_e03 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_27_e03 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_27_e03 .tdb-logo-img{
                    max-width: 150px;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_27_e03 .tdb-logo-img{
                    max-width: 150px;
                }.tdi_27_e03 .tdb-logo-img-wrap{
                    display: none;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.cnbcafrica.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="data:image/png;base64,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" alt="CNBC Africa" title="CNBC Africa Logo" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">CNBC Africa</span><span class="tdb-logo-text-tagline">First in business worldwide</span></span></a></div></div> <div class="td_block_wrap tdb_mobile_menu tdi_28_5ef td-pb-border-top td_block_template_11 tdb-header-align" data-td-block-uid="tdi_28_5ef">
<style>

/* inline tdc_css att */

.tdi_28_5ef{
margin-bottom:0px !important;
padding-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdi_28_5ef{
                    display: inline-block;
                }.tdi_28_5ef .tdb-mobile-menu-button i{
                    font-size: 24px;
                
                    width: 48px;
					height: 48px;
					line-height:  48px;
                }.tdi_28_5ef .tdb-mobile-menu-button{
                    color: #ffffff;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> </div></div><div class="vc_column tdi_30_883  wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_30_883{
                    vertical-align: baseline;
                }.tdi_30_883 .wpb_wrapper,
				.tdi_30_883 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_30_883 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_30_883 .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_32_858  vc_row vc_inner wpb_row td-pb-row absolute_inner_full">
<style scoped>

/* custom css */
.tdi_32_858{
                    position: absolute !important;
                    top: 0;
                    z-index: 1;
                }.tdi_32_858,
				.tdi_32_858 .tdc-inner-columns{
				    display: block;
				}.tdi_32_858 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_34_88f  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_34_88f{
                    vertical-align: baseline;
                }.tdi_34_88f .wpb_wrapper,
				.tdi_34_88f .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_34_88f .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_35_56f tds_menu_active3 tds_menu_sub_active2 tdb-head-menu-inline tdb-menu-items-in-more td-pb-border-top td_block_template_11 tdb-header-align" data-td-block-uid="tdi_35_56f" style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_35_56f{
margin-bottom:0px !important;
padding-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdi_35_56f{
                    display: inline-block;
                }.tdi_35_56f .tdb-menu > li .tdb-menu-sep,
                .tdi_35_56f .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_35_56f .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_35_56f .td-subcat-more .tdb-menu-more-subicon{
                    top: -1px;
                }.tdi_35_56f .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_35_56f .tdb-menu > li > a,
                .tdi_35_56f .td-subcat-more{
                    color: #ffffff;
                }.tdi_35_56f .tdb-menu > li > a,
                .tdi_35_56f .td-subcat-more,
                .tdi_35_56f .td-subcat-more > .tdb-menu-item-text{
                    font-size:12px !important;
                }.tdi_35_56f .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_35_56f .tdb-menu .tdb-normal-menu ul,
                .tdi_35_56f .td-pulldown-filter-list{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_35_56f .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_35_56f .td-pulldown-filter-list li a{
                    font-size:12px !important;font-weight:700 !important;text-transform:uppercase !important;
                }.tdi_35_56f .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_35_56f .tdb-menu > li > a,
                .tdi_35_56f .td-subcat-more,
                .tdi_35_56f .td-subcat-more > .tdb-menu-item-text{
                    font-size:10px !important;
                }.tdi_35_56f .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_35_56f .td-pulldown-filter-list li a{
                    font-size:10px !important;font-weight:700 !important;text-transform:uppercase !important;
                }
}
</style>
<style>
.tdi_35_56f .tdb-menu > li > a:after,
				.tdi_35_56f .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: #fcb700;
				}
</style>
<style>
.tdi_35_56f .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_35_56f .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_35_56f .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_35_56f .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_35_56f .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_35_56f .td-pulldown-filter-list li:hover a{
					color: #005594;
				}.tdi_35_56f .tdb-menu ul .tdb-normal-menu > a .tdb-menu-item-text:after,
				.tdi_35_56f .td-pulldown-filter-list li > a .tdb-menu-item-text:after{
				    bottom: -5px;
				
				    background-color: #fcb700;
				}
</style><div id=tdi_35_56f class="td_block_inner td-fix-index"><div class="tdb-menu-items-pulldown tdb-menu-items-pulldown-inactive"><ul id="menu-header-menu-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-365535"><a href="https://www.cnbcafrica.com/covid-19/"><div class="tdb-menu-item-text">Coronavirus</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-335903 tdb-menu-item-inactive"><a href="https://www.cnbcafrica.com/news/"><div class="tdb-menu-item-text">News</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-360343"><a href="https://www.cnbcafrica.com/southern-africa/"><div class="tdb-menu-item-text">Southern Africa</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-360346"><a href="https://www.cnbcafrica.com/west-africa/"><div class="tdb-menu-item-text">West Africa</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-360344"><a href="https://www.cnbcafrica.com/financial/"><div class="tdb-menu-item-text">Financial</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-360345"><a href="https://www.cnbcafrica.com/special-report/"><div class="tdb-menu-item-text">Special Reports</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-360347"><a href="https://www.cnbcafrica.com/east-africa/"><div class="tdb-menu-item-text">East Africa</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-365357"><a href="https://www.cnbcafrica.com/rwanda-news/"><div class="tdb-menu-item-text">Rwanda</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-360359"><a href="https://www.cnbcafrica.com/international/"><div class="tdb-menu-item-text">International</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-335904 tdb-menu-item-inactive"><a href="https://www.cnbcafrica.com/videos/"><div class="tdb-menu-item-text">Videos</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-360358"><a href="https://www.cnbcafrica.com/videos/ceo-interviews/"><div class="tdb-menu-item-text">CEO Interviews</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-360357"><a href="https://www.cnbcafrica.com/videos/analyst-interviews/"><div class="tdb-menu-item-text">Analyst Interviews</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-335902 tdb-menu-item-inactive"><a href="https://www.cnbcafrica.com/insights/"><div class="tdb-menu-item-text">Insights</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-366975"><a href="https://www.cnbcafrica.com/african-development-bank/"><div class="tdb-menu-item-text">African Development Bank</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-360373"><a href="https://www.cnbcafrica.com/au-summit/"><div class="tdb-menu-item-text">African Union Summit</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-360360"><a href="https://www.cnbcafrica.com/mining/"><div class="tdb-menu-item-text">Mining</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-360367"><a href="https://www.cnbcafrica.com/wef/"><div class="tdb-menu-item-text">World Economic Forum</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-360369"><a href="https://www.cnbcafrica.com/ypo/"><div class="tdb-menu-item-text">YPO</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-360374"><a href="https://www.cnbcafrica.com/debates/"><div class="tdb-menu-item-text">Debates</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-364991 tdb-menu-item-inactive"><a href="https://www.cnbcafrica.com/tv-shows/"><div class="tdb-menu-item-text">TV</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-362255"><a href="https://www.cnbcafrica.com/tv-shows/beyond-markets/"><div class="tdb-menu-item-text">Beyond Markets</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-360361"><a href="https://www.cnbcafrica.com/tv-shows/captains-of-industry/"><div class="tdb-menu-item-text">Captains of Industry</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-360364"><a href="https://www.cnbcafrica.com/tv-shows/doing-business-in-rwanda/"><div class="tdb-menu-item-text">Doing Business in Rwanda</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-360363"><a href="https://www.cnbcafrica.com/tv-shows/entrepreneurial-edge/"><div class="tdb-menu-item-text">Entrepreneurial Edge</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-360365"><a href="https://www.cnbcafrica.com/tv-shows/my-worst-day/"><div class="tdb-menu-item-text">My Worst Day</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-377491"><a href="https://www.cnbcafrica.com/future-of-work/"><div class="tdb-menu-item-text">Future of Work</div></a></li>
</ul><div class="tdb-menu-items-dropdown"><div class="td-subcat-more"><span class="tdb-menu-item-text">More</span><i class="tdb-menu-more-subicon td-icon-down"></i><ul class="td-pulldown-filter-list"></ul></div></div></div></div></div><div class="td_block_wrap tdb_header_search tdi_38_998 td-pb-border-top td_block_template_11 tdb-header-align" data-td-block-uid="tdi_38_998">
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://www.cnbcafrica.com/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-search"></i></a></div></div> </div></div></div></div></div></div></div></div></div></div> </div>
<div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_39_956" class="tdc-zone"><div class="tdc_zone tdi_40_ebb  wpb_row td-pb-row" data-sticky-offset="0">
<style scoped>

/* custom css */
.tdi_40_ebb{
                    min-height: 0;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }.td-header-desktop-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }
</style><div id="tdi_41_099" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_42_597  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_42_597{
                    min-height: 0;
                }.tdi_42_597,
				.tdi_42_597 .tdc-columns{
				    display: block;
				}.tdi_42_597 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_42_597{
position:relative;
}

.tdi_42_597 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_41_099_rand_style td-element-style"><style>
.tdi_41_099_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="vc_column tdi_44_e88  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_44_e88{
                    vertical-align: baseline;
                }.tdi_44_e88 .wpb_wrapper,
				.tdi_44_e88 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_44_e88 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_44_e88 .wpb_wrapper{
				    height: auto;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_44_e88{
width:100px !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_45_95f td-pb-border-top td_block_template_11 tdb-header-align" data-td-block-uid="tdi_45_95f">
<style>

/* inline tdc_css att */

.tdi_45_95f{
padding-top:12px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_45_95f{
padding-top:15px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_45_95f{
padding-top:15px !important;
}
}

</style>
<style>
/* custom css */
.tdi_45_95f{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_45_95f .tdb-logo-a,
                .tdi_45_95f h1{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_45_95f .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_45_95f .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_45_95f .tdb-logo-img{
                    max-width: 250px;
                }.tdi_45_95f .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: none;
                }.tdi_45_95f .tdb-logo-text-title{
                    display: none;
                }.tdi_45_95f .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_45_95f .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_45_95f .tdb-logo-img{
                    max-width: 150px;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_45_95f .tdb-logo-img{
                    max-width: 150px;
                }.tdi_45_95f .tdb-logo-img-wrap{
                    display: none;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.cnbcafrica.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://www.cnbcafrica.com/wp-content/uploads/2020/04/Primary-Against-Lighter-Background-with-Stroke.png" alt="CNBC Africa" title="CNBC Africa Logo" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">CNBC Africa</span><span class="tdb-logo-text-tagline">First in business worldwide</span></span></a></div></div> <div class="td_block_wrap tdb_mobile_menu tdi_46_f59 td-pb-border-top td_block_template_11 tdb-header-align" data-td-block-uid="tdi_46_f59">
<style>

/* inline tdc_css att */

.tdi_46_f59{
margin-bottom:0px !important;
padding-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdi_46_f59{
                    display: inline-block;
                }.tdi_46_f59 .tdb-mobile-menu-button i{
                    font-size: 24px;
                
                    width: 48px;
					height: 48px;
					line-height:  48px;
                }.tdi_46_f59 .tdb-mobile-menu-button{
                    color: #005594;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> </div></div><div class="vc_column tdi_48_335  wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_48_335{
                    vertical-align: baseline;
                }.tdi_48_335 .wpb_wrapper,
				.tdi_48_335 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_48_335 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_48_335 .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_50_336  vc_row vc_inner wpb_row td-pb-row absolute_inner_full">
<style scoped>

/* custom css */
.tdi_50_336{
                    position: absolute !important;
                    top: 0;
                    z-index: 1;
                }.tdi_50_336,
				.tdi_50_336 .tdc-inner-columns{
				    display: block;
				}.tdi_50_336 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_52_5e6  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_52_5e6{
                    vertical-align: baseline;
                }.tdi_52_5e6 .wpb_wrapper,
				.tdi_52_5e6 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_52_5e6 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_search tdi_53_c78 td-pb-border-top td_block_template_11 tdb-header-align" data-td-block-uid="tdi_53_c78">
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://www.cnbcafrica.com/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-search"></i></a></div></div> </div></div></div></div><div class="td_block_wrap tdb_title tdi_54_363 tdb-single-title td-pb-border-top td_block_template_11" data-td-block-uid="tdi_54_363">
<style>

/* inline tdc_css att */

.tdi_54_363{
margin-bottom:0px !important;
padding-top:10px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_54_363{
padding-top:6px !important;
padding-right:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_54_363 .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_54_363 .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_54_363{
					text-align: left;
				}.tdi_54_363 .tdb-first-letter{
					left: -0.36em;
					right: auto;
				}.tdi_54_363 .tdb-title-text{
					font-family:Montserrat !important;font-size:12px !important;line-height:1.1 !important;font-weight:700 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_54_363 .tdb-title-text{
					font-family:Montserrat !important;font-size:20px !important;line-height:1.1 !important;font-weight:700 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_54_363 .tdb-title-text{
					font-family:Montserrat !important;font-size:16px !important;line-height:1.1 !important;font-weight:700 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_54_363 .tdb-title-text{
					font-family:Montserrat !important;font-size:28px !important;line-height:1.1 !important;font-weight:700 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">#AGRF2020: Gilbert Hougbo on how to solve financing challenges in Africa’s agriculture sector</h1><div></div><div class="tdb-title-line"></div></div></div></div></div></div></div><div id="tdi_55_15e" class="tdc-row"><div class="vc_row tdi_56_cf0  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_56_cf0{
                    min-height: 0;
                }.tdi_56_cf0,
				.tdi_56_cf0 .tdc-columns{
				    display: block;
				}.tdi_56_cf0 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_58_98f  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_58_98f{
                    vertical-align: baseline;
                }.tdi_58_98f .wpb_wrapper,
				.tdi_58_98f .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_58_98f .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_58_98f .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div> </div>
</div>
 <div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="381665" data-autoload-type="" data-autoload-count="5">
<div class="td-main-content-wrap td-container-wrap">
<div class="tdc-content-wrap">
<article id="template-id-366926" class="post-366926 tdb_templates type-tdb_templates status-publish post" itemscope itemtype="https://schema.org/Article">
<div id="tdi_59_b48" class="tdc-zone"><div class="tdc_zone tdi_60_e4b  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_60_e4b{
                    min-height: 0;
                }
</style><div id="tdi_61_843" class="tdc-row"><div class="vc_row tdi_62_1b7  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_62_1b7{
                    min-height: 0;
                }.tdi_62_1b7,
				.tdi_62_1b7 .tdc-columns{
				    display: block;
				}.tdi_62_1b7 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_64_0b1  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_64_0b1{
                    vertical-align: baseline;
                }.tdi_64_0b1 .wpb_wrapper,
				.tdi_64_0b1 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_64_0b1 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_64_0b1 .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td-a-rec td-a-rec-id-header  tdi_65_b08 td_block_template_11">
<style>

/* inline tdc_css att */

.tdi_65_b08{
margin-top:15px !important;
}

</style>
<style>
/* custom css */
.tdi_65_b08.td-a-rec{
					text-align: center;
				}.tdi_65_b08 .td-element-style{
					z-index: -1;
				}
</style>
<div align="center" id="div-gpt-ad-1423660312936-0"></div></div></div></div></div></div><div id="tdi_66_ba3" class="tdc-row"><div class="vc_row tdi_67_830  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_67_830{
                    min-height: 0;
                }.tdi_67_830,
				.tdi_67_830 .tdc-columns{
				    display: block;
				}.tdi_67_830 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_69_e86  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_69_e86{
                    vertical-align: baseline;
                }.tdi_69_e86 .wpb_wrapper,
				.tdi_69_e86 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_69_e86 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_69_e86 .wpb_wrapper{
				    height: auto;
				}
/* inline tdc_css att */

.tdi_69_e86{
margin-top:0px !important;
padding-top:0px !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_title tdi_70_384 tdb-single-title td-pb-border-top td_block_template_11" data-td-block-uid="tdi_70_384">
<style>

/* inline tdc_css att */

.tdi_70_384{
margin-bottom:0px !important;
padding-top:0px !important;
padding-right:10% !important;
padding-bottom:10px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_70_384{
padding-top:6px !important;
padding-right:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_70_384 .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_70_384 .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_70_384{
					text-align: left;
				}.tdi_70_384 .tdb-first-letter{
					left: -0.36em;
					right: auto;
				}.tdi_70_384 .tdb-title-text{
					font-family:Montserrat !important;font-size:50px !important;line-height:1.1 !important;font-weight:700 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_70_384 .tdb-title-text{
					font-family:Montserrat !important;font-size:32px !important;line-height:1.1 !important;font-weight:700 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_70_384 .tdb-title-text{
					font-family:Montserrat !important;font-size:32px !important;line-height:1.1 !important;font-weight:700 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_70_384 .tdb-title-text{
					font-family:Montserrat !important;font-size:28px !important;line-height:1.1 !important;font-weight:700 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">#AGRF2020: Gilbert Hougbo on how to solve financing challenges in Africa’s agriculture sector</h1><div></div><div class="tdb-title-line"></div></div></div><div class="td_block_wrap tdb_single_date tdi_71_360 td-pb-border-top td_block_template_11 tdb-post-meta" data-td-block-uid="tdi_71_360">
<style>
/* custom css */
.tdi_71_360{
                    display: inline-block;
                
					color: #747474;
				
					font-family:Montserrat !important;font-size:12px !important;line-height:1 !important;font-weight:600 !important;text-transform:uppercase !important;letter-spacing:1.2px !important;
				}.tdi_71_360 i{
                    font-size: 14px;
                
                    margin-right: 5px;
                }

/* phone */
@media (max-width: 767px){
.tdi_71_360{
					font-family:Montserrat !important;font-size:11px !important;line-height:1 !important;font-weight:600 !important;text-transform:uppercase !important;letter-spacing:1.2px !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2020-09-15T15:25:35+02:00">September 15, 2020</time></div></div> <div class="td_block_wrap tdb_single_modified_date tdi_72_3f6 td-pb-border-top td_block_template_11 tdb-post-meta" data-td-block-uid="tdi_72_3f6">
<style>
/* custom css */
.tdi_72_3f6{
                    display: inline-block;
                
					color: #747474;
				
					font-family:Montserrat !important;font-size:12px !important;line-height:1 !important;font-weight:600 !important;text-transform:uppercase !important;letter-spacing:1.2px !important;
				}.tdi_72_3f6 i{
                    font-size: 14px;
                
                    margin-right: 5px;
                }

/* phone */
@media (max-width: 767px){
.tdi_72_3f6{
					font-family:Montserrat !important;font-size:11px !important;line-height:1 !important;font-weight:600 !important;text-transform:uppercase !important;letter-spacing:1.2px !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><span> | Updated:</span> <time class="entry-date updated td-module-date" datetime="2020-09-15T15:25:35+02:00">3 hours ago</time></div></div> <div class="vc_row_inner tdi_74_353  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_74_353{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_74_353,
				.tdi_74_353 .tdc-inner-columns{
				    display: block;
				}.tdi_74_353 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_76_8f1  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_76_8f1{
                    vertical-align: baseline;
                }.tdi_76_8f1 .wpb_wrapper,
				.tdi_76_8f1 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_76_8f1 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_author tdi_77_6d6 td-pb-border-top td_block_template_11 tdb-post-meta" data-td-block-uid="tdi_77_6d6">
<style>

/* inline tdc_css att */

.tdi_77_6d6{
margin-bottom:2px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_77_6d6{
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_77_6d6{
                    display: inline-block;
                }.tdi_77_6d6 .tdb-author-name-wrap{
                    align-items: baseline;
                }.tdi_77_6d6 .tdb-author-by{
                    margin-right: 0px;
                
					font-family:Montserrat !important;font-size:12px !important;line-height:1 !important;
				}.tdi_77_6d6 .avatar{
                    width: 40px;
                    height: 40px;
                
                    margin-right: 6px;
                
                    border-radius: 50%;
                }.tdi_77_6d6 .tdb-author-name{
					color: #000;
				
					font-family:Montserrat !important;font-size:12px !important;line-height:1 !important;font-weight:600 !important;letter-spacing:.46px !important;
				}

/* phone */
@media (max-width: 767px){
.tdi_77_6d6 .avatar{
                    width: 20px;
                    height: 20px;
                }.tdi_77_6d6 .tdb-author-by{
					font-family:Montserrat !important;font-size:11px !important;line-height:1 !important;
				}.tdi_77_6d6 .tdb-author-name{
					font-family:Montserrat !important;font-size:11px !important;line-height:1 !important;font-weight:600 !important;letter-spacing:.46px !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-author-photo" href="https://www.cnbcafrica.com/author/cnbcafrica/"><img src="https://www.cnbcafrica.com/wp-content/uploads/2020/05/cnbc-africa-e1590161560635-150x150.png" width="96" height="96" alt="CNBC Africa" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" /></a><div class="tdb-author-name-wrap"><span class="tdb-author-by"></span> <a class="tdb-author-name" href="https://www.cnbcafrica.com/author/cnbcafrica/">CNBC Africa</a></div></div></div></div></div></div></div></div></div></div></div><div id="tdi_80_681" class="tdc-row"><div class="vc_row tdi_81_18d  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_81_18d{
                    min-height: 0;
                }.tdi_81_18d,
				.tdi_81_18d .tdc-columns{
				    display: block;
				}.tdi_81_18d .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_81_18d{
margin-bottom:0px !important;
padding-bottom:0px !important;
}

.tdi_81_18d .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_83_6e8  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_83_6e8{
                    vertical-align: baseline;
                }.tdi_83_6e8 .wpb_wrapper,
				.tdi_83_6e8 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_83_6e8 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_83_6e8 .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_post_share tdi_84_905 td-pb-border-top td_block_template_11" data-td-block-uid="tdi_84_905">
<style>

/* inline tdc_css att */

.tdi_84_905{
margin-bottom:10px !important;
justify-content:flex-end !important;
text-align:right !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_84_905{
margin-top:-4px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_84_905{
margin-top:0px !important;
margin-bottom:0px !important;
text-align:left !important;
}
}

</style>
<style>
/* custom css */
.tdi_84_905 .td-post-sharing,
				.tdi_84_905 .tdb-share-classic{
					text-align: right;
				}.tdi_84_905 .td-social-share-text{
					font-family:Montserrat !important;font-size:0px !important;
				}.tdi_84_905 .td-social-network{
					font-family:Rubik !important;font-size:19px !important;
				}.tdi_84_905 .td-social-expand-tabs-icon,
				.tdi_84_905 .td-icon-share{
					color: #ffffff;
				}.tdi_84_905 .td-social-share-text,
				.tdi_84_905 .td-social-handler{
					background-color: #ffffff;
				}.tdi_84_905 .td-social-share-text:after{
					border-color: transparent transparent transparent #ffffff;
				}.tdi_84_905 .td-social-network .td-social-but-icon i{
					color: #005594;
				}.tdi_84_905 .td-ps-bg .td-social-network div,
				.tdi_84_905 .td-ps-icon-bg .td-social-network .td-social-but-icon,
				.tdi_84_905 .td-ps-dark-bg .td-social-network div{
					background-color: #ffffff;
				}.tdi_84_905 .td-ps-icon-arrow .td-social-but-icon:after{
				    border-left-color: #ffffff;
				}.tdi_84_905 .td-ps-border-colored .td-social-but-text{
				    border-color: #ffffff;
				}

/* phone */
@media (max-width: 767px){
.tdi_84_905 .td-social-network{
					font-family:Rubik !important;font-size:14px !important;
				}
}
</style><div id="tdi_84_905" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.cnbcafrica.com%2Fvideos%2F2020%2F09%2F15%2Fagrf2020-gilbert-hougbo-on-how-to-solve-financing-challenges-in-africas-agriculture-sector%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%23AGRF2020%3A+Gilbert+Hougbo+on+how+to+solve++financing+challenges+in+Africa%E2%80%99s+agriculture+sector&url=https%3A%2F%2Fwww.cnbcafrica.com%2Fvideos%2F2020%2F09%2F15%2Fagrf2020-gilbert-hougbo-on-how-to-solve-financing-challenges-in-africas-agriculture-sector%2F&via=cnbcafrica">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.cnbcafrica.com/videos/2020/09/15/agrf2020-gilbert-hougbo-on-how-to-solve-financing-challenges-in-africas-agriculture-sector/&title=%23AGRF2020%3A+Gilbert+Hougbo+on+how+to+solve++financing+challenges+in+Africa%E2%80%99s+agriculture+sector">
<div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
<div class="td-social-but-text">Linkedin</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#be81cdcbdcd4dbddca839dfff9ecf88c8e8c8e849ef9d7d2dcdbccca9ef6d1cbd9dcd19ed1d09ed6d1c99ecad19ecdd1d2c8db9e9ed8d7d0dfd0ddd7d0d99eddd6dfd2d2dbd0d9dbcd9ed7d09effd8ccd7dddf5c3e27cd9edfd9ccd7ddcbd2cacbccdb9ecddbddcad1cc98dcd1dac783d6cacacecd849191c9c9c990ddd0dcdddfd8ccd7dddf90ddd1d391c8d7dadbd1cd918c8e8c8e918e87918f8b91dfd9ccd88c8e8c8e93d9d7d2dcdbccca93d6d1cbd9dcd193d1d093d6d1c993cad193cdd1d2c8db93d8d7d0dfd0ddd7d0d993ddd6dfd2d2dbd0d9dbcd93d7d093dfd8ccd7dddfcd93dfd9ccd7ddcbd2cacbccdb93cddbddcad1cc91">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
<div class="td-social-but-icon"><i class="td-icon-print"></i></div>
<div class="td-social-but-text">Print</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_84_905">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div></div></div><div class="vc_column tdi_86_776  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_86_776{
                    vertical-align: baseline;
                }.tdi_86_776 .wpb_wrapper,
				.tdi_86_776 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_86_776 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_86_776 .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div><div id="tdi_87_e65" class="tdc-row"><div class="vc_row tdi_88_095  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_88_095{
                    min-height: 0;
                }.tdi_88_095,
				.tdi_88_095 .tdc-columns{
				    display: block;
				}.tdi_88_095 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_90_9ec cnbc-mainbody-taboola wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_90_9ec{
                    vertical-align: baseline;
                }.tdi_90_9ec .wpb_wrapper,
				.tdi_90_9ec .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_90_9ec .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_90_9ec .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_92_8e8  td_separator_solid td_separator_center"><span style="border-color:#005594;border-width:6px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_92_8e8{
margin-bottom:0px !important;
padding-bottom:10px !important;
}

</style></div><div class="td_block_wrap tdb_single_content tdi_93_508 td-pb-border-top cnbc-article td_block_template_11 td-post-content tagdiv-type" data-td-block-uid="tdi_93_508">
<style>

/* inline tdc_css att */

.tdi_93_508{
margin-top:0px !important;
padding-top:0px !important;
padding-right:20px !important;
}

</style>
<style>
/* custom css */
.tdi_93_508,
                .tdi_93_508 > p{
			        font-family:PT Serif !important;font-size:18px !important;line-height:1.66 !important;
		        }.tdi_93_508 h1{
			        font-family:Montserrat !important;
		        }.tdi_93_508 h2{
			        font-family:Montserrat !important;font-size:24px !important;line-height:23px !important;font-weight:700 !important;
		        }.tdi_93_508 h3{
			        font-family:Montserrat !important;font-size:18px !important;font-weight:800 !important;
		        }.tdi_93_508 li{
			        line-height:1.8 !important;
		        }.tdi_93_508 li:before{
				    margin-top: 1px;
			        line-height: 27px !important;
		        }.tdi_93_508 .tdb-block-inner blockquote p{
			        font-family:PT Serif Caption !important;font-size:34px !important;line-height:1.23 !important;font-style:normal !important;text-transform:none !important;
		        
			        color: #000000;
		        }.tdi_93_508 .wp-caption-text,
				.tdi_93_508 figcaption{
			        font-family:Montserrat !important;font-size:12px !important;line-height:1.5 !important;font-style:normal !important;font-weight:600 !important;
		        }.tdi_93_508 h1,
				.tdi_93_508 h2,
				.tdi_93_508 h3,
				.tdi_93_508 h4,
				.tdi_93_508 h5,
				.tdi_93_508 h6{
			        color: #171717;
		        }.tdi_93_508 a{
			        color: #2077b6;
		        }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_93_508,
                .tdi_93_508 > p{
			        font-family:PT Serif !important;font-size:15px !important;line-height:1.66 !important;
		        }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_93_508,
                .tdi_93_508 > p{
			        font-family:PT Serif !important;font-size:15px !important;line-height:1.66 !important;
		        }
}

/* phone */
@media (max-width: 767px){
.td-pb-span12 .tdi_93_508 img.aligncenter,
				.td-pb-span12 .tdi_93_508 .aligncenter img{
			        margin-left: -50px;
			        width: calc(100% + (2 * 50px));
			        max-width: none !important;
		        }
}
</style><div class="tdb-block-inner td-fix-index"><div style="max-width: 700px;">
<video-js data-account="1571595826001" data-player="c0AOssA7" data-video-id="6190984758001" data-embed="default" controls="" data-application-id="" class="vjs-fluid"></video-js>
</div>
<p><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="//players.brightcove.net/1571595826001/c0AOssA7_default/index.min.js">
</script><br />
<amp-brightcove data-account="1571595826001" data-video-id="6190984758001" data-player-id="default" layout="responsive" width="16" height="9"><br />
</amp-brightcove></p>
<p>Food insecurity, climate change, and the need to refinance the continent&#8217;s agriculture sector are some of the major challenges faced but where will this money come from? CNBC Africa spoke to the President of the International Fund for Agriculture Development and former prime minister of Togo, Gilbert Hougbo for more.</p>
<div class="td-a-ad id_bottom_ad "><span class="td-adspot-title"></span><div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'alternating-thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script></div></div></div></div></div><div class="vc_column tdi_95_882  wpb_column vc_column_container tdc-column td-pb-span4 td-is-sticky">
<style scoped>

/* custom css */
.tdi_95_882{
                    vertical-align: baseline;
                }.tdi_95_882 .wpb_wrapper,
				.tdi_95_882 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_95_882 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_95_882 .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td-a-rec td-a-rec-id-sidebar  tdi_96_e6e td_block_template_11">
<style>

/* inline tdc_css att */

.tdi_96_e6e{
margin-bottom:36px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_96_e6e{
margin-bottom:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_96_e6e{
margin-top:10px !important;
margin-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_96_e6e.td-a-rec{
					text-align: center;
				}.tdi_96_e6e .td-element-style{
					z-index: -1;
				}
</style>

<div id="div-gpt-ad-1591332383583-0"></div>
<br>

<div id="div-gpt-ad-1423660312936-3"></div></div><div class="td_block_wrap td_flex_block_1 tdi_97_000 td-pb-border-top td_block_template_2 td_flex_block" data-td-block-uid="tdi_97_000">
<style>
.td-theme-wrap .tdi_97_000 .td-block-title > *,
            .td-theme-wrap .tdi_97_000 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_97_000 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_97_000 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_97_000 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_97_000 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #002f6c;
            }

            .td-theme-wrap .tdi_97_000 .td-subcat-dropdown ul:after {
                background-color: #002f6c;
            }
            
            
            .td-theme-wrap .tdi_97_000 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_97_000 .td_quote_on_blocks,
            .td-theme-wrap .tdi_97_000 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_97_000 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_97_000 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_97_000 .td-instagram-user a {
                color: #002f6c;
            }

            .td-theme-wrap .tdi_97_000 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_97_000 .td-load-more-wrap a:hover {
                background-color: #002f6c;
                border-color: #002f6c;
            }

            .td-theme-wrap .tdi_97_000 .td-read-more a,
            .td-theme-wrap .tdi_97_000 .td-weather-information:before,
            .td-theme-wrap .tdi_97_000 .td-weather-week:before,
            .td-theme-wrap .tdi_97_000 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_97_000 .td-post-category,
            .td-theme-wrap .tdi_97_000 .td-post-category:hover {
                background-color: #002f6c;
            }
/* inline tdc_css att */

.tdi_97_000{
margin-bottom:36px !important;
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Partner Content</span></h4></div><div id=tdi_97_000 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.cnbcafrica.com/brandcom/2020/09/10/responsible-banking-in-a-post-covid-commodity-market-investing-responsibly-throughout-the-commodity-value-chain/" rel="bookmark" class="td-image-wrap " title="Responsible banking in a post-COVID commodity market &#8211; Investing responsibly throughout the commodity value chain"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.cnbcafrica.com/wp-content/uploads/2020/08/gold-is-money-2430051_1280-485x360.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.cnbcafrica.com/brandcom/" class="td-post-category">Brandcom</a>
 <h3 class="entry-title td-module-title"><a href="https://www.cnbcafrica.com/brandcom/2020/09/10/responsible-banking-in-a-post-covid-commodity-market-investing-responsibly-throughout-the-commodity-value-chain/" rel="bookmark" title="Responsible banking in a post-COVID commodity market &#8211; Investing responsibly throughout the commodity value chain">Responsible banking in a post-COVID commodity market &#8211; Investing responsibly throughout the commodity value chain</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://www.cnbcafrica.com/author/brandcom-partner/">Brandcom Partner</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-10T09:39:02+02:00">Modified date: September 10, 2020</time></span> </span>
</div>
<div class="td-excerpt">
While the alcohol sector invariably draws strong feelings from across the philosophical divide during Covid-19, what is indisputable...</div>
<div class="td-read-more">
<a href="https://www.cnbcafrica.com/brandcom/2020/09/10/responsible-banking-in-a-post-covid-commodity-market-investing-responsibly-throughout-the-commodity-value-chain/">Read more</a>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.cnbcafrica.com/brandcom/2020/09/09/a-cyber-pandemic-may-be-next-how-secure-are-you-in-the-cloud/" rel="bookmark" class="td-image-wrap " title="A Cyber Pandemic May Be Next: How secure are you in the cloud?"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.cnbcafrica.com/wp-content/uploads/2020/09/CovidUpdate_social_Size-2-485x360.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.cnbcafrica.com/brandcom/" class="td-post-category">Brandcom</a>
<h3 class="entry-title td-module-title"><a href="https://www.cnbcafrica.com/brandcom/2020/09/09/a-cyber-pandemic-may-be-next-how-secure-are-you-in-the-cloud/" rel="bookmark" title="A Cyber Pandemic May Be Next: How secure are you in the cloud?">A Cyber Pandemic May Be Next: How secure are you in the cloud?</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://www.cnbcafrica.com/author/brandcom-partner/">Brandcom Partner</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-09T12:42:11+02:00">Modified date: September 9, 2020</time></span> </span>
</div>
<div class="td-excerpt">
The Coronavirus pandemic has influenced us in a more global way than the Cold War, affecting the environment, industry, finance, healthcare, leisure...</div>
<div class="td-read-more">
<a href="https://www.cnbcafrica.com/brandcom/2020/09/09/a-cyber-pandemic-may-be-next-how-secure-are-you-in-the-cloud/">Read more</a>
 </div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.cnbcafrica.com/brandcom/2020/09/07/expansion-of-gauteng-rapid-rail-integrated-network-to-connect-more-people-and-places/" rel="bookmark" class="td-image-wrap " title="EXPANSION OF GAUTENG RAPID RAIL INTEGRATED NETWORK TO CONNECT MORE PEOPLE AND PLACES"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.cnbcafrica.com/wp-content/uploads/2020/09/Gautrain-Train-Airport-Station-485x360.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.cnbcafrica.com/brandcom/" class="td-post-category">Brandcom</a>
<h3 class="entry-title td-module-title"><a href="https://www.cnbcafrica.com/brandcom/2020/09/07/expansion-of-gauteng-rapid-rail-integrated-network-to-connect-more-people-and-places/" rel="bookmark" title="EXPANSION OF GAUTENG RAPID RAIL INTEGRATED NETWORK TO CONNECT MORE PEOPLE AND PLACES">EXPANSION OF GAUTENG RAPID RAIL INTEGRATED NETWORK TO CONNECT MORE PEOPLE AND PLACES</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://www.cnbcafrica.com/author/brandcom-partner/">Brandcom Partner</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-07T14:45:34+02:00">Modified date: September 7, 2020</time></span> </span>
</div>
<div class="td-excerpt">
Through the operations of the Gautrain rapid rail link, the Gauteng Provincial Government (GPG) has demonstrated that the face of public transport...</div>
<div class="td-read-more">
<a href="https://www.cnbcafrica.com/brandcom/2020/09/07/expansion-of-gauteng-rapid-rail-integrated-network-to-connect-more-people-and-places/">Read more</a>
</div>
</div>
</div>
</div>
</div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_98_805 td_block_template_11">
<style>
/* custom css */
.tdi_98_805.td-a-rec{
					text-align: center;
				}.tdi_98_805 .td-element-style{
					z-index: -1;
				}
</style><div id="taboola-right-rail-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-rr',
    container: 'taboola-right-rail-thumbnails',
    placement: 'Right Rail Thumbnails',
    target_type: 'mix'
  });
</script></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_100_885  td_separator_solid td_separator_center"><span style="border-color:#cfd8e2;border-width:3px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_100_885{
margin-bottom:0px !important;
padding-bottom:0px !important;
}

</style></div><div class="tdm_block td_block_wrap tdn_block_newsletter_subscribe tdi_101_305 tds_newsletter1_block tdn-content-horiz-left td-pb-border-top td_block_template_11  td-fix-index" data-td-block-uid="tdi_101_305">
<style>
.tdi_102_787 .tdn-email-bar{
                    flex-direction: row;
                }.tdi_102_787 .tdn-input-wrap{
                    margin-bottom: 0;
                }.tdi_102_787 input[type=email]{
                    border-right-width: 0;
                }.tdi_102_787 button{
                    background-color: #005594;
                }.tdi_102_787 button:hover{
                    background-color: #fcb700;
                }.tdi_102_787 button i{
                    top: -1px;
                }.tdi_102_787 .tdn-title{
					font-family:Montserrat !important;font-size:24px !important;font-weight:700 !important;text-transform:uppercase !important;
				}.tdi_102_787 .tdn-descr{
					font-family:Montserrat !important;font-weight:700 !important;
				}
</style><div class="tds-newsletter tds-newsletter1 tdi_102_787 td-fix-index"><div class="tdn-info-wrap"><div class="tdn-info"><h3 class="tdn-title">Subscribe to our newsletter</h3><p class="tdn-descr">Sign up for free newsletters and get more CNBC AFRICA delivered to your inbox
</p></div><form class="tdn-form" action="https://cnbcafrica.us8.list-manage.com/subscribe/post?u=37347376e2c4080faf0cbc25f&amp;id=37ea1a8e5e" method="post" name="mc-embedded-subscribe-form" target="_blank"><div class="tdn-email-bar"><div class="tdn-input-wrap"><input type="email" name="EMAIL" placeholder="Your email address"></div><div class="tdn-btn-wrap"><button class="tdn-submit-btn" type="submit" name="subscribe">Subscribe</button></div></div></form></div></div></div><div class="td-a-rec td-a-rec-id-custom_ad_1  tdi_103_587 td_block_template_11">
<style>

/* inline tdc_css att */

.tdi_103_587{
margin-bottom:36px !important;
}

</style>
<style>
/* custom css */
.tdi_103_587.td-a-rec{
					text-align: center;
				}.tdi_103_587 .td-element-style{
					z-index: -1;
				}
</style><span class="td-adspot-title">- Advertisement -</span>
<div id="div-gpt-ad-1423660312936-4"></div></div></div></div></div></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="CNBC Africa"></span><meta itemprop="datePublished" content="2020-09-15T15:25:35+02:00"><meta itemprop="dateModified" content="2020-09-15T15:25:35+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.cnbcafrica.com/videos/2020/09/15/agrf2020-gilbert-hougbo-on-how-to-solve-financing-challenges-in-africas-agriculture-sector/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="data:image/png;base64,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"></span><meta itemprop="name" content="CNBC Africa"></span><meta itemprop="headline" content="#AGRF2020: Gilbert Hougbo on how to solve  financing challenges in Africa’s agriculture sector"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.cnbcafrica.com/wp-content/uploads/2020/09/1571595826001_6190982512001_6190984758001-vs.jpg"><meta itemprop="width" content="960"><meta itemprop="height" content="540"></span> </article>
</div>
</div>
</div> 
<div class="td-footer-template-wrap" style="position: relative">
<div class="td-footer-wrap ">
<div id="tdi_104_5f3" class="tdc-zone"><div class="tdc_zone tdi_105_958  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_105_958{
                    min-height: 0;
                }
</style><div id="tdi_106_303" class="tdc-row stretch_row_content td-stretch-content"><div class="vc_row tdi_107_036  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_107_036{
                    min-height: 0;
                }.tdi_107_036,
				.tdi_107_036 .tdc-columns{
				    display: block;
				}.tdi_107_036 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_109_f8f  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_109_f8f{
                    vertical-align: baseline;
                }.tdi_109_f8f .wpb_wrapper,
				.tdi_109_f8f .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_109_f8f .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_109_f8f .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div><div id="tdi_110_0f5" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_111_580  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_111_580{
                    min-height: 0;
                }.tdi_111_580,
				.tdi_111_580 .tdc-columns{
				    display: block;
				}.tdi_111_580 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_111_580{
position:relative;
}

.tdi_111_580 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_110_0f5_rand_style td-element-style"><style>
.tdi_110_0f5_rand_style{
background-color:#071d39 !important;
}
 </style></div><div class="vc_column tdi_113_0f0  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_113_0f0{
                    vertical-align: baseline;
                }.tdi_113_0f0 .wpb_wrapper,
				.tdi_113_0f0 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_113_0f0 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_113_0f0 .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_114_8f9 td-pb-border-top td_block_template_11 tdb-header-align" data-td-block-uid="tdi_114_8f9">
<style>

/* inline tdc_css att */

.tdi_114_8f9{
padding-top:20px !important;
}

</style>
<style>
/* custom css */
.tdi_114_8f9{
                    display: inline-block;
                }.tdi_114_8f9 .tdb-logo-a,
                .tdi_114_8f9 h1{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_114_8f9 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_114_8f9 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_114_8f9 .tdb-logo-img{
                    max-width: 250px;
                }.tdi_114_8f9 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: none;
                }.tdi_114_8f9 .tdb-logo-text-title{
                    display: none;
                }.tdi_114_8f9 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_114_8f9 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.cnbcafrica.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="data:image/png;base64,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" alt="CNBC Africa" title="CNBC Africa Logo" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">CNBC Africa</span><span class="tdb-logo-text-tagline">First in business worldwide</span></span></a></div></div> <div class="tdm_block td_block_wrap tdm_block_socials tdi_115_108 tdm-content-horiz-left td-pb-border-top td_block_template_11" data-td-block-uid="tdi_115_108">
<style>
/* custom css */
.tdi_115_108{
                    float: right;
                    clear: none;
                }
</style>
<style>
.tdi_116_fcf .tdm-social-item i{
					font-size: 23px;
					vertical-align: middle;
				
					line-height: 57.5px;
				}.tdi_116_fcf .tdm-social-item i.td-icon-twitter,
				.tdi_116_fcf .tdm-social-item i.td-icon-linkedin,
				.tdi_116_fcf .tdm-social-item i.td-icon-pinterest,
				.tdi_116_fcf .tdm-social-item i.td-icon-blogger,
				.tdi_116_fcf .tdm-social-item i.td-icon-vimeo{
					font-size: 18.4px;
				}.tdi_116_fcf .tdm-social-item{
					width: 57.5px;
					height: 57.5px;
				
				    margin: 5px 10px 5px 0;
				}.tdi_116_fcf .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_116_fcf .tdm-social-item i,
				.tds-team-member2 .tdi_116_fcf.tds-social1 .tdm-social-item i{
					color: #ffffff;
				}.tdi_116_fcf .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}
</style><div class="tdm-social-wrapper tds-social1 tdi_116_fcf"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/Cnbcafrica/" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/Cnbcafrica/" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/cnbcafrica/?hl=en" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/cnbcafrica/?hl=en" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://www.linkedin.com/company/99841/admin/" class="tdm-social-item"><i class="td-icon-font td-icon-linkedin"></i></a><a href="https://www.linkedin.com/company/99841/admin/" class="tdm-social-text">LinkedIn</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/cnbcafrica" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/cnbcafrica" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/channel/UCsba91UGiQLFOb5DN3Z_AdQ" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/channel/UCsba91UGiQLFOb5DN3Z_AdQ" class="tdm-social-text">Youtube</a></div></div></div></div></div></div></div><div id="tdi_117_cc0" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_118_051  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_118_051{
                    min-height: 0;
                }.tdi_118_051,
				.tdi_118_051 .tdc-columns{
				    display: block;
				}.tdi_118_051 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_118_051{
position:relative;
}

.tdi_118_051 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_117_cc0_rand_style td-element-style"><style>
.tdi_117_cc0_rand_style{
background-color:#071d39 !important;
}
 </style></div><div class="vc_column tdi_120_ce1  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_120_ce1{
                    vertical-align: baseline;
                }.tdi_120_ce1 .wpb_wrapper,
				.tdi_120_ce1 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_120_ce1 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_120_ce1 .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_122_f60  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span></div><div class="vc_row_inner tdi_124_38c  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_124_38c{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_124_38c,
				.tdi_124_38c .tdc-inner-columns{
				    display: block;
				}.tdi_124_38c .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_126_022  wpb_column vc_column_container tdc-inner-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_126_022{
                    vertical-align: baseline;
                }.tdi_126_022 .wpb_wrapper,
				.tdi_126_022 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_126_022 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_list_menu tdi_127_189 td-pb-border-top td_block_template_11 widget" data-td-block-uid="tdi_127_189">
<style>
.tdi_127_189 .td-block-title > * {
                color: #ffffff !important;
            }
</style>
<style>
/* custom css */
.tdi_127_189 ul{
					text-align: left;
					justify-content: flex-start;
				}.tdi_127_189 a{
					color: #ffffff;
				}.tdi_127_189 li{
					font-family:Roboto !important;font-weight:600 !important;text-transform:uppercase !important;
				}
</style><div class="td-block-title-wrap"></div><div id=tdi_127_189 class="td_block_inner td-fix-index"><div class="menu-footer-pages-container"><ul id="menu-footer-pages" class="menu"><li id="menu-item-369597" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-369597"><a href="https://www.cnbcafrica.com/advertise/">Advertise</a></li>
<li id="menu-item-364585" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-364585"><a href="https://www.cnbcafrica.com/cnbc-africa-licensing-reprints/">CNBC Africa Licensing &#038; Reprints</a></li>
<li id="menu-item-88038" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88038"><a href="https://www.cnbcafrica.com/board/">Board</a></li>
<li id="menu-item-88039" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-88039"><a href="https://www.cnbcafrica.com/privacy-policy-terms-of-use/">Privacy Policy &#038; Terms of Use</a></li>
<li id="menu-item-292449" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-292449"><a href="https://www.cnbcafrica.com/producers-and-presenters/">Producers &#038; Presenters</a></li>
<li id="menu-item-364579" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-364579"><a href="https://www.cnbcafrica.com/live/">Watch CNBC Africa Live</a></li>
<li id="menu-item-364586" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-364586"><a href="https://www.cnbcafrica.com/contact/">Contact</a></li>
<li id="menu-item-366690" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-366690"><a href="https://www.cnbcafrica.com/about-cnbc-africa/">About CNBC Africa</a></li>
</ul></div></div></div></div></div></div><div class="vc_column_inner tdi_129_f52  wpb_column vc_column_container tdc-inner-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_129_f52{
                    vertical-align: baseline;
                }.tdi_129_f52 .wpb_wrapper,
				.tdi_129_f52 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_129_f52 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdn_block_newsletter_subscribe tdi_130_f8e tds_newsletter1_block tdn-content-horiz-left td-pb-border-top td_block_template_11  td-fix-index" data-td-block-uid="tdi_130_f8e">
<style>
.tdi_131_999 .tdn-title{
                    color: #ffffff;
                }.tdi_131_999 .tdn-descr{
                    color: #ffffff;
                }.tdi_131_999 .tdn-email-bar{
                    flex-direction: row;
                }.tdi_131_999 .tdn-input-wrap{
                    margin-bottom: 0;
                }.tdi_131_999 input[type=email]{
                    border-right-width: 0;
                }.tdi_131_999 button{
                    background-color: #fcb700;
                }.tdi_131_999 button i{
                    top: -1px;
                }
</style><div class="tds-newsletter tds-newsletter1 tdi_131_999 td-fix-index"><div class="tdn-info-wrap"><div class="tdn-info"><h3 class="tdn-title">Subscribe to our newsletter</h3><p class="tdn-descr">To be updated with all the latest news, offers and special announcements.</p></div><form class="tdn-form" action="https://cnbcafrica.us8.list-manage.com/subscribe/post?u=37347376e2c4080faf0cbc25f&amp;id=37ea1a8e5e" method="post" name="mc-embedded-subscribe-form" target="_blank"><div class="tdn-email-bar"><div class="tdn-input-wrap"><input type="email" name="EMAIL" placeholder="Your email address"></div><div class="tdn-btn-wrap"><button class="tdn-submit-btn" type="submit" name="subscribe" data-ga-event-cat="form" data-ga-event-action="subscribe" data-ga-event-label="newsletter">Subscribe</button></div></div></form></div></div></div></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_132_e5b tdm-inline-block tdm-content-horiz-right td-pb-border-top td_block_template_11" data-td-block-uid="tdi_132_e5b">
<style>
/* custom css */
.tdi_132_e5b .tdm-descr{
                    color: #ffffff;
                
					font-size:12px !important;
				}
</style><p class="tdm-descr">Copyright Africa Business News Pty. Ltd. © 2020. All Rights Reserved
</p></div></div></div></div></div></div></div> </div>
</div>
</div>
<!--googleoff: all--><div id="cookie-law-info-bar"><span>This website uses cookies to improve your experience. We'll assume you're ok with this, but you can opt-out if you wish.<a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header" class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Accept</a> <a href='http://cnbc.africa/privacy-policy-terms-of-use/' id="CONSTANT_OPEN_URL" target="_blank" class="cli-plugin-main-link" style="display:inline-block;">Read More</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
<div class="cli-modal-dialog" role="document">
<div class="cli-modal-content cli-bar-popup">
<button type="button" class="cli-modal-close" id="cliModalClose">
<svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
<span class="wt-cli-sr-only">Close</span>
</button>
<div class="cli-modal-body">
<div class="cli-container-fluid cli-tab-container">
<div class="cli-row">
<div class="cli-col-12 cli-align-items-stretch cli-px-0">
<div class="cli-privacy-overview">
<h4>Privacy Overview</h4> <div class="cli-privacy-content">
<div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these cookies, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may have an effect on your browsing experience.</div>
</div>
<a class="cli-privacy-readmore" data-readmore-text="Show more" data-readless-text="Show less"></a> </div>
</div>
<div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
<div class="cli-tab-section">
<div class="cli-tab-header">
<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
Necessary </a>
<div class="wt-cli-necessary-checkbox">
<input type="checkbox" class="cli-user-preference-checkbox" id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked" />
<label class="form-check-label" for="wt-cli-checkbox-necessary">Necessary</label>
</div>
<span class="cli-necessary-caption">Always Enabled</span> </div>
<div class="cli-tab-content">
<div class="cli-tab-pane cli-fade" data-id="necessary">
<p>Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information.</p>
</div>
</div>
</div>
<div class="cli-tab-section">
<div class="cli-tab-header">
<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab">
Non-necessary </a>
<div class="cli-switch">
<input type="checkbox" id="wt-cli-checkbox-non-necessary" class="cli-user-preference-checkbox" data-id="checkbox-non-necessary" checked='checked' />
<label for="wt-cli-checkbox-non-necessary" class="cli-slider" data-cli-enable="Enabled" data-cli-disable="Disabled"><span class="wt-cli-sr-only">Non-necessary</span></label>
</div> </div>
<div class="cli-tab-content">
<div class="cli-tab-pane cli-fade" data-id="non-necessary">
<p>Any cookies that may not be particularly necessary for the website to function and is used specifically to collect user personal data via analytics, ads, other embedded contents are termed as non-necessary cookies. It is mandatory to procure user consent prior to running these cookies on your website.</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all-->


<style type="text/css" media="screen">

/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1141px) {
.cnbc-article p {
margin-left: calc(((100% - 180px)/7*1 + 30px)*1)!important;
}

.cnbc-article h2 {
margin-left: calc(((100% - 180px)/7*1 + 30px)*1)!important;
}

.cnbc-article li {
margin-left: calc(((100% - 180px)/7*1 + 30px)*1)!important;
}

}
</style>
<script type='text/javascript' src='https://www.cnbcafrica.com/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.cnbcafrica.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=65cef19a395d126a22dc75f80542df4b'></script>
<script type='text/javascript' src='https://www.cnbcafrica.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.6'></script>
<script type='text/javascript' src='https://www.cnbcafrica.com/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.cnbcafrica.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=65cef19a395d126a22dc75f80542df4b'></script>
<script type='text/javascript' src='https://www.cnbcafrica.com/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<div class="cnbca-hollywood-ads-footer-code" id="cnbca-948698027">
<script data-cfasync="false" id="clevernt" type="text/javascript">
							 (function (document, window) {
                var c = document.createElement("script");
                c.type = "text/javascript"; c.async = !0; c.id = "CleverNTLoader43298";  c.setAttribute("data-target",window.name); c.setAttribute("data-callback","put-your-callback-macro-here");
                c.src = "//clevernt.com/scripts/f14eecd32bad2c35ff980f54e09fe0ba.min.js?20200807=" + Math.floor((new Date).getTime());
                var a = !1;
                try {
                    a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
                } catch (e) {
                    a = !1;
                }
                a || ( a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
                a.parentNode.insertBefore(c, a);
            })(document, window);
                                </script>
</div><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>

<script>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</script>
<script>const wprRemoveCPCSS = () => { if( document.querySelector("link[data-rocket-async='style'][rel='preload']") ){ setTimeout(wprRemoveCPCSS, 200); }else{ $elem = document.getElementById( "rocket-critical-css" );if ( $elem ) {$elem.remove();} } }; if ( window.addEventListener ) { window.addEventListener( "load", wprRemoveCPCSS ); } else if ( window.attachEvent ) { window.attachEvent( "onload", wprRemoveCPCSS ); }</script><noscript><link rel="stylesheet" href="https://www.cnbcafrica.com/wp-content/cache/min/1/b4ce66dccc08df7df3ec4fc1bab33963.css" media="all" data-minify="1" /><link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Montserrat%3A400%2C700%2C800%7CPT+Serif%3A400%2C700%2C800%7CMerriweather+Sans%3A400%2C700%2C800%7COpen+Sans%3A400%2C600%2C700%2C800%7CRoboto%3A400%2C500%2C700%2C800%7CMontserrat%3A700%2C600%2C400%2C800%7CRoboto%3A600%7CRubik%3A400%7CPT+Serif%3A400%7CPT+Serif+Caption%3A400&#038;display=swap&#038;ver=10.3.6' type='text/css' media='all' /></noscript></body>
</html>
