<!doctype html >
<html lang="en-US">
<head>
<meta charset="UTF-8" />
<title>Eyes on Nigeria&#039;s Primary Market Auction - CNBC Africa</title><style id="rocket-critical-css">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</style>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.cnbcafrica.com/xmlrpc.php" />
<link rel="icon" type="image/png" href="https://www.cnbc.com/favicon.ico">

<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.cnbcafrica.com/videos/2020/11/11/eyes-on-nigerias-primary-market-auction/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Eyes on Nigeria&#039;s Primary Market Auction - CNBC Africa" />
<meta property="og:description" content="Nigeria’s Debt Management Office offered 147.82 billion naira in today’s Primary Auction compared to the 167.82 billion Naira maturing Treasury bills. Ifeoma Onyejekwe, Fixed Income Trader at UBA tells CNBC Africa’s Esther Awoniyi how market participants reacted to the auction as well as what to expect from a possible OMO auction on Thursday...." />
<meta property="og:url" content="https://www.cnbcafrica.com/videos/2020/11/11/eyes-on-nigerias-primary-market-auction/" />
<meta property="og:site_name" content="CNBC Africa" />
<meta property="article:publisher" content="https://www.facebook.com/Cnbcafrica/" />
<meta property="article:published_time" content="2020-11-11T14:21:50+00:00" />
<meta property="og:image" content="https://www.cnbcafrica.com/wp-content/uploads/2020/11/hqdefault-36.jpg" />
<meta property="og:image:width" content="480" />
<meta property="og:image:height" content="360" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@cnbcafrica" />
<meta name="twitter:site" content="@cnbcafrica" />
<meta name="twitter:label1" content="Written by">
<meta name="twitter:data1" content="CNBC Africa">
<meta name="twitter:label2" content="Est. reading time">
<meta name="twitter:data2" content="0 minutes">
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.cnbcafrica.com/#organization","name":"CNBC Africa","url":"https://www.cnbcafrica.com/","sameAs":["https://www.facebook.com/Cnbcafrica/","https://www.instagram.com/cnbcafrica/","https://www.linkedin.com/company/cnbc-africa/","https://www.youtube.com/channel/UCsba91UGiQLFOb5DN3Z_AdQ","https://en.wikipedia.org/wiki/CNBC_Africa","https://twitter.com/cnbcafrica"],"logo":{"@type":"ImageObject","@id":"https://www.cnbcafrica.com/#logo","inLanguage":"en-US","url":"","caption":"CNBC Africa"},"image":{"@id":"https://www.cnbcafrica.com/#logo"}},{"@type":"WebSite","@id":"https://www.cnbcafrica.com/#website","url":"https://www.cnbcafrica.com/","name":"CNBC Africa","description":"Stock Markets, Business News, Earnings, Africa","publisher":{"@id":"https://www.cnbcafrica.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.cnbcafrica.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.cnbcafrica.com/videos/2020/11/11/eyes-on-nigerias-primary-market-auction/#primaryimage","inLanguage":"en-US","url":"https://www.cnbcafrica.com/wp-content/uploads/2020/11/hqdefault-36.jpg","width":480,"height":360,"caption":"Eyes on Nigeria's Primary Market Auction"},{"@type":"WebPage","@id":"https://www.cnbcafrica.com/videos/2020/11/11/eyes-on-nigerias-primary-market-auction/#webpage","url":"https://www.cnbcafrica.com/videos/2020/11/11/eyes-on-nigerias-primary-market-auction/","name":"Eyes on Nigeria's Primary Market Auction - CNBC Africa","isPartOf":{"@id":"https://www.cnbcafrica.com/#website"},"primaryImageOfPage":{"@id":"https://www.cnbcafrica.com/videos/2020/11/11/eyes-on-nigerias-primary-market-auction/#primaryimage"},"datePublished":"2020-11-11T14:21:50+00:00","dateModified":"2020-11-11T14:21:50+00:00","inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.cnbcafrica.com/videos/2020/11/11/eyes-on-nigerias-primary-market-auction/"]}]},{"@type":["Article","NewsArticle"],"@id":"https://www.cnbcafrica.com/videos/2020/11/11/eyes-on-nigerias-primary-market-auction/#article","isPartOf":{"@id":"https://www.cnbcafrica.com/videos/2020/11/11/eyes-on-nigerias-primary-market-auction/#webpage"},"author":{"@id":"https://www.cnbcafrica.com/#/schema/person/f10d692cadba97cb525291f8d348c2f8"},"headline":"Eyes on Nigeria&#8217;s Primary Market Auction","datePublished":"2020-11-11T14:21:50+00:00","dateModified":"2020-11-11T14:21:50+00:00","mainEntityOfPage":{"@id":"https://www.cnbcafrica.com/videos/2020/11/11/eyes-on-nigerias-primary-market-auction/#webpage"},"commentCount":0,"publisher":{"@id":"https://www.cnbcafrica.com/#organization"},"image":{"@id":"https://www.cnbcafrica.com/videos/2020/11/11/eyes-on-nigerias-primary-market-auction/#primaryimage"},"keywords":"home","articleSection":"Videos","inLanguage":"en-US","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.cnbcafrica.com/videos/2020/11/11/eyes-on-nigerias-primary-market-auction/#respond"]}],"copyrightYear":"2020","copyrightHolder":{"@id":"https://www.cnbcafrica.com/#organization"}},{"@type":"Person","@id":"https://www.cnbcafrica.com/#/schema/person/f10d692cadba97cb525291f8d348c2f8","name":"CNBC Africa","image":{"@type":"ImageObject","@id":"https://www.cnbcafrica.com/#personlogo","inLanguage":"en-US","url":"https://www.cnbcafrica.com/wp-content/uploads/2020/05/cnbc-africa-e1590161560635.png","caption":"CNBC Africa"},"sameAs":["https://twitter.com/@cnbcafrica"]}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//cdn.taboola.com' />
<link rel='dns-prefetch' href='//cds.taboola.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//imasdk.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="CNBC Africa &raquo; Feed" href="https://www.cnbcafrica.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="CNBC Africa &raquo; Comments Feed" href="https://www.cnbcafrica.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="CNBC Africa &raquo; Eyes on Nigeria&#8217;s Primary Market Auction Comments Feed" href="https://www.cnbcafrica.com/videos/2020/11/11/eyes-on-nigerias-primary-market-auction/feed/" />
<script type="99b844df37b8e4f6e5b95b64-text/javascript">
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<script src="https://ajax.cloudflare.com/cdn-cgi/scripts/7089c43e/cloudflare-static/rocket-loader.min.js" data-cf-settings="99b844df37b8e4f6e5b95b64-|49"></script><link data-minify="1" rel='preload' href='https://www.cnbcafrica.com/wp-content/cache/min/1/wp-content/plugins/memberpress/css/ui/theme-a97e2f8ecb1069156554def386a12c68.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<script src="https://ajax.cloudflare.com/cdn-cgi/scripts/7089c43e/cloudflare-static/rocket-loader.min.js" data-cf-settings="99b844df37b8e4f6e5b95b64-|49"></script><link rel='preload' href='https://www.cnbcafrica.com/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<script src="https://ajax.cloudflare.com/cdn-cgi/scripts/7089c43e/cloudflare-static/rocket-loader.min.js" data-cf-settings="99b844df37b8e4f6e5b95b64-|49"></script><link data-minify="1" rel='preload' href='https://www.cnbcafrica.com/wp-content/cache/min/1/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public-a62679bb0b4f04581bdc16148cfa2347.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<script src="https://ajax.cloudflare.com/cdn-cgi/scripts/7089c43e/cloudflare-static/rocket-loader.min.js" data-cf-settings="99b844df37b8e4f6e5b95b64-|49"></script><link data-minify="1" rel='preload' href='https://www.cnbcafrica.com/wp-content/cache/min/1/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr-6c1eaf1bac6198ca6e7f2dabfb70dc22.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<script src="https://ajax.cloudflare.com/cdn-cgi/scripts/7089c43e/cloudflare-static/rocket-loader.min.js" data-cf-settings="99b844df37b8e4f6e5b95b64-|49"></script><link data-minify="1" rel='preload' href='https://www.cnbcafrica.com/wp-content/cache/min/1/wp-content/plugins/td-newsletter/style-b99b2ac92cb6d65fc366cbdd1fd5a9b7.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<script src="https://ajax.cloudflare.com/cdn-cgi/scripts/7089c43e/cloudflare-static/rocket-loader.min.js" data-cf-settings="99b844df37b8e4f6e5b95b64-|49"></script><link data-minify="1" rel='preload' href='https://www.cnbcafrica.com/wp-content/cache/min/1/wp-content/plugins/td-composer/td-multi-purpose/style-1b517111134964e74db708aaa22ce3fb.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<script src="https://ajax.cloudflare.com/cdn-cgi/scripts/7089c43e/cloudflare-static/rocket-loader.min.js" data-cf-settings="99b844df37b8e4f6e5b95b64-|49"></script><link rel='preload' href='https://fonts.googleapis.com/css?family=Merriweather+Sans%3A400%2C700%2C800%7CMontserrat%3A400%2C700%2C800%7COpen+Sans%3A400%2C600%2C700%2C800%7CRoboto%3A400%2C500%2C700%2C800%7CRoboto%3A600%7CMontserrat%3A700%2C600%2C800%7CRubik%3A400&#038;display=swap&#038;ver=10.3.7' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<script src="https://ajax.cloudflare.com/cdn-cgi/scripts/7089c43e/cloudflare-static/rocket-loader.min.js" data-cf-settings="99b844df37b8e4f6e5b95b64-|49"></script><link data-minify="1" rel='preload' href='https://www.cnbcafrica.com/wp-content/cache/min/1/wp-content/themes/Newspaper/style-d0d6f7a0e740c52475c29ba26c3ade71.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<script src="https://ajax.cloudflare.com/cdn-cgi/scripts/7089c43e/cloudflare-static/rocket-loader.min.js" data-cf-settings="99b844df37b8e4f6e5b95b64-|49"></script><link data-minify="1" rel='preload' href='https://www.cnbcafrica.com/wp-content/cache/min/1/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main-96eb25109de3ea6437869229caa2dde3.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<script src="https://ajax.cloudflare.com/cdn-cgi/scripts/7089c43e/cloudflare-static/rocket-loader.min.js" data-cf-settings="99b844df37b8e4f6e5b95b64-|49"></script><link data-minify="1" rel='preload' href='https://www.cnbcafrica.com/wp-content/cache/min/1/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front-e3f4790fccf0468f55837d52ec0b5772.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all, print' />
<script type="99b844df37b8e4f6e5b95b64-text/javascript" src='https://www.cnbcafrica.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type="99b844df37b8e4f6e5b95b64-text/javascript" id='cookie-law-info-js-extra'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","ccpaType":"gdpr","js_blocking":"","custom_integration":"","triggerDomRefresh":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#000000","border":"#ffffff","border_on":"","button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"","button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":"1","font_family":"Helvetica, sans-serif","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#ffffff","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/www.cnbcafrica.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type="99b844df37b8e4f6e5b95b64-text/javascript" src='https://www.cnbcafrica.com/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.9.3' id='cookie-law-info-js'></script>
<script type="99b844df37b8e4f6e5b95b64-text/javascript" id='advanced-ads-advanced-js-js-extra'>
/* <![CDATA[ */
var advads_options = {"blog_id":"1","privacy":{"enabled":false,"state":"not_needed"}};
/* ]]> */
</script>
<script type="99b844df37b8e4f6e5b95b64-text/javascript" src='https://www.cnbcafrica.com/wp-content/plugins/advanced-ads/public/assets/js/advanced.min.js?ver=1.20.3' id='advanced-ads-advanced-js-js'></script>
<script type="99b844df37b8e4f6e5b95b64-text/javascript" src='https://www.cnbcafrica.com/wp-content/plugins/advanced-ads-pro/assets/advanced-ads-pro.js?ver=2.10.2' id='advanced-ds-pro/front-js'></script>
<script type="99b844df37b8e4f6e5b95b64-text/javascript" id='advanced-ads-pro/cache_busting-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/www.cnbcafrica.com\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"1","lazy_load":{"default_offset":200,"offsets":[]},"moveintohidden":""};
/* ]]> */
</script>
<script type="99b844df37b8e4f6e5b95b64-text/javascript" src='https://www.cnbcafrica.com/wp-content/plugins/advanced-ads-pro/modules/cache-busting/inc/base.min.js?ver=2.10.2' id='advanced-ads-pro/cache_busting-js'></script>
<link rel="https://api.w.org/" href="https://www.cnbcafrica.com/wp-json/" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cnbcafrica.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.cnbcafrica.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.5.3" />
<link rel='shortlink' href='https://www.cnbcafrica.com/?p=392115' />
<link rel="alternate" type="application/json+oembed" href="https://www.cnbcafrica.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cnbcafrica.com%2Fvideos%2F2020%2F11%2F11%2Feyes-on-nigerias-primary-market-auction%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.cnbcafrica.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cnbcafrica.com%2Fvideos%2F2020%2F11%2F11%2Feyes-on-nigerias-primary-market-auction%2F&#038;format=xml" />
<style>
        .getty.aligncenter {
            text-align: center;
        }
        .getty.alignleft {
            float: none;
            margin-right: 0;
        }
        .getty.alignleft > div {
            float: left;
            margin-right: 5px;
        }
        .getty.alignright {
            float: none;
            margin-left: 0;
        }
        .getty.alignright > div {
            float: right;
            margin-left: 5px;
        }
        </style>
<link rel="preload" as="font" href="https://www.cnbcafrica.com/wp-content/themes/Newspaper/images/icons/newspaper.woff?19" crossorigin>
<link rel="preload" as="font" href="https://www.cnbcafrica.com/wp-content/themes/Newspaper/images/icons/newspaper.ttf?19" crossorigin><script type="99b844df37b8e4f6e5b95b64-text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script type="99b844df37b8e4f6e5b95b64-text/javascript">
        window.tdb_globals = {"wpRestNonce":"307703d858","wpRestUrl":"https:\/\/www.cnbcafrica.com\/wp-json\/","permalinkStructure":"\/%category%\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
<script type="99b844df37b8e4f6e5b95b64-text/javascript">
				window.tdwGlobal = {"adminUrl":"https:\/\/www.cnbcafrica.com\/wp-admin\/","wpRestNonce":"307703d858","wpRestUrl":"https:\/\/www.cnbcafrica.com\/wp-json\/","permalinkStructure":"\/%category%\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>

<script type="99b844df37b8e4f6e5b95b64-text/javascript">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</script>

<style>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</style>
<script type="99b844df37b8e4f6e5b95b64-text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/africabusinessnews-cnbcafrica/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script><script type="application/ld+json">
{
  "@context" : "http://schema.org",
  "@type" : "Organization",
  "name" : "CNBC Africa",
 "url" : "https://www.cnbcafrica.com/",
 "sameAs" : [
   "https://www.facebook.com/Cnbcafrica/",
   "https://twitter.com/cnbcafrica",
   "https://en.wikipedia.org/wiki/CNBC_Africa",
   "https://www.youtube.com/channel/UCsba91UGiQLFOb5DN3Z_AdQ",
   "https://www.instagram.com/cnbcafrica/?hl=en", 
   "https://www.linkedin.com/company/cnbc-africa/"
   ],
  "address": {
    "@type": "PostalAddress",
    "streetAddress": "4th Floor West Tower 88 Stella Rd",
    "addressRegion": "GP",
    "postalCode": "2196",
    "addressCountry": "ZA"
  }
}
</script>

<script type="99b844df37b8e4f6e5b95b64-text/javascript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NVRZKT');</script>


<script type="99b844df37b8e4f6e5b95b64-text/javascript">
            // Load GPT asynchronously
             var googletag = googletag || {};
             googletag.cmd = googletag.cmd || [];
             (function() {
               var gads = document.createElement('script');
               gads.async = true;
               var useSSL = 'https:' == document.location.protocol;
               gads.src = (useSSL ? 'https:' : 'http:') +
                   '//www.googletagservices.com/tag/js/gpt.js';
               var node = document.getElementsByTagName('script')[0];
               node.parentNode.insertBefore(gads, node);
             })();
        </script>
<script type="99b844df37b8e4f6e5b95b64-text/javascript">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</script>
<style type="text/css" id="wp-custom-css">
			.widget_text a {
    color: #000000!important;
}		</style>

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #005594;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #005594;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #005594;
                }
                .tdm-btn-style1 {
					background-color: #005594;
				}
				.tdm-btn-style2:before {
				    border-color: #005594;
				}
				.tdm-btn-style2 {
				    color: #005594;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #005594;
                    -moz-box-shadow: 0 2px 16px #005594;
                    box-shadow: 0 2px 16px #005594;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #005594;
                    -moz-box-shadow: 0 4px 26px #005594;
                    box-shadow: 0 4px 26px #005594;
				}
</style>
<style id="tdw-css-placeholder"></style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript><script type="99b844df37b8e4f6e5b95b64-text/javascript">
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script></head>
<body class="post-template-default single single-post postid-392115 single-format-video eyes-on-nigerias-primary-market-auction global-block-template-11 tdb_template_381900 tdb-template  tdc-header-template  tdc-footer-template td-animation-stack-type1 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/cnbcafrica/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/cnbcafrica/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.linkedin.com/company/99841/" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="http://cnbc.africa/feed/" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/cnbcafrica?lang=en" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/ABNDigital" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-hamburger-container"><ul id="menu-hamburger" class="td-mobile-main-menu"><li id="menu-item-383807" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-383807"><a href="https://www.cnbcafrica.com/category/videos/">Videos</a></li>
<li id="menu-item-383808" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-383808"><a href="https://www.cnbcafrica.com/category/news/">News</a></li>
<li id="menu-item-383809" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-383809"><a href="https://www.cnbcafrica.com/category/southern-africa/">Southern Africa</a></li>
<li id="menu-item-383810" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-383810"><a href="https://www.cnbcafrica.com/category/financial/">Financial</a></li>
<li id="menu-item-383811" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-383811"><a href="https://www.cnbcafrica.com/category/east-africa/">East Africa</a></li>
<li id="menu-item-383812" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-383812"><a href="https://www.cnbcafrica.com/category/west-africa/">West Africa</a></li>
<li id="menu-item-383813" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-383813"><a href="https://www.cnbcafrica.com/category/coronavirus/">Coronavirus</a></li>
<li id="menu-item-383814" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-383814"><a href="https://www.cnbcafrica.com/category/special-report/">Special Report</a></li>
<li id="menu-item-383815" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-383815"><a href="https://www.cnbcafrica.com/category/international/">International News</a></li>
<li id="menu-item-383819" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-383819"><a href="https://www.cnbcafrica.com/category/brandcom/">Brandcom</a></li>
<li id="menu-item-383816" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-383816"><a href="https://www.cnbcafrica.com/aabla/">AABLA</a></li>
<li id="menu-item-383817" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-383817"><a href="https://www.cnbcafrica.com/future-of-work/">Future of Work</a></li>
<li id="menu-item-383818" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-383818"><a href="https://www.cnbcafrica.com/advertise/">Advertise</a></li>
</ul></div> </div>
</div>

<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">

<div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Sign in</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
<div class="td-login-info-text">
<a href="#" id="forgot-pass-link-mob">Forgot your password?</a>
</div>
<div class="td-login-register-link">
</div>
<div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.cnbcafrica.com/privacy-policy-terms-of-use/">Privacy Policy &#038; Terms of Use</a></div>
</div>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">

<div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Password recovery</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">Recover your password</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
</div>
</div>
</div>
</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://www.cnbcafrica.com/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Search</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="td-header-template-wrap" style="position: relative">
<div class="td-header-mobile-wrap ">
<div id="tdi_1_efd" class="tdc-zone"><div class="tdc_zone tdi_2_00c  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_2_00c{
                    min-height: 0;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }
</style><div id="tdi_3_757" class="tdc-row"><div class="vc_row tdi_4_ef7  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_4_ef7{
                    min-height: 0;
                }.tdi_4_ef7,
				.tdi_4_ef7 .tdc-columns{
				    display: block;
				}.tdi_4_ef7 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_4_ef7{
position:relative;
}
}

</style>
<div class="tdi_3_757_rand_style td-element-style"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_3_757_rand_style{
background-color:#005594 !important;
}
}
 </style></div><div class="vc_column tdi_6_202  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_6_202{
                    vertical-align: baseline;
                }.tdi_6_202 > .wpb_wrapper,
				.tdi_6_202 > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_6_202 > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_6_202 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7_ea3 td-pb-border-top td_block_template_11 tdb-header-align" data-td-block-uid="tdi_7_ea3">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_7_ea3{
margin-right:-20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_7_ea3{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_7_ea3 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_7_ea3 .tdb-mobile-menu-button{
                    color: #ffffff;
                }.tdi_7_ea3 .tdb-mobile-menu-button:hover{
                    color: #ffffff;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <div class="td_block_wrap tdb_header_logo tdi_8_a2e td-pb-border-top td_block_template_11 tdb-header-align" data-td-block-uid="tdi_8_a2e">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_8_a2e{
margin-top:12px !important;
margin-bottom:15px !important;
margin-left:-10px !important;
}
}

</style>
<style>
/* custom css */
.tdi_8_a2e{
                    display: inline-block;
                }.tdi_8_a2e .tdb-logo-a,
                .tdi_8_a2e h1{
                    align-items: center;
                
                    justify-content: flex-end;
                }.tdi_8_a2e .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_8_a2e .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_8_a2e .tdb-logo-img-wrap{
                    display: block;
                }.tdi_8_a2e .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                }.tdi_8_a2e .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-end;
                }.tdi_8_a2e .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* phone */
@media (max-width: 767px){
.tdi_8_a2e .tdb-logo-a,
                .tdi_8_a2e h1{
                    flex-direction: column;
                
                    align-items: flex-end;
                }.tdi_8_a2e .tdb-logo-img{
                    max-width: 250px;
                }.tdi_8_a2e .tdb-logo-text-title{
                    display: none;
                }.tdi_8_a2e .tdb-logo-text-tagline{
                    display: none;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.cnbcafrica.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="CNBC Africa" title="CNBC Africa Logo" data-lazy-src="data:image/png;base64,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" /><noscript><img class="tdb-logo-img" src="data:image/png;base64,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" alt="CNBC Africa"  title="CNBC Africa Logo" /></noscript></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">CNBC Africa</span><span class="tdb-logo-text-tagline">First in business worldwide</span></span></a></div></div> </div></div></div></div></div></div> </div>
<div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_9_4a1" class="tdc-zone"><div class="tdc_zone tdi_10_ff7  wpb_row td-pb-row" data-sticky-offset="0">
<style scoped>

/* custom css */
.tdi_10_ff7{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }.td-header-mobile-sticky-wrap{
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }

/* phone */
@media (max-width: 767px){
.td-header-mobile-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                }.td-header-mobile-sticky-wrap.td-header-active{
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }
}
</style><div id="tdi_11_303" class="tdc-row"><div class="vc_row tdi_12_e7a  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_12_e7a{
                    min-height: 0;
                }.tdi_12_e7a,
				.tdi_12_e7a .tdc-columns{
				    display: block;
				}.tdi_12_e7a .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_12_e7a{
position:relative;
}
}

</style>
<div class="tdi_11_303_rand_style td-element-style"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_11_303_rand_style{
background-color:#005594 !important;
}
}
 </style></div><div class="vc_column tdi_14_3e7  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_14_3e7{
                    vertical-align: baseline;
                }.tdi_14_3e7 > .wpb_wrapper,
				.tdi_14_3e7 > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_14_3e7 > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_14_3e7 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_15_16a td-pb-border-top td_block_template_11 tdb-header-align" data-td-block-uid="tdi_15_16a">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_15_16a{
margin-right:-20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_15_16a{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_15_16a .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_15_16a .tdb-mobile-menu-button{
                    color: #ffffff;
                }.tdi_15_16a .tdb-mobile-menu-button:hover{
                    color: #dd9933;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <div class="td_block_wrap tdb_header_logo tdi_16_1e1 td-pb-border-top td_block_template_11 tdb-header-align" data-td-block-uid="tdi_16_1e1">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_16_1e1{
margin-top:12px !important;
margin-bottom:15px !important;
margin-left:-10px !important;
}
}

</style>
<style>
/* custom css */
.tdi_16_1e1{
                    display: inline-block;
                }.tdi_16_1e1 .tdb-logo-a,
                .tdi_16_1e1 h1{
                    align-items: center;
                
                    justify-content: flex-end;
                }.tdi_16_1e1 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_16_1e1 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_16_1e1 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_16_1e1 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                }.tdi_16_1e1 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-end;
                }.tdi_16_1e1 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* phone */
@media (max-width: 767px){
.tdi_16_1e1 .tdb-logo-a,
                .tdi_16_1e1 h1{
                    flex-direction: column;
                
                    align-items: flex-end;
                }.tdi_16_1e1 .tdb-logo-img{
                    max-width: 250px;
                }.tdi_16_1e1 .tdb-logo-text-title{
                    display: none;
                }.tdi_16_1e1 .tdb-logo-text-tagline{
                    display: none;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.cnbcafrica.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="CNBC Africa" title="CNBC Africa Logo" data-lazy-src="data:image/png;base64,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" /><noscript><img class="tdb-logo-img" src="data:image/png;base64,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" alt="CNBC Africa"  title="CNBC Africa Logo" /></noscript></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">CNBC Africa</span><span class="tdb-logo-text-tagline">First in business worldwide</span></span></a></div></div> </div></div></div></div><div id="tdi_17_ed1" class="tdc-row"><div class="vc_row tdi_18_a55  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_18_a55{
                    min-height: 0;
                }.tdi_18_a55,
				.tdi_18_a55 .tdc-columns{
				    display: block;
				}.tdi_18_a55 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_20_4e1  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_20_4e1{
                    vertical-align: baseline;
                }.tdi_20_4e1 > .wpb_wrapper,
				.tdi_20_4e1 > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_20_4e1 > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_20_4e1 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div> </div>
<div class="td-header-desktop-wrap ">
<div id="tdi_21_ddd" class="tdc-zone"><div class="tdc_zone tdi_22_024  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_22_024{
                    min-height: 0;
                }.td-header-desktop-wrap{
                    position: relative;
                }
</style><div id="tdi_23_7ca" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_24_4fc  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_24_4fc{
                    min-height: 0;
                }.tdi_24_4fc,
				.tdi_24_4fc .tdc-columns{
				    display: block;
				}.tdi_24_4fc .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_24_4fc{
position:relative;
}

.tdi_24_4fc .td_block_wrap{ text-align:left }

</style>
<div class="tdi_23_7ca_rand_style td-element-style"><style>
.tdi_23_7ca_rand_style{
background-color:#005594 !important;
}
 </style></div><div class="vc_column tdi_26_ee0  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_26_ee0{
                    vertical-align: baseline;
                }.tdi_26_ee0 > .wpb_wrapper,
				.tdi_26_ee0 > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_26_ee0 > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_26_ee0 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_26_ee0{
width:100px !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_27_dd0 td-pb-border-top td_block_template_11 tdb-header-align" data-td-block-uid="tdi_27_dd0">
<style>

/* inline tdc_css att */

.tdi_27_dd0{
padding-top:10px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_27_dd0{
padding-top:15px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_27_dd0{
padding-top:15px !important;
}
}

</style>
<style>
/* custom css */
.tdi_27_dd0{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_27_dd0 .tdb-logo-a,
                .tdi_27_dd0 h1{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_27_dd0 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_27_dd0 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_27_dd0 .tdb-logo-img{
                    max-width: 250px;
                }.tdi_27_dd0 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: none;
                }.tdi_27_dd0 .tdb-logo-text-title{
                    display: none;
                }.tdi_27_dd0 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_27_dd0 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_27_dd0 .tdb-logo-img{
                    max-width: 150px;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_27_dd0 .tdb-logo-img{
                    max-width: 150px;
                }.tdi_27_dd0 .tdb-logo-img-wrap{
                    display: none;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.cnbcafrica.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="CNBC Africa" title="CNBC Africa Logo" data-lazy-src="data:image/png;base64,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" /><noscript><img class="tdb-logo-img" src="data:image/png;base64,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" alt="CNBC Africa"  title="CNBC Africa Logo" /></noscript></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">CNBC Africa</span><span class="tdb-logo-text-tagline">First in business worldwide</span></span></a></div></div> <div class="td_block_wrap tdb_mobile_menu tdi_28_2d7 td-pb-border-top td_block_template_11 tdb-header-align" data-td-block-uid="tdi_28_2d7">
<style>

/* inline tdc_css att */

.tdi_28_2d7{
margin-bottom:0px !important;
padding-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdi_28_2d7{
                    display: inline-block;
                }.tdi_28_2d7 .tdb-mobile-menu-button i{
                    font-size: 24px;
                
                    width: 48px;
					height: 48px;
					line-height:  48px;
                }.tdi_28_2d7 .tdb-mobile-menu-button{
                    color: #ffffff;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> </div></div><div class="vc_column tdi_30_5a7  wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_30_5a7{
                    vertical-align: baseline;
                }.tdi_30_5a7 > .wpb_wrapper,
				.tdi_30_5a7 > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_30_5a7 > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_30_5a7 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_32_add  vc_row vc_inner wpb_row td-pb-row absolute_inner_full">
<style scoped>

/* custom css */
.tdi_32_add{
                    position: absolute !important;
                    top: 0;
                    z-index: 1;
                }.tdi_32_add,
				.tdi_32_add .tdc-inner-columns{
				    display: block;
				}.tdi_32_add .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_34_af3  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_34_af3{
                    vertical-align: baseline;
                }.tdi_34_af3 > .wpb_wrapper,
				.tdi_34_af3 > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_34_af3 > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_35_1f5 tds_menu_active3 tds_menu_sub_active2 tdb-head-menu-inline tdb-menu-items-in-more td-pb-border-top td_block_template_11 tdb-header-align" data-td-block-uid="tdi_35_1f5" style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_35_1f5{
margin-bottom:0px !important;
padding-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdi_35_1f5{
                    display: inline-block;
                }.tdi_35_1f5 .tdb-menu > li .tdb-menu-sep,
                .tdi_35_1f5 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_35_1f5 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_35_1f5 .td-subcat-more .tdb-menu-more-subicon{
                    top: -1px;
                }.tdi_35_1f5 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_35_1f5 .tdb-menu > li > a,
                .tdi_35_1f5 .td-subcat-more{
                    color: #ffffff;
                }.tdi_35_1f5 .tdb-menu > li > a,
                .tdi_35_1f5 .td-subcat-more,
                .tdi_35_1f5 .td-subcat-more > .tdb-menu-item-text{
                    font-size:12px !important;
                }.tdi_35_1f5 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_35_1f5 .tdb-menu .tdb-normal-menu ul,
                .tdi_35_1f5 .td-pulldown-filter-list{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_35_1f5 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_35_1f5 .td-pulldown-filter-list li a{
                    font-size:12px !important;font-weight:700 !important;text-transform:uppercase !important;
                }.tdi_35_1f5 .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_35_1f5 .tdb-menu > li > a,
                .tdi_35_1f5 .td-subcat-more,
                .tdi_35_1f5 .td-subcat-more > .tdb-menu-item-text{
                    font-size:10px !important;
                }.tdi_35_1f5 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_35_1f5 .td-pulldown-filter-list li a{
                    font-size:10px !important;font-weight:700 !important;text-transform:uppercase !important;
                }
}
</style>
<style>
.tdi_35_1f5 .tdb-menu > li > a:after,
				.tdi_35_1f5 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: #fcb700;
				}
</style>
<style>
.tdi_35_1f5 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_35_1f5 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_35_1f5 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_35_1f5 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_35_1f5 .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_35_1f5 .td-pulldown-filter-list li:hover a{
					color: #005594;
				}.tdi_35_1f5 .tdb-menu ul .tdb-normal-menu > a .tdb-menu-item-text:after,
				.tdi_35_1f5 .td-pulldown-filter-list li > a .tdb-menu-item-text:after{
				    bottom: -5px;
				
				    background-color: #fcb700;
				}
</style><div id=tdi_35_1f5 class="td_block_inner td-fix-index"><div class="tdb-menu-items-pulldown tdb-menu-items-pulldown-inactive"><ul id="menu-header-menu" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li id="menu-item-365535" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-365535"><a href="https://www.cnbcafrica.com/covid-19/"><div class="tdb-menu-item-text">Coronavirus</div></a></li>
<li id="menu-item-335903" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-335903 tdb-menu-item-inactive"><a href="https://www.cnbcafrica.com/category/news/"><div class="tdb-menu-item-text">News</div></a>
<ul class="sub-menu">
<li id="menu-item-360343" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-360343"><a href="https://www.cnbcafrica.com/category/southern-africa/"><div class="tdb-menu-item-text">Southern Africa</div></a></li>
<li id="menu-item-360346" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-360346"><a href="https://www.cnbcafrica.com/category/west-africa/"><div class="tdb-menu-item-text">West Africa</div></a></li>
<li id="menu-item-360344" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-360344"><a href="https://www.cnbcafrica.com/category/financial/"><div class="tdb-menu-item-text">Financial</div></a></li>
<li id="menu-item-360345" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-360345"><a href="https://www.cnbcafrica.com/category/special-report/"><div class="tdb-menu-item-text">Special Reports</div></a></li>
<li id="menu-item-360347" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-360347"><a href="https://www.cnbcafrica.com/category/east-africa/"><div class="tdb-menu-item-text">East Africa</div></a></li>
<li id="menu-item-365357" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-365357"><a href="https://www.cnbcafrica.com/rwanda-news/"><div class="tdb-menu-item-text">Rwanda</div></a></li>
<li id="menu-item-360359" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-360359"><a href="https://www.cnbcafrica.com/category/international/"><div class="tdb-menu-item-text">International</div></a></li>
</ul>
</li>
<li id="menu-item-335904" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-335904 tdb-menu-item-inactive"><a href="https://www.cnbcafrica.com/category/videos/"><div class="tdb-menu-item-text">Videos</div></a>
<ul class="sub-menu">
<li id="menu-item-360358" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-360358"><a href="https://www.cnbcafrica.com/category/videos/ceo-interviews/"><div class="tdb-menu-item-text">CEO Interviews</div></a></li>
<li id="menu-item-360357" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-360357"><a href="https://www.cnbcafrica.com/category/videos/analyst-interviews/"><div class="tdb-menu-item-text">Analyst Interviews</div></a></li>
</ul>
</li>
<li id="menu-item-335902" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-335902 tdb-menu-item-inactive"><a href="https://www.cnbcafrica.com/category/insights/"><div class="tdb-menu-item-text">Insights</div></a>
<ul class="sub-menu">
<li id="menu-item-366975" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-366975"><a href="https://www.cnbcafrica.com/category/african-development-bank/"><div class="tdb-menu-item-text">African Development Bank</div></a></li>
<li id="menu-item-360373" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-360373"><a href="https://www.cnbcafrica.com/category/au-summit/"><div class="tdb-menu-item-text">African Union Summit</div></a></li>
<li id="menu-item-360360" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-360360"><a href="https://www.cnbcafrica.com/category/mining/"><div class="tdb-menu-item-text">Mining</div></a></li>
<li id="menu-item-360367" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-360367"><a href="https://www.cnbcafrica.com/category/wef/"><div class="tdb-menu-item-text">World Economic Forum</div></a></li>
<li id="menu-item-360369" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-360369"><a href="https://www.cnbcafrica.com/category/ypo/"><div class="tdb-menu-item-text">YPO</div></a></li>
<li id="menu-item-360374" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-360374"><a href="https://www.cnbcafrica.com/category/debates/"><div class="tdb-menu-item-text">Debates</div></a></li>
</ul>
</li>
<li id="menu-item-364991" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-364991 tdb-menu-item-inactive"><a href="https://www.cnbcafrica.com/category/tv-shows/"><div class="tdb-menu-item-text">TV</div></a>
<ul class="sub-menu">
<li id="menu-item-362255" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-362255"><a href="https://www.cnbcafrica.com/category/tv-shows/beyond-markets/"><div class="tdb-menu-item-text">Beyond Markets</div></a></li>
<li id="menu-item-360361" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-360361"><a href="https://www.cnbcafrica.com/category/tv-shows/captains-of-industry/"><div class="tdb-menu-item-text">Captains of Industry</div></a></li>
<li id="menu-item-360364" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-360364"><a href="https://www.cnbcafrica.com/category/tv-shows/doing-business-in-rwanda/"><div class="tdb-menu-item-text">Doing Business in Rwanda</div></a></li>
<li id="menu-item-360363" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-360363"><a href="https://www.cnbcafrica.com/category/tv-shows/entrepreneurial-edge/"><div class="tdb-menu-item-text">Entrepreneurial Edge</div></a></li>
<li id="menu-item-360365" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-360365"><a href="https://www.cnbcafrica.com/category/tv-shows/my-worst-day/"><div class="tdb-menu-item-text">My Worst Day</div></a></li>
</ul>
</li>
<li id="menu-item-384474" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-384474"><a href="https://www.cnbcafrica.com/live/"><div class="tdb-menu-item-text">Watch CNBC Africa</div></a></li>
</ul><div class="tdb-menu-items-dropdown"><div class="td-subcat-more"><span class="tdb-menu-item-text">More</span><ul class="td-pulldown-filter-list"></ul></div></div></div></div></div><div class="td_block_wrap tdb_header_search tdi_38_017 td-pb-border-top td_block_template_11 tdb-header-align" data-td-block-uid="tdi_38_017">
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://www.cnbcafrica.com/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-search"></i></a></div></div> </div></div></div></div></div></div></div></div></div></div> </div>
<div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_39_aff" class="tdc-zone"><div class="tdc_zone tdi_40_aff  wpb_row td-pb-row" data-sticky-offset="0">
<style scoped>

/* custom css */
.tdi_40_aff{
                    min-height: 0;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }.td-header-desktop-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }
</style><div id="tdi_41_fdf" class="tdc-row"><div class="vc_row tdi_42_0f4  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_42_0f4{
                    min-height: 0;
                }.tdi_42_0f4,
				.tdi_42_0f4 .tdc-columns{
				    display: block;
				}.tdi_42_0f4 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_44_faf  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_44_faf{
                    vertical-align: baseline;
                }.tdi_44_faf > .wpb_wrapper,
				.tdi_44_faf > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_44_faf > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_44_faf > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div> </div>
</div>
<div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="392115" data-autoload-type="" data-autoload-count="5">
<div class="td-main-content-wrap td-container-wrap">
<div class="tdc-content-wrap">
<article id="template-id-381900" class="post-381900 tdb_templates type-tdb_templates status-publish post" itemscope itemtype="https://schema.org/Article">
<div id="tdi_45_01d" class="tdc-zone"><div class="tdc_zone tdi_46_bba  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_46_bba{
                    min-height: 0;
                }
</style><div id="tdi_47_d55" class="tdc-row"><div class="vc_row tdi_48_d7a  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_48_d7a{
                    min-height: 0;
                }.tdi_48_d7a,
				.tdi_48_d7a .tdc-columns{
				    display: block;
				}.tdi_48_d7a .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_50_c22  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_50_c22{
                    vertical-align: baseline;
                }.tdi_50_c22 > .wpb_wrapper,
				.tdi_50_c22 > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_50_c22 > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_50_c22 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_50_c22 > .wpb_wrapper,
				.tdi_50_c22 > .wpb_wrapper .tdc-elements{
                    min-height: 90px;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_50_c22 > .wpb_wrapper,
				.tdi_50_c22 > .wpb_wrapper .tdc-elements{
                    min-height: 90px;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_50_c22 > .wpb_wrapper,
				.tdi_50_c22 > .wpb_wrapper .tdc-elements{
                    min-height: 60px;
                }
}
</style><div class="wpb_wrapper"><div class="td-a-rec td-a-rec-id-header  tdi_51_95d td_block_template_11">
<style>

/* inline tdc_css att */

.tdi_51_95d{
margin-top:15px !important;
}

</style>
<style>
/* custom css */
.tdi_51_95d.td-a-rec{
					text-align: center;
				}.tdi_51_95d .td-element-style{
					z-index: -1;
				}
</style>
<div align="center" id="div-gpt-ad-1423660312936-0"></div></div></div></div></div></div><div id="tdi_52_310" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_53_ff3  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_53_ff3{
                    min-height: 0;
                }.tdi_53_ff3,
				.tdi_53_ff3 .tdc-columns{
				    display: block;
				}.tdi_53_ff3 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_53_ff3{
margin-top:15px !important;
}

.tdi_53_ff3 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_53_ff3{
padding-right:0px !important;
padding-left:0px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_53_ff3{
padding-right:0px !important;
padding-left:0px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_53_ff3{
padding-right:0px !important;
padding-left:0px !important;
}
}

</style><div class="vc_column tdi_55_fd7  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_55_fd7{
                    vertical-align: baseline;
                }.tdi_55_fd7 > .wpb_wrapper,
				.tdi_55_fd7 > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_55_fd7 > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_55_fd7 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_55_fd7{
margin-top:0px !important;
padding-top:0px !important;
}

</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_57_f14  td_separator_solid td_separator_center"><span style="border-color:#fcb700;border-width:6px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_57_f14{
margin-bottom:0px !important;
padding-bottom:0px !important;
}

</style></div><div class="wpb_wrapper td_block_wrap td_block_wrap tdb_single_current_post tdi_58_17f  td-pb-border-top td_block_template_11">
<style>

/* inline tdc_css att */

.tdi_58_17f{
margin-bottom:0px !important;
padding-bottom:5px !important;
}

</style><div class="td-fix-index"><iframe loading="lazy" src="about:blank" width="640" height="360" frameborder="0" allowfullscreen="allowfullscreen" data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://www.youtube.com/embed/-wbcEbXljTM"></iframe><noscript><iframe src="https://www.youtube.com/embed/-wbcEbXljTM" width="640" height="360" frameborder="0" allowfullscreen="allowfullscreen"></iframe></noscript>
</div></div><div class="td_block_wrap tdb_title tdi_59_0c0 tdb-single-title td-pb-border-top td_block_template_11" data-td-block-uid="tdi_59_0c0">
<style>

/* inline tdc_css att */

.tdi_59_0c0{
margin-top:0px !important;
margin-bottom:0px !important;
padding-top:0px !important;
padding-bottom:10px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_59_0c0{
padding-top:6px !important;
padding-right:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_59_0c0 .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_59_0c0 .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_59_0c0{
					text-align: left;
				}.tdi_59_0c0 .tdb-first-letter{
					left: -0.36em;
					right: auto;
				}.tdi_59_0c0 .tdb-title-text{
					font-family:Montserrat !important;font-size:50px !important;line-height:1.1 !important;font-weight:700 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_59_0c0 .tdb-title-text{
					font-family:Montserrat !important;font-size:32px !important;line-height:1.1 !important;font-weight:700 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_59_0c0 .tdb-title-text{
					font-family:Montserrat !important;font-size:32px !important;line-height:1.1 !important;font-weight:700 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_59_0c0 .tdb-title-text{
					font-family:Montserrat !important;font-size:28px !important;line-height:1.1 !important;font-weight:700 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Eyes on Nigeria&#8217;s Primary Market Auction</h1><div></div><div class="tdb-title-line"></div></div></div><div class="wpb_wrapper td_block_wrap td_block_wrap tdb_single_current_post tdi_60_03f  td-pb-border-top td_block_template_11">
<style>

/* inline tdc_css att */

.tdi_60_03f{
margin-bottom:5px !important;
padding-bottom:0px !important;
}

</style><div class="td-fix-index">Nigeria’s Debt Management Office offered 147.82 billion naira in today’s Primary Auction compared to the 167.82 billion Naira maturing Treasury bills. Ifeoma Onyejekwe, Fixed Income Trader at UBA tells CNBC Africa’s Esther Awoniyi how market participants reacted to the auction as well as what to expect from a possible OMO auction on Thursday.
</div></div><div class="td_block_wrap tdb_single_date tdi_61_112 td-pb-border-top td_block_template_11 tdb-post-meta" data-td-block-uid="tdi_61_112">
<style>
/* custom css */
.tdi_61_112{
                    display: inline-block;
                
					color: #747474;
				
					font-family:Montserrat !important;font-size:12px !important;line-height:1 !important;font-weight:600 !important;text-transform:uppercase !important;letter-spacing:1.2px !important;
				}.tdi_61_112 i{
                    font-size: 14px;
                
                    margin-right: 5px;
                }

/* phone */
@media (max-width: 767px){
.tdi_61_112{
					font-family:Montserrat !important;font-size:11px !important;line-height:1 !important;font-weight:600 !important;text-transform:uppercase !important;letter-spacing:1.2px !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2020-11-11T16:21:50+02:00">November 11, 2020</time></div></div> <div class="td_block_wrap tdb_single_modified_date tdi_62_b0d td-pb-border-top td_block_template_11 tdb-post-meta" data-td-block-uid="tdi_62_b0d">
<style>
/* custom css */
.tdi_62_b0d{
                    display: inline-block;
                
					color: #747474;
				
					font-family:Montserrat !important;font-size:12px !important;line-height:1 !important;font-weight:600 !important;text-transform:uppercase !important;letter-spacing:1.2px !important;
				}.tdi_62_b0d i{
                    font-size: 14px;
                
                    margin-right: 5px;
                }

/* phone */
@media (max-width: 767px){
.tdi_62_b0d{
					font-family:Montserrat !important;font-size:11px !important;line-height:1 !important;font-weight:600 !important;text-transform:uppercase !important;letter-spacing:1.2px !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><span> | Updated:</span> <time class="entry-date updated td-module-date" datetime="2020-11-11T16:21:50+02:00">21 hours ago</time></div></div> <div class="td_block_wrap tdb_single_tags tdi_63_25f td-pb-border-top td_block_template_11" data-td-block-uid="tdi_63_25f">
<style>
/* custom css */
.tdi_63_25f span{
                    margin-right: 4px;
                
                    padding: 2px 8px 3px;
                
                    color: #fff;
                
                    background-color: #fcb700;
                }.tdi_63_25f a{
                    margin-right: 4px;
                
                    padding: 1px 7px 2px;
                
                    border: 1px solid #002f6c;
                
                    color: #ffffff;
                
                    background-color: #002f6c;
                }.tdi_63_25f a:hover{
                    background-color: #fcb700;
                
                    border-color: #fcb700;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_63_25f a{
                    border: 1px solid #002f6c;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_63_25f a{
                    border: 1px solid #002f6c;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_63_25f a{
                    border: 1px solid #002f6c;
                }
}
</style><div class="tdb-block-inner td-fix-index"><ul class="tdb-tags"><li><span>Tags</span></li><li><a href="https://www.cnbcafrica.com/tag/home/">home</a></li></ul></div></div><div class="td-a-rec td-a-rec-id-custom_ad_4  td-rec-hide-on-m td-rec-hide-on-tl td-rec-hide-on-tp tdi_64_144 td_block_template_11">
<style>
/* custom css */
.tdi_64_144.td-a-rec{
					text-align: center;
				}.tdi_64_144 .td-element-style{
					z-index: -1;
				}
</style><div id="taboola-right-rail-thumbnails"></div>
<script type="99b844df37b8e4f6e5b95b64-text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-rr',
    container: 'taboola-right-rail-thumbnails',
    placement: 'Right Rail Thumbnails',
    target_type: 'mix'
  });
</script></div><div class="td_block_wrap td_flex_block_1 tdi_65_0f7 td-pb-border-top td_block_template_2 td_flex_block" data-td-block-uid="tdi_65_0f7">
<style>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</style>
<style>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</style><script type="99b844df37b8e4f6e5b95b64-text/javascript">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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">More from CNBC Africa</span></h4></div><div id=tdi_65_0f7 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.cnbcafrica.com/videos/2020/11/11/minister-mkhize-on-sas-healthcare-needs-post-covd-19-the-future-of-nhi/" rel="bookmark" class="td-image-wrap " title="Minister Mkhize on SA’s healthcare needs post-COVD-19 &#038; the future of NHI"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.cnbcafrica.com/wp-content/uploads/2020/11/hqdefault-33.jpg"></span><span class="td-video-play-ico td-video-small"><i class="td-icon-video-thumb-play"></i></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.cnbcafrica.com/category/videos/" class="td-post-category">Videos</a>
<h3 class="entry-title td-module-title"><a href="https://www.cnbcafrica.com/videos/2020/11/11/minister-mkhize-on-sas-healthcare-needs-post-covd-19-the-future-of-nhi/" rel="bookmark" title="Minister Mkhize on SA’s healthcare needs post-COVD-19 &#038; the future of NHI">Minister Mkhize on SA’s healthcare needs post-COVD-19 &#038; the future of NHI</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://www.cnbcafrica.com/author/cnbcafrica/">CNBC Africa</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-11T12:11:22+02:00">November 11, 2020</time></span> </span>
</div>
<div class="td-excerpt">South African Health Minister Dr Zweli Mkhize speaks on the topic of South Africa’s healthcare needs post-COVD-19 and the future of the National Health Insurance (NHI) with CNBC Africa’s Fifi Peters....</div>
<div class="td-read-more">
<a href="https://www.cnbcafrica.com/videos/2020/11/11/minister-mkhize-on-sas-healthcare-needs-post-covd-19-the-future-of-nhi/">Read more</a>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.cnbcafrica.com/videos/2020/11/11/the-importance-of-wash-in-a-post-covid-19-world/" rel="bookmark" class="td-image-wrap " title="The importance of ‘WASH’ in a post COVID-19 world"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.cnbcafrica.com/wp-content/uploads/2020/11/hqdefault-30.jpg"></span><span class="td-video-play-ico td-video-small"><i class="td-icon-video-thumb-play"></i></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.cnbcafrica.com/category/videos/" class="td-post-category">Videos</a>
<h3 class="entry-title td-module-title"><a href="https://www.cnbcafrica.com/videos/2020/11/11/the-importance-of-wash-in-a-post-covid-19-world/" rel="bookmark" title="The importance of ‘WASH’ in a post COVID-19 world">The importance of ‘WASH’ in a post COVID-19 world</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://www.cnbcafrica.com/author/cnbcafrica/">CNBC Africa</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-11T10:45:26+02:00">November 11, 2020</time></span> </span>
</div>
<div class="td-excerpt">The World Health Organisation has put access to water, sanitation and hygiene also known as WASH at the forefront of the fight against COVID-19. But how do we ensure access to the most vulnerable of communities? Joining CNBC Africa for this discussion are Maurice Kwizera, Director WaterAid Rwanda, Olutayo Bankole, Regional Director WaterAid and Nachilala Nkombo, Country Director WWF Zambia....</div>
<div class="td-read-more">
<a href="https://www.cnbcafrica.com/videos/2020/11/11/the-importance-of-wash-in-a-post-covid-19-world/">Read more</a>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.cnbcafrica.com/videos/2020/11/10/nigeria-exempts-dangote-cement-from-land-border-closure/" rel="bookmark" class="td-image-wrap " title="Nigeria exempts Dangote Cement from land border closure"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.cnbcafrica.com/wp-content/uploads/2020/11/hqdefault-29.jpg"></span><span class="td-video-play-ico td-video-small"><i class="td-icon-video-thumb-play"></i></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.cnbcafrica.com/category/videos/" class="td-post-category">Videos</a>
<h3 class="entry-title td-module-title"><a href="https://www.cnbcafrica.com/videos/2020/11/10/nigeria-exempts-dangote-cement-from-land-border-closure/" rel="bookmark" title="Nigeria exempts Dangote Cement from land border closure">Nigeria exempts Dangote Cement from land border closure</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://www.cnbcafrica.com/author/cnbcafrica/">CNBC Africa</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-10T15:12:34+02:00">November 10, 2020</time></span> </span>
</div>
<div class="td-excerpt">The Nigerian government has allowed Dangote Cement to resume exports across its land borders. This is one of many company news trickling into the Nigerian equities market today as the NSE All-Share Index is set for the second day of gains this week. Rotimi Fakayejo, Stockbroker and Capital Market Analyst spoke to CNBC Africa how investors are reacting to the news....</div>
<div class="td-read-more">
<a href="https://www.cnbcafrica.com/videos/2020/11/10/nigeria-exempts-dangote-cement-from-land-border-closure/">Read more</a>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.cnbcafrica.com/videos/2020/11/10/coke-the-secret-formula-ep8-saving-water-for-cape-town/" rel="bookmark" class="td-image-wrap " title="Coke The Secret Formula EP8: Saving Water for Cape Town"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.cnbcafrica.com/wp-content/uploads/2020/11/hqdefault-28.jpg"></span><span class="td-video-play-ico td-video-small"><i class="td-icon-video-thumb-play"></i></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.cnbcafrica.com/category/videos/" class="td-post-category">Videos</a>
<h3 class="entry-title td-module-title"><a href="https://www.cnbcafrica.com/videos/2020/11/10/coke-the-secret-formula-ep8-saving-water-for-cape-town/" rel="bookmark" title="Coke The Secret Formula EP8: Saving Water for Cape Town">Coke The Secret Formula EP8: Saving Water for Cape Town</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://www.cnbcafrica.com/author/cnbcafrica/">CNBC Africa</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-10T11:21:49+02:00">November 10, 2020</time></span> </span>
</div>
<div class="td-excerpt">In this next episode of the Secret Formula we head off to Cape Town and up a mountain via helicopter to investigate brave ladies, who are taking out invasive plant species to save Cape Town's water....</div>
<div class="td-read-more">
<a href="https://www.cnbcafrica.com/videos/2020/11/10/coke-the-secret-formula-ep8-saving-water-for-cape-town/">Read more</a>
</div>
</div>
</div>
</div>
</div></div><div class="td-a-rec td-a-rec-id-custom_ad_5  td-rec-hide-on-p tdi_66_231 td_block_template_11">
<style>
/* custom css */
.tdi_66_231.td-a-rec{
					text-align: center;
				}.tdi_66_231 .td-element-style{
					z-index: -1;
				}
</style><div id="taboola-below-article-thumbnails"></div>
<script type="99b844df37b8e4f6e5b95b64-text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'alternating-thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script></div></div></div><div class="vc_column tdi_68_f1f  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_68_f1f{
                    vertical-align: baseline;
                }.tdi_68_f1f > .wpb_wrapper,
				.tdi_68_f1f > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_68_f1f > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_68_f1f > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td-a-rec td-a-rec-id-sidebar  tdi_69_5dd td_block_template_11">
<style>

/* inline tdc_css att */

.tdi_69_5dd{
margin-bottom:0px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_69_5dd{
margin-bottom:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_69_5dd{
margin-top:10px !important;
margin-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_69_5dd.td-a-rec{
					text-align: center;
				}.tdi_69_5dd .td-element-style{
					z-index: -1;
				}
</style>
<div id="div-gpt-ad-1423660312936-3"></div></div><div class="td_block_wrap td_flex_block_1 tdi_70_57b td-pb-border-top td_block_template_2 td_flex_block" data-td-block-uid="tdi_70_57b">
<style>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</style>
<style>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</style><script type="99b844df37b8e4f6e5b95b64-text/javascript">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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Partner Content</span></h4></div><div id=tdi_70_57b class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.cnbcafrica.com/brandcom/2020/11/09/reach-new-african-markets-and-grow-your-business-with-the-iatf/" rel="bookmark" class="td-image-wrap " title="Reach new African markets and grow your business with the IATF"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.cnbcafrica.com/wp-content/uploads/2020/11/ArticleBanner_1910x600_2-485x360.png"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.cnbcafrica.com/category/brandcom/" class="td-post-category">Brandcom</a>
<h3 class="entry-title td-module-title"><a href="https://www.cnbcafrica.com/brandcom/2020/11/09/reach-new-african-markets-and-grow-your-business-with-the-iatf/" rel="bookmark" title="Reach new African markets and grow your business with the IATF">Reach new African markets and grow your business with the IATF</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://www.cnbcafrica.com/author/brandcom-partner/">Brandcom Partner</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-09T13:25:57+02:00">November 9, 2020</time></span> </span>
</div>
<div class="td-excerpt">
After generating US$32 billion in trade and investment deals in 2018, the Intra African Trade Fair (IATF) is...</div>
<div class="td-read-more">
<a href="https://www.cnbcafrica.com/brandcom/2020/11/09/reach-new-african-markets-and-grow-your-business-with-the-iatf/">Read more</a>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.cnbcafrica.com/brandcom/2020/11/03/africa-tech-festival-2020/" rel="bookmark" class="td-image-wrap " title="Africa Tech Festival 2020"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.cnbcafrica.com/wp-content/uploads/2020/11/Collage-tech-485x360.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.cnbcafrica.com/category/brandcom/" class="td-post-category">Brandcom</a>
<h3 class="entry-title td-module-title"><a href="https://www.cnbcafrica.com/brandcom/2020/11/03/africa-tech-festival-2020/" rel="bookmark" title="Africa Tech Festival 2020">Africa Tech Festival 2020</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://www.cnbcafrica.com/author/brandcom-partner/">Brandcom Partner</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-03T18:21:34+02:00">November 3, 2020</time></span> </span>
</div>
<div class="td-excerpt"> The virtual Africa Tech Festival is fast approaching (09-12 November 2020) and with an exceptional line-up of speakers, content and discussion points like never before.
Featuring Africa's most prominent digital thought-leaders from organisations including Safaricom, MTN, International Trade Centre, United Nations Economic Commission for Africa and more, the Africa Tech Festival Headliners will share their insights on the most important topics in African technology, telecommunications and innovation. </div>
<div class="td-read-more">
<a href="https://www.cnbcafrica.com/brandcom/2020/11/03/africa-tech-festival-2020/">Read more</a>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.cnbcafrica.com/brandcom/2020/10/20/disruptive-digital-solutions-is-rewiring-the-dna-of-banking/" rel="bookmark" class="td-image-wrap " title="Disruptive digital solutions is rewiring the DNA of Banking"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.cnbcafrica.com/wp-content/uploads/2020/08/799px-Standard_Chartered_Bank-485x360.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://www.cnbcafrica.com/category/brandcom/" class="td-post-category">Brandcom</a>
<h3 class="entry-title td-module-title"><a href="https://www.cnbcafrica.com/brandcom/2020/10/20/disruptive-digital-solutions-is-rewiring-the-dna-of-banking/" rel="bookmark" title="Disruptive digital solutions is rewiring the DNA of Banking">Disruptive digital solutions is rewiring the DNA of Banking</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://www.cnbcafrica.com/author/brandcom-partner/">Brandcom Partner</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-20T09:08:43+02:00">October 20, 2020</time></span> </span>
</div>
<div class="td-excerpt">
By Kennedy Mubita, Africa Head, SC Ventures.
Imagine a bank whose customers can tap on a wearable device to...</div>
<div class="td-read-more">
<a href="https://www.cnbcafrica.com/brandcom/2020/10/20/disruptive-digital-solutions-is-rewiring-the-dna-of-banking/">Read more</a>
</div>
</div>
</div>
</div>
</div></div><div class="tdm_block td_block_wrap tdn_block_newsletter_subscribe tdi_71_3a1 tds_newsletter1_block tdn-content-horiz-left td-pb-border-top td_block_template_11  td-fix-index" data-td-block-uid="tdi_71_3a1">
<style>
.tdi_72_35a .tdn-email-bar{
                    flex-direction: row;
                }.tdi_72_35a .tdn-input-wrap{
                    margin-bottom: 0;
                }.tdi_72_35a input[type=email]{
                    border-right-width: 0;
                }.tdi_72_35a button{
                    background-color: #005594;
                }.tdi_72_35a button:hover{
                    background-color: #fcb700;
                }.tdi_72_35a button i{
                    top: -1px;
                }.tdi_72_35a .tdn-title{
					font-family:Montserrat !important;font-size:24px !important;font-weight:700 !important;text-transform:uppercase !important;
				}.tdi_72_35a .tdn-descr{
					font-family:Montserrat !important;font-weight:700 !important;
				}
</style><div class="tds-newsletter tds-newsletter1 tdi_72_35a td-fix-index"><div class="tdn-info-wrap"><div class="tdn-info"><h3 class="tdn-title">Subscribe to our newsletter</h3><p class="tdn-descr">Sign up for free newsletters and get more CNBC AFRICA delivered to your inbox
</p></div><form class="tdn-form" action="https://cnbcafrica.us8.list-manage.com/subscribe/post?u=37347376e2c4080faf0cbc25f&amp;id=37ea1a8e5e" method="post" name="mc-embedded-subscribe-form" target="_blank"><div class="tdn-email-bar"><div class="tdn-input-wrap"><input type="email" name="EMAIL" placeholder="Your email address"></div><div class="tdn-btn-wrap"><button class="tdn-submit-btn" type="submit" name="subscribe">Subscribe</button></div></div></form></div></div></div></div></div></div></div><div id="tdi_73_4ad" class="tdc-row"><div class="vc_row tdi_74_3cc  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_74_3cc{
                    min-height: 0;
                }.tdi_74_3cc,
				.tdi_74_3cc .tdc-columns{
				    display: block;
				}.tdi_74_3cc .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_76_bdb  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_76_bdb{
                    vertical-align: baseline;
                }.tdi_76_bdb > .wpb_wrapper,
				.tdi_76_bdb > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_76_bdb > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_76_bdb > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_78_75a  vc_row vc_inner wpb_row td-pb-row absolute_inner_full">
<style scoped>

/* custom css */
.tdi_78_75a{
                    position: absolute !important;
                    top: 0;
                    z-index: 1;
                }.tdi_78_75a,
				.tdi_78_75a .tdc-inner-columns{
				    display: block;
				}.tdi_78_75a .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_80_0df  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_80_0df{
                    vertical-align: baseline;
                }.tdi_80_0df > .wpb_wrapper,
				.tdi_80_0df > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_80_0df > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div></div></div></div></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="CNBC Africa"></span><meta itemprop="datePublished" content="2020-11-11T16:21:50+02:00"><meta itemprop="dateModified" content="2020-11-11T16:21:50+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.cnbcafrica.com/videos/2020/11/11/eyes-on-nigerias-primary-market-auction/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="data:image/png;base64,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"></span><meta itemprop="name" content="CNBC Africa"></span><meta itemprop="headline" content="Eyes on Nigeria&#039;s Primary Market Auction"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.cnbcafrica.com/wp-content/uploads/2020/11/hqdefault-36.jpg"><meta itemprop="width" content="480"><meta itemprop="height" content="360"></span> </article>
</div>
</div>
</div> 
<div class="td-footer-template-wrap" style="position: relative">
<div class="td-footer-wrap ">
<div id="tdi_81_db8" class="tdc-zone"><div class="tdc_zone tdi_82_e7b  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_82_e7b{
                    min-height: 0;
                }
</style><div id="tdi_83_950" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_84_f9a  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_84_f9a{
                    min-height: 0;
                }.tdi_84_f9a,
				.tdi_84_f9a .tdc-columns{
				    display: block;
				}.tdi_84_f9a .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_84_f9a{
position:relative;
}

.tdi_84_f9a .td_block_wrap{ text-align:left }

</style>
<div class="tdi_83_950_rand_style td-element-style"><style>
.tdi_83_950_rand_style{
background-color:#071d39 !important;
}
 </style></div><div class="vc_column tdi_86_507  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_86_507{
                    vertical-align: baseline;
                }.tdi_86_507 > .wpb_wrapper,
				.tdi_86_507 > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_86_507 > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_86_507 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_88_b00  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_88_b00{
margin-top:45px !important;
}

</style></div><div class="vc_row_inner tdi_90_b72  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_90_b72{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_90_b72,
				.tdi_90_b72 .tdc-inner-columns{
				    display: block;
				}.tdi_90_b72 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_92_bdb  wpb_column vc_column_container tdc-inner-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_92_bdb{
                    vertical-align: baseline;
                }.tdi_92_bdb > .wpb_wrapper,
				.tdi_92_bdb > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_92_bdb > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_list_menu tdi_93_ed1 td-pb-border-top td_block_template_11 widget" data-td-block-uid="tdi_93_ed1">
<style>
/* custom css */
.tdi_93_ed1 ul{
					margin: 0px;
				
					text-align: left;
					justify-content: flex-start;
				}.tdi_93_ed1 a{
					color: #ffffff;
				}.tdi_93_ed1 li{
					font-family:Roboto !important;font-weight:600 !important;text-transform:uppercase !important;
				}
</style><div class="td-block-title-wrap"></div><div id=tdi_93_ed1 class="td_block_inner td-fix-index"><div class="menu-footer-pages-container"><ul id="menu-footer-pages" class="menu"><li id="menu-item-369597" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-369597"><a href="https://www.cnbcafrica.com/advertise/">Advertise</a></li>
<li id="menu-item-364585" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-364585"><a href="https://www.cnbcafrica.com/cnbc-africa-licensing-reprints/">CNBC Africa Licensing &#038; Reprints</a></li>
<li id="menu-item-88038" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88038"><a href="https://www.cnbcafrica.com/board/">Board</a></li>
<li id="menu-item-88039" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-88039"><a href="https://www.cnbcafrica.com/privacy-policy-terms-of-use/">Privacy Policy &#038; Terms of Use</a></li>
<li id="menu-item-292449" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-292449"><a href="https://www.cnbcafrica.com/producers-and-presenters/">Producers &#038; Presenters</a></li>
<li id="menu-item-364579" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-364579"><a href="https://www.cnbcafrica.com/live/">Watch CNBC Africa Live</a></li>
<li id="menu-item-364586" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-364586"><a href="https://www.cnbcafrica.com/contact/">Contact</a></li>
<li id="menu-item-366690" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-366690"><a href="https://www.cnbcafrica.com/about-cnbc-africa/">About CNBC Africa</a></li>
</ul></div></div></div></div></div></div><div class="vc_column_inner tdi_95_b75  wpb_column vc_column_container tdc-inner-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_95_b75{
                    vertical-align: baseline;
                }.tdi_95_b75 > .wpb_wrapper,
				.tdi_95_b75 > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_95_b75 > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_96_0d5 tdm-content-horiz-center td-pb-border-top td_block_template_11" data-td-block-uid="tdi_96_0d5">
<style>
.tdi_97_bcd .tdm-social-item i{
					font-size: 23px;
					vertical-align: middle;
				
					line-height: 57.5px;
				}.tdi_97_bcd .tdm-social-item i.td-icon-twitter,
				.tdi_97_bcd .tdm-social-item i.td-icon-linkedin,
				.tdi_97_bcd .tdm-social-item i.td-icon-pinterest,
				.tdi_97_bcd .tdm-social-item i.td-icon-blogger,
				.tdi_97_bcd .tdm-social-item i.td-icon-vimeo{
					font-size: 18.4px;
				}.tdi_97_bcd .tdm-social-item{
					width: 57.5px;
					height: 57.5px;
				
				    margin: 5px 10px 5px 0;
				}.tdi_97_bcd .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_97_bcd .tdm-social-item i,
				.tds-team-member2 .tdi_97_bcd.tds-social1 .tdm-social-item i{
					color: #ffffff;
				}.tdi_97_bcd .tdm-social-text{
					margin-left: 2px;
				
					margin-right: 18px;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_97_bcd .tdm-social-item i{
					font-size: 16px;
					vertical-align: middle;
				
					line-height: 40px;
				}.tdi_97_bcd .tdm-social-item i.td-icon-twitter,
				.tdi_97_bcd .tdm-social-item i.td-icon-linkedin,
				.tdi_97_bcd .tdm-social-item i.td-icon-pinterest,
				.tdi_97_bcd .tdm-social-item i.td-icon-blogger,
				.tdi_97_bcd .tdm-social-item i.td-icon-vimeo{
					font-size: 12.8px;
				}.tdi_97_bcd .tdm-social-item{
					width: 40px;
					height: 40px;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_97_bcd .tdm-social-item i{
					font-size: 20px;
					vertical-align: middle;
				
					line-height: 50px;
				}.tdi_97_bcd .tdm-social-item i.td-icon-twitter,
				.tdi_97_bcd .tdm-social-item i.td-icon-linkedin,
				.tdi_97_bcd .tdm-social-item i.td-icon-pinterest,
				.tdi_97_bcd .tdm-social-item i.td-icon-blogger,
				.tdi_97_bcd .tdm-social-item i.td-icon-vimeo{
					font-size: 16px;
				}.tdi_97_bcd .tdm-social-item{
					width: 50px;
					height: 50px;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_97_bcd .tdm-social-item i{
					font-size: 18px;
					vertical-align: middle;
				
					line-height: 45px;
				}.tdi_97_bcd .tdm-social-item i.td-icon-twitter,
				.tdi_97_bcd .tdm-social-item i.td-icon-linkedin,
				.tdi_97_bcd .tdm-social-item i.td-icon-pinterest,
				.tdi_97_bcd .tdm-social-item i.td-icon-blogger,
				.tdi_97_bcd .tdm-social-item i.td-icon-vimeo{
					font-size: 14.4px;
				}.tdi_97_bcd .tdm-social-item{
					width: 45px;
					height: 45px;
				}
}
</style><div class="tdm-social-wrapper tds-social1 tdi_97_bcd"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/Cnbcafrica/" rel="noreferrer" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/Cnbcafrica/" rel="noreferrer" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/cnbcafrica/?hl=en" rel="noreferrer" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/cnbcafrica/?hl=en" rel="noreferrer" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://www.linkedin.com/company/99841/admin/" rel="noreferrer" class="tdm-social-item"><i class="td-icon-font td-icon-linkedin"></i></a><a href="https://www.linkedin.com/company/99841/admin/" rel="noreferrer" class="tdm-social-text">Linkedin</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/cnbcafrica" rel="noreferrer" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/cnbcafrica" rel="noreferrer" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/channel/UCsba91UGiQLFOb5DN3Z_AdQ" rel="noreferrer" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/channel/UCsba91UGiQLFOb5DN3Z_AdQ" rel="noreferrer" class="tdm-social-text">Youtube</a></div></div></div></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_98_d5c tdm-content-horiz-center td-pb-border-top td_block_template_11" data-td-block-uid="tdi_98_d5c">
<style>
/* custom css */
.tdi_98_d5c .tdm-descr{
                    color: #ffffff;
                
					font-size:12px !important;
				}
</style><p class="tdm-descr">Copyright Africa Business News Pty. Ltd. © 2020. All Rights Reserved
</p></div></div></div></div></div></div></div> </div>
</div>
</div>
<!--googleoff: all--><div id="cookie-law-info-bar"><span>This website uses cookies to improve your experience. We'll assume you're ok with this, but you can opt-out if you wish.<a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header" class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Accept</a> <a href='http://cnbc.africa/privacy-policy-terms-of-use/' id="CONSTANT_OPEN_URL" target="_blank" class="cli-plugin-main-link" style="display:inline-block;">Read More</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
<div class="cli-modal-dialog" role="document">
<div class="cli-modal-content cli-bar-popup">
<button type="button" class="cli-modal-close" id="cliModalClose">
<svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
<span class="wt-cli-sr-only">Close</span>
</button>
<div class="cli-modal-body">
<div class="cli-container-fluid cli-tab-container">
<div class="cli-row">
<div class="cli-col-12 cli-align-items-stretch cli-px-0">
<div class="cli-privacy-overview">
<h4>Privacy Overview</h4> <div class="cli-privacy-content">
<div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these cookies, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may have an effect on your browsing experience.</div>
</div>
<a class="cli-privacy-readmore" data-readmore-text="Show more" data-readless-text="Show less"></a> </div>
</div>
<div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
<div class="cli-tab-section">
<div class="cli-tab-header">
<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
Necessary </a>
<div class="wt-cli-necessary-checkbox">
<input type="checkbox" class="cli-user-preference-checkbox" id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked" />
<label class="form-check-label" for="wt-cli-checkbox-necessary">Necessary</label>
</div>
<span class="cli-necessary-caption">Always Enabled</span> </div>
<div class="cli-tab-content">
<div class="cli-tab-pane cli-fade" data-id="necessary">
<p>Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information.</p>
</div>
</div>
</div>
<div class="cli-tab-section">
<div class="cli-tab-header">
<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab">
Non-necessary </a>
<div class="cli-switch">
<input type="checkbox" id="wt-cli-checkbox-non-necessary" class="cli-user-preference-checkbox" data-id="checkbox-non-necessary" checked='checked' />
<label for="wt-cli-checkbox-non-necessary" class="cli-slider" data-cli-enable="Enabled" data-cli-disable="Disabled"><span class="wt-cli-sr-only">Non-necessary</span></label>
</div> </div>
<div class="cli-tab-content">
<div class="cli-tab-pane cli-fade" data-id="non-necessary">
<p>Any cookies that may not be particularly necessary for the website to function and is used specifically to collect user personal data via analytics, ads, other embedded contents are termed as non-necessary cookies. It is mandatory to procure user consent prior to running these cookies on your website.</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all-->


<style type="text/css" media="screen">

/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1141px) {
.cnbc-article p {
margin-left: calc(((100% - 180px)/7*1 + 30px)*1)!important;
}

.cnbc-article h2 {
margin-left: calc(((100% - 180px)/7*1 + 30px)*1)!important;
}

.cnbc-article li {
margin-left: calc(((100% - 180px)/7*1 + 30px)*1)!important;
}

}
</style>
<script type="99b844df37b8e4f6e5b95b64-text/javascript" src='https://www.cnbcafrica.com/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type="99b844df37b8e4f6e5b95b64-text/javascript" src='https://www.cnbcafrica.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=53f7b7675c3127e69efacf5620821cc8' id='tdb_js_posts_autoload-js'></script>
<script type="99b844df37b8e4f6e5b95b64-text/javascript" src='https://www.cnbcafrica.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.7' id='td-site-min-js'></script>
<script type="99b844df37b8e4f6e5b95b64-text/javascript" src='https://www.cnbcafrica.com/wp-includes/js/comment-reply.min.js?ver=5.5.3' id='comment-reply-js'></script>
<script type="99b844df37b8e4f6e5b95b64-text/javascript" src='https://www.cnbcafrica.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=53f7b7675c3127e69efacf5620821cc8' id='tdb_js_files_for_front-js'></script>
<script type="99b844df37b8e4f6e5b95b64-text/javascript" src='https://www.cnbcafrica.com/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>
<div class="cnbca-taboola-footer" id="cnbca-208399292">
<script data-cfasync="false" id="clevernt" type="text/javascript">
							 (function (document, window) {
                var c = document.createElement("script");
                c.type = "text/javascript"; c.async = !0; c.id = "CleverNTLoader43298";  c.setAttribute("data-target",window.name); c.setAttribute("data-callback","put-your-callback-macro-here");
                c.src = "//clevernt.com/scripts/f14eecd32bad2c35ff980f54e09fe0ba.min.js?20200807=" + Math.floor((new Date).getTime());
                var a = !1;
                try {
                    a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
                } catch (e) {
                    a = !1;
                }
                a || ( a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
                a.parentNode.insertBefore(c, a);
            })(document, window);
                                </script>
<script type="99b844df37b8e4f6e5b95b64-text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script> </div><script type="99b844df37b8e4f6e5b95b64-text/javascript">window.advads_has_ads = [["382959","ad",null],["382960","ad",null]];

( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {if ( !window.advanced_ads_pro ) {console.log("Advanced Ads Pro: cache-busting can not be initialized");} });</script>

<script type="99b844df37b8e4f6e5b95b64-text/javascript">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</script>
<script type="99b844df37b8e4f6e5b95b64-text/javascript">window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.cnbcafrica.com/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js" type="99b844df37b8e4f6e5b95b64-text/javascript"></script>
<script type="99b844df37b8e4f6e5b95b64-text/javascript">"use strict";var wprRemoveCPCSS=function wprRemoveCPCSS(){var elem;document.querySelector('link[data-rocket-async="style"][rel="preload"]')?setTimeout(wprRemoveCPCSS,200):(elem=document.getElementById("rocket-critical-css"))&&"remove"in elem&&elem.remove()};window.addEventListener?window.addEventListener("load",wprRemoveCPCSS):window.attachEvent&&window.attachEvent("onload",wprRemoveCPCSS);</script><noscript><link data-minify="1" rel='stylesheet' id='mp-theme-css'  href='https://www.cnbcafrica.com/wp-content/cache/min/1/wp-content/plugins/memberpress/css/ui/theme-a97e2f8ecb1069156554def386a12c68.css' type='text/css' media='all' /><link rel='stylesheet' id='wp-block-library-css'  href='https://www.cnbcafrica.com/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='cookie-law-info-css'  href='https://www.cnbcafrica.com/wp-content/cache/min/1/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public-a62679bb0b4f04581bdc16148cfa2347.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://www.cnbcafrica.com/wp-content/cache/min/1/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr-6c1eaf1bac6198ca6e7f2dabfb70dc22.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='td-plugin-newsletter-css'  href='https://www.cnbcafrica.com/wp-content/cache/min/1/wp-content/plugins/td-newsletter/style-b99b2ac92cb6d65fc366cbdd1fd5a9b7.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.cnbcafrica.com/wp-content/cache/min/1/wp-content/plugins/td-composer/td-multi-purpose/style-1b517111134964e74db708aaa22ce3fb.css' type='text/css' media='all' /><link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Merriweather+Sans%3A400%2C700%2C800%7CMontserrat%3A400%2C700%2C800%7COpen+Sans%3A400%2C600%2C700%2C800%7CRoboto%3A400%2C500%2C700%2C800%7CRoboto%3A600%7CMontserrat%3A700%2C600%2C800%7CRubik%3A400&#038;display=swap&#038;ver=10.3.7' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='td-theme-css'  href='https://www.cnbcafrica.com/wp-content/cache/min/1/wp-content/themes/Newspaper/style-d0d6f7a0e740c52475c29ba26c3ade71.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.cnbcafrica.com/wp-content/cache/min/1/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main-96eb25109de3ea6437869229caa2dde3.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='tdb_front_style-css'  href='https://www.cnbcafrica.com/wp-content/cache/min/1/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front-e3f4790fccf0468f55837d52ec0b5772.css' type='text/css' media='all, print' /></noscript><script src="https://ajax.cloudflare.com/cdn-cgi/scripts/7089c43e/cloudflare-static/rocket-loader.min.js" data-cf-settings="99b844df37b8e4f6e5b95b64-|49" defer=""></script></body>
</html>
