<!doctype html>
    <html lang="en">
      <head>
        <meta charset="utf-8">
        <meta name="generator" content="Frontity">
        <meta name="viewport" content="width=device-width, initial-scale=1.0">
        
<link data-rh="true" rel="preload" href="https://use.typekit.net/pds6vaj.css" as="style"/><link data-rh="true" rel="preconnect" href="https://use.typekit.net/" crossorigin="true"/><link data-rh="true" rel="preconnect" href="https://api.cnbcafrica.com/"/><link data-rh="true" rel="preconnect" href="https://fonts.gstatic.com/"/><link data-rh="true" rel="stylesheet" href="https://use.typekit.net/pds6vaj.css"/><link data-rh="true" rel="canonical" href="https://www.cnbcafrica.com/2022/south-africa-urges-rio-tinto-workers-to-report-cases-of-discrimination/"/><link data-rh="true" rel="amphtml" href="https://www.cnbcafrica.com/2022/south-africa-urges-rio-tinto-workers-to-report-cases-of-discrimination/amp"/><link data-rh="true" rel="preload" as="image" href="https://dvqe78s2mxr8j.cloudfront.net/wp-content/uploads/2022/02/D5WZAQCMHJLCPBV7AD2PNE6YQM-820x549.jpg" imagesrcset="https://dvqe78s2mxr8j.cloudfront.net/wp-content/uploads/2022/02/D5WZAQCMHJLCPBV7AD2PNE6YQM-820x549.jpg 820w, https://cms.cnbcafrica.com/wp-content/uploads/2022/02/D5WZAQCMHJLCPBV7AD2PNE6YQM-300x201.jpg 300w, https://cms.cnbcafrica.com/wp-content/uploads/2022/02/D5WZAQCMHJLCPBV7AD2PNE6YQM-134x90.jpg 134w, https://cms.cnbcafrica.com/wp-content/uploads/2022/02/D5WZAQCMHJLCPBV7AD2PNE6YQM-768x515.jpg 768w, https://cms.cnbcafrica.com/wp-content/uploads/2022/02/D5WZAQCMHJLCPBV7AD2PNE6YQM-1536x1029.jpg 1536w, https://cms.cnbcafrica.com/wp-content/uploads/2022/02/D5WZAQCMHJLCPBV7AD2PNE6YQM-scaled.jpg 2048w"/>
<meta data-rh="true" name="facebook-domain-verification" content="z7tw8rwz59ut6if0k3q83nenbpx1ug"/><meta data-rh="true" name="description" content="JOHANNESBURG, Feb 3 (Reuters) – South Africa’s labour ministry on Thursday urged Rio Tinto workers to report instances of discrimination after the Anglo-Australian miner released an internal report detailing sexual assault, racism, and bullying across its mines. The report, which sparked calls from investors for the entire industry to clean up its act, found that […]
"/><meta data-rh="true" data-rh="true" name="twitter:image:src" content="https://cms.cnbcafrica.com/wp-content/uploads/2022/02/D5WZAQCMHJLCPBV7AD2PNE6YQM-scaled.jpg"/><meta data-rh="true" name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><meta data-rh="true" property="og:locale" content="en_US"/><meta data-rh="true" property="og:type" content="article"/><meta data-rh="true" property="og:title" content="South Africa urges Rio Tinto workers to report cases of discrimination"/><meta data-rh="true" property="og:description" content="JOHANNESBURG, Feb 3 (Reuters) – South Africa’s labour ministry on Thursday urged Rio Tinto workers to report instances of discrimination after the Anglo-Australian miner released an internal report detailing sexual assault, racism, and bullying across its mines. The report, which sparked calls from investors for the entire industry to clean up its act, found that […]"/><meta data-rh="true" property="og:url" content="https://www.cnbcafrica.com/2022/south-africa-urges-rio-tinto-workers-to-report-cases-of-discrimination/"/><meta data-rh="true" property="og:site_name" content="CNBC Africa"/><meta data-rh="true" property="article:publisher" content="https://www.facebook.com/Cnbcafrica/"/><meta data-rh="true" property="article:published_time" content="2022-02-03T12:04:48+00:00"/><meta data-rh="true" property="article:modified_time" content="2022-02-03T12:04:49+00:00"/><meta data-rh="true" property="og:image" content="https://cms.cnbcafrica.com/wp-content/uploads/2022/02/D5WZAQCMHJLCPBV7AD2PNE6YQM-scaled.jpg"/><meta data-rh="true" property="og:image:width" content="2048"/><meta data-rh="true" property="og:image:height" content="1372"/><meta data-rh="true" name="twitter:card" content="summary_large_image"/><meta data-rh="true" name="twitter:creator" content="@cnbcafrica"/><meta data-rh="true" name="twitter:site" content="@cnbcafrica"/>
<noscript data-rh="true" ><style id="frontity-no-js-images" type="text/css">
  :not(noscript) > .frontity-lazy-image {
    display: none;
  }
</style></noscript>
<script data-rh="true" id="frontity-no-proxy-images" type="text/javascript">
  if (typeof window !== "undefined" && (!("Proxy" in window) || !("IntersectionObserver" in window))) {
    document.addEventListener("DOMContentLoaded", function() {
      var images = document.querySelectorAll("img.frontity-lazy-image");
      for (i = 0; i < images.length; ++i) {
        var image = images[i];
        image.setAttribute("src", image.getAttribute("data-src"));
        image.setAttribute("srcset", image.getAttribute("data-srcset"));
        image.removeAttribute("data-src");
        image.removeAttribute("data-srcset");
        image.removeAttribute("style");
      }
    });
  }
</script><script data-rh="true" type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.cnbcafrica.com/#website","url":"https://www.cnbcafrica.com/","name":"CNBC Africa","description":"Stock Markets, Business News, Earnings, Africa","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.cnbcafrica.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.cnbcafrica.com/2022/south-africa-urges-rio-tinto-workers-to-report-cases-of-discrimination/#primaryimage","inLanguage":"en-US","url":"https://cms.cnbcafrica.com/wp-content/uploads/2022/02/D5WZAQCMHJLCPBV7AD2PNE6YQM-scaled.jpg","contentUrl":"https://cms.cnbcafrica.com/wp-content/uploads/2022/02/D5WZAQCMHJLCPBV7AD2PNE6YQM-scaled.jpg","width":2048,"height":1372,"caption":"FILE PHOTO: A sign adorns the building where mining company Rio Tinto has their office in Perth, Western Australia, November 19, 2015. REUTERS/David Gray/File Photo"},{"@type":"WebPage","@id":"https://www.cnbcafrica.com/2022/south-africa-urges-rio-tinto-workers-to-report-cases-of-discrimination/#webpage","url":"https://www.cnbcafrica.com/2022/south-africa-urges-rio-tinto-workers-to-report-cases-of-discrimination/","name":"South Africa urges Rio Tinto workers to report cases of discrimination - CNBC Africa","isPartOf":{"@id":"https://www.cnbcafrica.com/#website"},"primaryImageOfPage":{"@id":"https://www.cnbcafrica.com/2022/south-africa-urges-rio-tinto-workers-to-report-cases-of-discrimination/#primaryimage"},"datePublished":"2022-02-03T12:04:48+00:00","dateModified":"2022-02-03T12:04:49+00:00","author":{"@id":"https://www.cnbcafrica.com/#/schema/person/bb117f357fd60c79826c5bcf8a97aa8f"},"breadcrumb":{"@id":"https://www.cnbcafrica.com/2022/south-africa-urges-rio-tinto-workers-to-report-cases-of-discrimination/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.cnbcafrica.com/2022/south-africa-urges-rio-tinto-workers-to-report-cases-of-discrimination/"]}]},{"@type":"BreadcrumbList","@id":"https://www.cnbcafrica.com/2022/south-africa-urges-rio-tinto-workers-to-report-cases-of-discrimination/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.cnbcafrica.com/"},{"@type":"ListItem","position":2,"name":"South Africa urges Rio Tinto workers to report cases of discrimination"}]},{"@type":"Person","@id":"https://www.cnbcafrica.com/#/schema/person/bb117f357fd60c79826c5bcf8a97aa8f","name":"Reuters","image":{"@type":"ImageObject","@id":"https://www.cnbcafrica.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/0965f6dc2d2c0fe8d4718eb8430f2dcc?s=96&d=wp_user_avatar&r=g","contentUrl":"https://secure.gravatar.com/avatar/0965f6dc2d2c0fe8d4718eb8430f2dcc?s=96&d=wp_user_avatar&r=g","caption":"Reuters"},"url":"https://www.cnbcafrica.com/author/reuters/"}]}</script><script data-rh="true" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" async="true"></script><script data-rh="true" async="true" src="https://www.googletagmanager.com/gtm.js?id=GTM-NVRZKT"></script><script data-rh="true" >
        var dataLayer = window.dataLayer || [];
        dataLayer.push({
          "gtm.start": new Date().getTime(),
          event: "gtm.js",
        })
        </script>

<title data-rh="true">South Africa urges Rio Tinto workers to report cases of discrimination - CNBC Africa</title>
<link data-chunk="cnbc-africa" rel="modulepreload" as="script" href="/static/cnbc-africa.module.a8282971cd6095899490.js" crossorigin="">
<link data-chunk="posts" rel="modulepreload" as="script" href="/static/posts.module.900a232c5b4a229f2fd2.js" crossorigin="">
<link data-chunk="post" rel="modulepreload" as="script" href="/static/list~pages-home~post.module.5ca7ffd10eac9547ad28.js" crossorigin="">
<link data-chunk="post" rel="modulepreload" as="script" href="/static/pages-searchPage~post.module.6ecd4ced45d60699a9d2.js" crossorigin="">
<link data-chunk="post" rel="modulepreload" as="script" href="/static/pages-home~post.module.47e3a99d0dadfedb8fa9.js" crossorigin="">
<link data-chunk="post" rel="modulepreload" as="script" href="/static/post.module.19cb223b81bb69002f34.js" crossorigin="">
      </head>
      <body >
        <div id="root"><style data-emotion="css-global bm0p9i">*,*::before,*::after{box-sizing:border-box;}html{line-height:1.15;-webkit-text-size-adjust:100%;-webkit-tap-highlight-color:rgba(0, 0, 0, 0);}article,aside,figcaption,figure,footer,header,hgroup,main,nav,section{display:block;}body{margin:0;font-size:1rem;font-weight:400;line-height:1.5;color:#212529;text-align:left;background-color:#fff;font-family:proxima-nova,Helvetica,Arial,sans-serif;-webkit-font-smoothing:antialiased;}[tabindex="-1"]:focus:not(:focus-visible){outline:0!important;}hr{box-sizing:content-box;height:0;overflow:visible;}h1,h2,h3,h4,h5,h6{margin-top:0;margin-bottom:0.5rem;}p{margin-top:0;margin-bottom:0;}abbr[title],abbr[data-original-title]{-webkit-text-decoration:underline;text-decoration:underline;-webkit-text-decoration:underline dotted;-webkit-text-decoration:underline dotted;text-decoration:underline dotted;cursor:help;border-bottom:0;-webkit-text-decoration-skip-ink:none;text-decoration-skip-ink:none;}address{margin-bottom:1rem;font-style:normal;line-height:inherit;}ol,ul,dl{margin-top:0;margin-bottom:1rem;}ol ol,ul ul,ol ul,ul ol{margin-bottom:0;}dt{font-weight:700;}dd{margin-bottom:.5rem;margin-left:0;}blockquote{margin:0 0 1rem;}b,strong{font-weight:bolder;}small{font-size:80%;}sub,sup{position:relative;font-size:75%;line-height:0;vertical-align:baseline;}sub{bottom:-.25em;}sup{top:-.5em;}a{color:inherit;-webkit-text-decoration:none;text-decoration:none;background-color:transparent;}a:hover{color:#fcb700;-webkit-text-decoration:none;text-decoration:none;}a:not([href]):not([class]){color:inherit;-webkit-text-decoration:none;text-decoration:none;}a:not([href]):not([class]):hover{color:inherit;-webkit-text-decoration:none;text-decoration:none;}pre,code,kbd,samp{font-family:SFMono-Regular,Menlo,Monaco,Consolas,"Liberation Mono","Courier New",monospace;font-size:1em;}pre{margin-top:0;margin-bottom:1rem;overflow:auto;-ms-overflow-style:scrollbar;}figure{margin:0 0 1rem;}img{vertical-align:middle;border-style:none;}svg{overflow:hidden;vertical-align:middle;}table{border-collapse:collapse;}caption{padding-top:0.75rem;padding-bottom:0.75rem;color:#6c757d;text-align:left;caption-side:bottom;}th{text-align:inherit;text-align:-webkit-match-parent;}label{display:inline-block;margin-bottom:0.5rem;}button{border-radius:0;}button:focus{outline:1px dotted;outline:5px auto -webkit-focus-ring-color;}input,button,select,optgroup,textarea{margin:0;font-family:inherit;font-size:inherit;line-height:inherit;}button,input{overflow:visible;}button,select{text-transform:none;}[role="button"]{cursor:pointer;}select{word-wrap:normal;}button,[type="button"],[type="reset"],[type="submit"]{-webkit-appearance:button;}button:not(:disabled),[type="button"]:not(:disabled),[type="reset"]:not(:disabled),[type="submit"]:not(:disabled){cursor:pointer;}button::-moz-focus-inner,[type="button"]::-moz-focus-inner,[type="reset"]::-moz-focus-inner,[type="submit"]::-moz-focus-inner{padding:0;border-style:none;}input[type="radio"],input[type="checkbox"]{box-sizing:border-box;padding:0;}textarea{overflow:auto;resize:vertical;}fieldset{min-width:0;padding:0;margin:0;border:0;}legend{display:block;width:100%;max-width:100%;padding:0;margin-bottom:.5rem;font-size:1.5rem;line-height:inherit;color:inherit;white-space:normal;}progress{vertical-align:baseline;}[type="number"]::-webkit-inner-spin-button,[type="number"]::-webkit-outer-spin-button{height:auto;}[type="search"]{outline-offset:-2px;-webkit-appearance:none;}[type="search"]::-webkit-search-decoration{-webkit-appearance:none;}::-webkit-file-upload-button{font:inherit;-webkit-appearance:button;}output{display:inline-block;}summary{display:-webkit-box;display:-webkit-list-item;display:-ms-list-itembox;display:list-item;cursor:pointer;}template{display:none;}[hidden]{display:none!important;}</style><div style="min-height:calc(100vh - 190px)"><style data-emotion="css 8oy5r">.css-8oy5r{background-color:#005594;max-width:100%;padding:0.25rem;position:-webkit-sticky;position:sticky;top:-2.5rem;z-index:50;margin-left:auto;margin-right:auto;}</style><div class="css-8oy5r"><style data-emotion="css ynmw8u">.css-ynmw8u{width:100%;margin-left:auto;margin-right:auto;}@media (min-width: 640px){.css-ynmw8u{max-width:640px;}}@media (min-width: 768px){.css-ynmw8u{max-width:768px;}}@media (min-width: 1024px){.css-ynmw8u{max-width:1024px;}}@media (min-width: 1280px){.css-ynmw8u{max-width:1280px;}}@media (min-width: 1536px){.css-ynmw8u{max-width:1536px;}}</style><div class="css-ynmw8u"><style data-emotion="css 6l7mb4">.css-6l7mb4{max-width:1280px;margin-left:auto;margin-right:auto;}</style><div class="css-6l7mb4"><style data-emotion="css 5cotvw">.css-5cotvw{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:justify;-webkit-justify-content:space-between;justify-content:space-between;-webkit-align-content:center;-ms-flex-line-pack:center;align-content:center;-webkit-box-flex-wrap:wrap;-webkit-flex-wrap:wrap;-ms-flex-wrap:wrap;flex-wrap:wrap;height:2rem;}</style><div class="css-5cotvw"><style data-emotion="css 1o99zae">.css-1o99zae{-webkit-text-decoration:none;text-decoration:none;font-size:0px;color:transparent;outline:none;}</style><a href="/" class="css-1o99zae esg76vi0"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1920 200" height="29"><path d="M178 48.11a33.09 33.09 0 0 1 13.66-12.79c9.38-4.27 21.75-2.14 29.86 4.26 7.25 6.4 11.52 15.79 9.38 26 2.14 0 3.42-1.28 5.55-2.14 11.52-3.41 23.46 0 31.14 9.82 5.55 7.25 7.26 17.91 3.42 26-1.28 4.26-4.27 7.68-7.68 11.52l.85.85c10.67.85 21.33 8.53 24.74 19.2s.86 21.33-7.25 29c-6.4 6.4-14.08 8.53-22.61 7.68H98.64C85 167.57 75.18 162 70.49 150.5c-4.27-9.81-2.14-22.61 5.54-30.29 5.12-5.12 11.52-7.25 18.35-8.53C86.7 104.43 82.86 94.62 85 84c.85-7.68 7.68-17.06 16.21-20.05 7.25-3 17.07-2.13 23.89 1.28h0c-2.13-11.52 3-21.76 12.8-28.16 8.53-5.54 21.76-5.54 30.29.86 4.26 2.51 7.67 6.77 9.81 10.18z" fill="#fff"></path><path d="M223.22 52.38a20.82 20.82 0 0 0-6-7.68c-6.4-5.54-17.06-6.4-24.74-2.13C185.25 46 181 54.09 181 61.77h9.39a5.76 5.76 0 0 0 2.13 1.28c-3.84 3-11.09 5.54-9.39 11.51l9.82 63.14h0l27.73-62.28c4.24-7.25 6.37-15.79 2.54-23.04z" fill="#645fa9"></path><path d="M163.92,136.85l11.51-72.1c.86-5.12-.85-9.81-3-14.08-2.14-4.69-6.4-7.67-10.67-9.81-7.68-3.41-17.92-1.28-23.46,4.27s-8.53,14.08-5.55,22.61l28.16,63.14,3,6Z" fill="#c8234a"></path><path d="M264.6 80.54c3.41 6.4 3 16.21-1.28 21.76-3 4.26-7.26 6.39-10.67 9.38l-58.87 40.53h0l.85-2.13 31.14-70c5.12-8.53 13.66-12.8 22.62-11.52 6.39 1.74 12.79 6 16.21 11.98z" fill="#0088cf"></path><path d="M98.22,107l65.27,44.79h.85L131.92,80.11a23,23,0,0,0-27.73-9.81c-6.4,3-11.52,8.53-12.8,14.93C88,93.34,91,101.87,98.22,107Z" fill="#f26f21"></path><path d="M278.68 153.92c5.11-5.55 5.54-15.79 3-21.76a21.72 21.72 0 0 0-11.52-11.52c-6.4-3-14.93-2.13-20.47 1.28l-58 40.1h69.53c6.78-.02 12.34-2.56 17.46-8.1z" fill="#0db04b"></path><path d="M165.2,162l-58-41c-5.55-3.42-14.08-4.27-20.48-1.28a21.72,21.72,0,0,0-11.52,11.52c-3.41,7.25-2.13,16.21,3,21.75a22,22,0,0,0,17.91,8.53Z" fill="#fcb813"></path><g fill="#fff"><path d="M425.43 84.8c-3-12.79-12.8-16.21-24.74-17.06-37.54-3.41-43.94 24.74-43.94 36.69 0 20.48 5.54 36.69 42.66 36.69 7.25 0 25.6-7.26 25.6-18.35h53.32c-2.13 34.13-58.87 41.81-83.61 41.81-51.2 0-95.14-9.38-93-60.15C303 68.17 337.12 43 405 44.7c37.55.85 73.81 12.8 73.81 39.68h-53.38zm531.57 0c-3-12.8-12.8-16.21-24.75-17.06-37.54-3.41-43.94 24.74-43.94 36.26 0 20.48 5.55 36.69 42.66 36.69 7.26 0 25.6-7.25 25.6-18.34h53.33c-2.13 34.13-58.87 41.8-83.62 41.8-51.19 0-95.13-9.38-93-60.15 1.28-36.26 35.41-61.43 103.24-59.72 37.54.85 74.23 12.79 74.23 39.67H957v.85zM488.57 47.26h68.69l58.87 82.34h.87V47.26h43.95v113.91h-65.7l-61.46-82.34h-.85v82.34h-44.37zm185.58 0h83.62c40.53 0 63.56 11.52 63.56 28.16 0 9.81-9.81 22.61-32 26h0c26 1.28 36.26 18.35 36.26 28.16 0 20.48-22.61 31.14-67.83 31.14h-83.61zm49.06 44.8h14.08c21.33 0 32.42-1.28 32.42-10.67s-9.38-12.8-28.15-12.8h-17.92v23.47zm0 46.07h14.08c25.6 0 35.41-3 35.41-11.52 0-9.38-12-12.8-31.14-12.8h-17.92v23.89h-.43z"></path><path d="M1454.57 159.65c-10.72 0-21.17.14-31.62-.17-1.39 0-3.52-2.16-3.92-3.68a102.17 102.17 0 0 1-3-15.87c-1.66-17-8-23.24-25.12-23.53-12.51-.22-25-.05-38-.05v42.83H1318V48.69c1.77-.1 3.41-.27 5-.28h81.07c12.19 0 24 2 34.26 9.08 18.83 13 16.91 36.27-3.67 46.28-2.3 1.12-4.7 2-7.6 3.27a27.82 27.82 0 0 0 2.85 1.3c11.41 3.64 17.59 11.51 19 23.23.7 5.92 1.08 11.89 2.09 17.76.53 3.25 2.12 6.29 3.57 10.32zm-101.52-91.41v30.58h35a78.91 78.91 0 0 0 14.52-1.19c9.53-1.93 13.52-6.85 13.24-15.23-.25-7.67-5-13.46-14.1-13.89-16.01-.82-32.11-.27-48.66-.27zm-183.57 91.41c-11.74 0-22.77.11-33.79-.14-1.33 0-3.08-1.81-3.83-3.2-3.08-5.76-5.61-11.82-8.89-17.45-1-1.8-3.78-3.69-5.77-3.72q-25.89-.45-51.79 0a8.33 8.33 0 0 0-5.92 3.53c-3.46 5.74-6.17 11.93-9.44 17.79-.76 1.37-2.57 3-3.93 3.07-10.65.25-21.31.14-32.79.14.92-2.15 1.42-3.65 2.17-5q28-51.06 56-102.14c1.65-3 3.46-4.28 7-4.19 9.19.24 18.4-.1 27.58.23a7.77 7.77 0 0 1 5.64 3.2q28.71 52.59 57 105.38a22.08 22.08 0 0 1 .76 2.5zm-57.69-43.31l-20.3-40.82-20.83 40.82zm741.37 43.31c-12.31 0-23.17.14-34-.15-1.47 0-3.41-1.94-4.24-3.45-3.14-5.73-5.7-11.77-9-17.42-1-1.68-3.48-3.48-5.31-3.5q-26.18-.4-52.36 0c-2 0-4.73 1.91-5.81 3.71-3.33 5.6-5.93 11.63-9.07 17.36-.77 1.41-2.5 3.25-3.82 3.28-10.83.27-21.66.15-33.59.15l16.63-30.55 41.39-75.66c2-3.76 4.29-5.36 8.72-5.14 8.23.4 16.52.35 24.76 0 4.15-.17 6.38 1.23 8.31 4.84q24.56 45.93 49.42 91.68l7.97 14.85zM1795 116.48l-20.33-41-20.92 41zm-106.14.4c-2 13.84-8.65 23.77-19.08 31.3-28.43 20.51-84 18.54-110.92-3.81-27.94-23.19-25.54-64.2 5-84.09 19.43-12.67 41.11-15.51 63.67-14 15 1 29.32 4.45 42 13 9.34 6.28 15.85 14.56 18.15 26.64-10.93 0-21.36 0-31.78-.09a4 4 0 0 1-3-1.87c-4.55-9.86-13.28-13.92-23-16.12a54.36 54.36 0 0 0-31.6 1.83c-16.19 6.1-24.46 19.46-23.51 37.42.84 16 10.93 28.39 27 32.64a59.6 59.6 0 0 0 30.64.3c10.5-2.73 17.86-9 21.51-19.44.52-1.5 2.48-3.53 3.82-3.57 10.04-.28 20.16-.14 31.1-.14zm-504.51-68.19h112.12v20.19h-76.82v25.61h66.47v19h-66.72v45.66h-35.05zm296-.02h34.42v110.6h-34.42z" stroke="#fff"></path></g></svg></a><style data-emotion="css 1shp3zj">.css-1shp3zj{position:relative;top:0.5rem;right:2.5rem;}@media screen and (max-width: 768px){.css-1shp3zj{display:none;}}</style><div class="css-1shp3zj"> <style data-emotion="css 1oo6sxl">.css-1oo6sxl{display:block;height:30px;min-width:290px;border-radius:1px;border:none;border-bottom:1px solid #071d39;padding-left:10px;font-size:14px;letter-spacing:1.28px;text-transform:uppercase;color:#071d39;font-weight:500;}.css-1oo6sxl:focus{outline:none;}</style><input placeholder="Search quotes, news &amp; video" class="css-1oo6sxl epm25y0"/></div></div><style data-emotion="css qhuu6h">.css-qhuu6h{padding-left:0.75rem;}</style><div class="css-qhuu6h"><style data-emotion="css idfvfs">.css-idfvfs{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;}</style><div class="css-idfvfs"><style data-emotion="css in6jwq">.css-in6jwq{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;margin-top:0px;margin-bottom:0px;padding-top:0px;padding-bottom:0px;}</style><style data-emotion="css 1qabhgy">.css-1qabhgy{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;margin-top:0px;margin-bottom:0px;padding-top:0px;padding-bottom:0px;}@media screen and (max-width: 576px){.css-1qabhgy{display:none;}}</style><nav class="css-1qabhgy eqquvi1"><style data-emotion="css 2u2i53">.css-2u2i53{padding-left:0;display:block;padding-right:0;border:0;color:white;z-index:10;position:relative;top:4px;font-size:16px;font-weight:700;color:#fff;-webkit-transition:top .25s;-webkit-transition:top .25s;transition:top .25s;margin-right:25px;background:transparent;}</style><button class="css-2u2i53 eqquvi2"><svg height="24px" width="24px" color="white" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Open menu</title><g fill="currentColor"><rect height="3" width="23" rx="1" ry="1" x=".5" y="2.5"></rect><rect height="3" width="23" rx="1" ry="1" x=".5" y="10.5"></rect><rect height="3" width="23" rx="1" ry="1" x=".5" y="18.5"></rect></g></svg></button><style data-emotion="css 1ocmk56">.css-1ocmk56 *,.css-1ocmk56 *::before,.css-1ocmk56 *::after{box-sizing:border-box;-webkit-box-sizing:border-box;}.css-1ocmk56 .dropdown{margin:0;padding:0;display:-webkit-box;display:-ms-flexbox;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-ms-flex-wrap:wrap;-webkit-box-flex-wrap:wrap;-webkit-flex-wrap:wrap;-ms-flex-wrap:wrap;flex-wrap:wrap;list-style:none;height:40px;text-transform:uppercase;color:#fff;}.css-1ocmk56 .dropdown li{position:relative;z-index:1;}.css-1ocmk56 .dropdown li a{display:block;padding:0 10px;height:40px;line-height:50px;color:#ffffff;cursor:pointer;-webkit-text-decoration:none;text-decoration:none;}.css-1ocmk56 .dropdown li ul{position:absolute;margin:0;padding:0;list-style:none;background-color:#fff;width:150px;left:0;visibility:hidden;opacity:0;-webkit-transition:opacity .5s;-o-transition:opacity .5s;-webkit-transition:opacity .5s;transition:opacity .5s;}.css-1ocmk56 .dropdown li ul li a{height:35px;line-height:35px;color:#002f6c;border-bottom:2px solid #f3f5f7;}.css-1ocmk56 .dropdown li ul li a:hover{background-color:#f3f5f7;color:#002f6c;border:none;font-weight:700;}.css-1ocmk56 .dropdown li:hover>ul{opacity:1;visibility:visible;}.css-1ocmk56 .dropdown li:hover>a{border-bottom:4px solid;border-bottom-color:#fcb700;}</style><div class="css-1ocmk56 eqquvi0"><ul class="dropdown"><style data-emotion="css n7wnwl">.css-n7wnwl{font-weight:700;font-size:0.75rem;line-height:1rem;letter-spacing:0.05em;}@media (min-width: 1024px){.css-n7wnwl{font-weight:600;font-size:0.875rem;line-height:1.25rem;}}</style><li class="css-n7wnwl"><a>Markets</a><style data-emotion="css y522zt">.css-y522zt{font-weight:500;font-size:0.75rem;line-height:1rem;}</style><ul class="css-y522zt"><li><a href="/markets/fx/">Currencies</a></li><li><a href="/markets/crypto/">Cryptocurrencies</a></li><li><a href="/markets/commodities/">Commodities</a></li><li><a href="/markets/nigeria/">Nigeria SE</a></li><li><a href="/markets/rwanda/">Rwanda SE</a></li><li><a href="/markets/kenya/">Nairobi SE</a></li><li><a href="/markets/top40/">JSE Top 40</a></li></ul></li><li class="css-n7wnwl"><a>News</a><ul class="css-y522zt"><li><a href="/tag/home/">Latest</a></li><li><a href="/tag/featured/">Featured</a></li><li><a href="/tag/covid-19/">Coronavirus</a></li><li><a href="/category/crypto">Cryptocurrency</a></li><li><a href="/category/earnings">Earnings</a></li><li><a href="/category/financial">Financial</a></li><li><a href="/category/health">Health</a></li><li><a href="/category/political">Political</a></li><li><a href="/category/special-report">Special Reports</a></li><li><a href="/category/technology">Technology</a></li><li><a href="/wire/list/">Newswire</a></li></ul></li><li class="css-n7wnwl"><a>Regions</a><ul class="css-y522zt"><li><a href="/category/southern-africa/">Southern Africa</a></li><li><a href="/category/west-africa/">West Africa</a></li><li><a href="/category/east-africa/">East Africa</a></li><li><a href="/category/international/">International</a></li><li><a href="/tag/southern-africa/">South Africa</a></li><li><a href="/tag/Nigeria/">Nigeria</a></li><li><a href="/tag/Kenya/">Kenya</a></li><li><a href="/tag/Rwanda/">Rwanda</a></li><li><a href="/tag/Ghana/">Ghana</a></li><li><a href="/tag/Zimbabwe/">Zimbabwe</a></li></ul></li><li class="css-n7wnwl"><a>CNBC TV</a><ul class="css-y522zt"><li><a href="/latest-video/latest">Latest Video</a></li><li><a href="/popular-video/">Top Video</a></li><li><a href="/live/">Watch Live</a></li><li><a href="/latest-video/earnings/">Earnings</a></li><li><a href="/latest-video/executive/">CEO Interviews</a></li><li><a href="/latest-video/analysis/">Analysis</a></li><li><a href="/epg/">TV Guide</a></li></ul></li><li class="css-n7wnwl"><a>Insights</a><ul class="css-y522zt"><li><a href="/tag/afcfta/">AFCFTA</a></li><li><a href="/category/debates/">Debates</a></li><li><a href="/category/insights/">Insights</a></li><li><a href="/category/wef/">WEF</a></li><li><a href="/category/brandcom/">Sponsored</a></li><li><a href="/category/financial-education/">Fin Education   </a></li></ul></li><li class="css-n7wnwl"><a>Focus</a><ul class="css-y522zt"><li><a href="/category/african-development-bank/">Afdb</a></li><li><a href="/category/africa-investment/">AIF</a></li><li><a href="/category/wef/">WEF</a></li><li><a href="/category/ypo/">YPO</a></li><li><a href="/category/expo-2020/">Expo 2020</a></li><li><a href="/category/investing/">Investing</a></li></ul></li></ul></div></nav></div></div></div><style data-emotion="css yj9w0c">.css-yj9w0c{position:absolute;right:8px;top:8px;background:transparent;border:0;color:white;z-index:5;display:none;}@media (max-width: 560px){.css-yj9w0c{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;}}</style><button class="css-yj9w0c e111d5s60"><svg height="24px" width="24px" color="white" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Open menu</title><g fill="currentColor"><rect height="3" width="23" rx="1" ry="1" x=".5" y="2.5"></rect><rect height="3" width="23" rx="1" ry="1" x=".5" y="10.5"></rect><rect height="3" width="23" rx="1" ry="1" x=".5" y="18.5"></rect></g></svg></button></div></div><style data-emotion="css 4htyyu">.css-4htyyu{max-width:1280px;margin-left:auto;margin-right:auto;padding-left:1.25rem;padding-right:1.25rem;}@media (min-width: 768px){.css-4htyyu{padding-left:2.5rem;padding-right:2.5rem;}}</style><div class="css-4htyyu"><style data-emotion="css 1vygws">.css-1vygws{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-flex-wrap:wrap;-webkit-flex-wrap:wrap;-ms-flex-wrap:wrap;flex-wrap:wrap;place-content:space-evenly;min-height:100px;}</style><div class="css-1vygws"></div><style data-emotion="css ecvjkq">.css-ecvjkq{min-height:100px;}</style><style data-emotion="css akqgez">.css-akqgez{max-width:1048px;}@media (min-width: 1090px){.css-akqgez{margin-left:25px;}}@media (min-width: 1280px){.css-akqgez{margin-left:65px;}}</style><div class="css-akqgez ey96u765"><style data-emotion="css 7nhkn1">.css-7nhkn1{font-weight:700;text-transform:uppercase;color:#002f6c;font-size:0.7em;margin:18px 0;}.css-7nhkn1:hover{color:#fcb700;}</style><div class="css-7nhkn1 ey96u761"><a href="/category/south-africa/" class="css-0 ey96u764">South Africa</a></div><style data-emotion="css uz1j42">@media (min-width: 760px){.css-uz1j42{font-size:40px;font-weight:900;line-height:1.05;max-width:90%;}}@media (min-width: 1340px){.css-uz1j42{font-size:54px;font-weight:800;line-height:1.05;max-width:100%;}}</style><style data-emotion="css 1frci6u">.css-1frci6u{font-size:28px;line-height:1.1;font-weight:900;color:#000;margin-bottom:15px;}@media (min-width: 760px){.css-1frci6u{font-size:40px;font-weight:900;line-height:1.05;max-width:90%;}}@media (min-width: 1340px){.css-1frci6u{font-size:54px;font-weight:800;line-height:1.05;max-width:100%;}}</style><h1 class="css-1frci6u ey96u766">South Africa urges Rio Tinto workers to report cases of discrimination</h1><div><style data-emotion="css c98x0l">.css-c98x0l{font-weight:600;color:#747474;font-size:12px;letter-spacing:1.2px;text-transform:uppercase;}</style><div class="css-c98x0l ey96u760">PUBLISHED: Thu, 03 Feb 2022 14:04:48 GMT</div></div><style data-emotion="css 19m74zn">.css-19m74zn{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-flex-wrap:wrap;-webkit-flex-wrap:wrap;-ms-flex-wrap:wrap;flex-wrap:wrap;overflow:hidden;}@media (min-width: 768px){.css-19m74zn{margin-left:-1rem;margin-right:-1rem;}}</style><div id="1" class="css-19m74zn"><style data-emotion="css uakyi2">.css-uakyi2{width:100%;overflow:hidden;}@media (min-width: 768px){.css-uakyi2{padding-left:1rem;padding-right:1rem;width:100%;}}@media (min-width: 1024px){.css-uakyi2{width:66.666667%;}}</style><div id="2" class="css-uakyi2"><style data-emotion="css 19tb3yz">.css-19tb3yz{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-flex-wrap:wrap;-webkit-flex-wrap:wrap;-ms-flex-wrap:wrap;flex-wrap:wrap;overflow:hidden;}@media (min-width: 768px){.css-19tb3yz{position:relative;margin-left:-1rem;margin-right:-1rem;}}</style><div class="css-19tb3yz"><style data-emotion="css 1s1i1aj">.css-1s1i1aj{width:100%;padding-bottom:0.5rem;}@media (min-width: 768px){.css-1s1i1aj{padding-left:1rem;padding-right:1rem;}}</style><div class="css-1s1i1aj"><style data-emotion="css 19itjxj">.css-19itjxj{color:rgba(12, 17, 43, 0.9);font-size:14px;font-weight:600;}</style><div class="css-19itjxj ey96u762"> <!-- -->Nelson Banya<br/> </div><a href="/author/reuters/" class="css-0 ey96u764"><style data-emotion="css 1cdf2qg">.css-1cdf2qg{color:rgba(12, 17, 43, 0.9);font-size:0.9em;font-weight:400;min-width:200px;}</style><div class="css-1cdf2qg ey96u763"><b>Reuters</b></div></a></div><style data-emotion="css jhnz67">.css-jhnz67{top:0px;right:0.5rem;}@media (min-width: 768px){.css-jhnz67{position:absolute;}}@media (min-width: 1024px){.css-jhnz67{right:1rem;}}@media (min-width: 1280px){.css-jhnz67{right:4rem;}}@media (min-width: 1536px){.css-jhnz67{right:1rem;}}</style><div class="css-jhnz67"><style data-emotion="css s5xdrg">.css-s5xdrg{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}</style><div class="css-s5xdrg e1akilsj0"><style data-emotion="css ebbvcd">.css-ebbvcd{color:#7b7b7b;font-size:10px;font-weight:400;text-transform:uppercase;padding:15px 0px 15px 0px;}</style><div class="css-ebbvcd e1akilsj1">Share</div><style data-emotion="css 1o6wc9k">.css-1o6wc9k{padding-left:6px;}</style><div class="css-1o6wc9k e1akilsj2"><button title="South Africa urges Rio Tinto workers to report cases of discrimination" aria-label="facebook" class="react-share__ShareButton" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"><svg viewBox="0 0 64 64" width="38" height="38"><circle cx="32" cy="32" r="31" fill="#3b5998" style="fill:white"></circle><path d="M34.1,47V33.3h4.6l0.7-5.3h-5.3v-3.4c0-1.5,0.4-2.6,2.6-2.6l2.8,0v-4.8c-0.5-0.1-2.2-0.2-4.1-0.2 c-4.1,0-6.9,2.5-6.9,7V28H24v5.3h4.6V47H34.1z" fill="#005594"></path></svg>  </button></div><div class="css-1o6wc9k e1akilsj2"><button aria-label="twitter" class="react-share__ShareButton" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"> <svg viewBox="0 0 64 64" width="38" height="38"><circle cx="32" cy="32" r="31" fill="#00aced" style="fill:white"></circle><path d="M48,22.1c-1.2,0.5-2.4,0.9-3.8,1c1.4-0.8,2.4-2.1,2.9-3.6c-1.3,0.8-2.7,1.3-4.2,1.6 C41.7,19.8,40,19,38.2,19c-3.6,0-6.6,2.9-6.6,6.6c0,0.5,0.1,1,0.2,1.5c-5.5-0.3-10.3-2.9-13.5-6.9c-0.6,1-0.9,2.1-0.9,3.3 c0,2.3,1.2,4.3,2.9,5.5c-1.1,0-2.1-0.3-3-0.8c0,0,0,0.1,0,0.1c0,3.2,2.3,5.8,5.3,6.4c-0.6,0.1-1.1,0.2-1.7,0.2c-0.4,0-0.8,0-1.2-0.1 c0.8,2.6,3.3,4.5,6.1,4.6c-2.2,1.8-5.1,2.8-8.2,2.8c-0.5,0-1.1,0-1.6-0.1c2.9,1.9,6.4,2.9,10.1,2.9c12.1,0,18.7-10,18.7-18.7 c0-0.3,0-0.6,0-0.8C46,24.5,47.1,23.4,48,22.1z" fill="#005594"></path></svg> </button></div><div class="css-1o6wc9k e1akilsj2"><button aria-label="linkedin" class="react-share__ShareButton" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer">  <svg viewBox="0 0 64 64" width="38" height="38"><circle cx="32" cy="32" r="31" fill="#007fb1" style="fill:white"></circle><path d="M20.4,44h5.4V26.6h-5.4V44z M23.1,18c-1.7,0-3.1,1.4-3.1,3.1c0,1.7,1.4,3.1,3.1,3.1 c1.7,0,3.1-1.4,3.1-3.1C26.2,19.4,24.8,18,23.1,18z M39.5,26.2c-2.6,0-4.4,1.4-5.1,2.8h-0.1v-2.4h-5.2V44h5.4v-8.6 c0-2.3,0.4-4.5,3.2-4.5c2.8,0,2.8,2.6,2.8,4.6V44H46v-9.5C46,29.8,45,26.2,39.5,26.2z" fill="#005594"></path></svg> </button></div><div class="css-1o6wc9k e1akilsj2"><button title="South Africa urges Rio Tinto workers to report cases of discrimination" aria-label="email" class="react-share__ShareButton" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer">  <svg viewBox="0 0 64 64" width="38" height="38"><circle cx="32" cy="32" r="31" fill="#7f7f7f" style="fill:white"></circle><path d="M17,22v20h30V22H17z M41.1,25L32,32.1L22.9,25H41.1z M20,39V26.6l12,9.3l12-9.3V39H20z" fill="#005594"></path></svg>  </button></div></div></div></div></div></div></div><style data-emotion="css 1mut1d3">.css-1mut1d3{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-flex-wrap:wrap;-webkit-flex-wrap:wrap;-ms-flex-wrap:wrap;flex-wrap:wrap;overflow:hidden;}@media (min-width: 640px){.css-1mut1d3{margin-left:-1rem;margin-right:-1rem;}}</style><div class="css-1mut1d3"><style data-emotion="css h5ynzp">.css-h5ynzp{width:100%;overflow:hidden;}@media (min-width: 640px){.css-h5ynzp{padding-left:1rem;padding-right:1rem;}}@media (min-width: 1024px){.css-h5ynzp{width:66.666667%;}}</style><div class="css-h5ynzp"><style data-emotion="css 1ui1f7d">.css-1ui1f7d{min-height:100vh;}@media (min-width: 1090px){.css-1ui1f7d{margin-left:25px;}}@media (min-width: 1280px){.css-1ui1f7d{margin-left:65px;}}</style><div class="css-1ui1f7d ed7er7w4"><style data-emotion="css 1pkeqhx">.css-1pkeqhx{word-break:break-word;}@media (min-width: 768px){.css-1pkeqhx .wp-block-image .aligncenter{margin-left:calc(((100% - 180px)/7*1 + 30px)*1);}}.css-1pkeqhx .wp-block-group{padding:20px 0px;}.css-1pkeqhx .wp-block-group h2{font-size:22px;line-height:20px;margin:0px;padding:10px 0px;border-bottom:2px dashed hsla(0,0%,54.5%,.5);}.css-1pkeqhx .wp-block-group h3{font-size:18px;margin:0px;padding:10px 0px;}.css-1pkeqhx .wp-block-group figure{margin:0px;}.css-1pkeqhx .wp-block-group p{font-size:14px;padding:10px 0px;}@media (min-width: 1090px){.css-1pkeqhx h1,.css-1pkeqhx h2,.css-1pkeqhx h3,.css-1pkeqhx h4,.css-1pkeqhx h5,.css-1pkeqhx ul,.css-1pkeqhx ol,.css-1pkeqhx p,.css-1pkeqhx iframe,.css-1pkeqhx .wp-block-embed,.css-1pkeqhx .instream-embed,.css-1pkeqhx .wp-block-embed-twitter,.css-1pkeqhx .ad-content{margin-left:calc(((100% - 180px)/7*1 + 30px)*1);}}.css-1pkeqhx *{max-width:100%;}.css-1pkeqhx h2{font-size:24px;line-height:23px;margin-bottom:20px;font-weight:700;color:black;}.css-1pkeqhx h3{font-size:20px;line-height:22px;margin-bottom:18px;font-weight:800;color:black;}.css-1pkeqhx p{font-family:pt-serif;line-height:1.6em;font-size:18px;line-height:1.66;margin-bottom:20px;margin-top:20px;}.css-1pkeqhx figure{margin:24px auto;}.css-1pkeqhx figure figcaption{font-weight:600;color:#171717;font-size:12px;line-height:1.5;margin-top:10px;margin-bottom:5px;padding-bottom:10px;border-bottom:1px dotted #9b9b9b;}.css-1pkeqhx .wp-caption-text{margin-top:10px;font-weight:600;color:#171717;font-size:12px;line-height:1.5;margin-bottom:5px;}.css-1pkeqhx iframe{display:block;margin:auto;border:0px;}.css-1pkeqhx table{width:100%;border-collapse:collapse;}.css-1pkeqhx h5{width:100%;margin-bottom:5px;border-top:6px solid #002f6c;min-height:6px;font-size:24px;line-height:29px;}.css-1pkeqhx th,.css-1pkeqhx td{padding:5px;text-align:left;font-size:12px;}.css-1pkeqhx tr:first-of-type{border-bottom:1px dotted #e8e8e8;font-weight:600;cursor:pointer;color:#747474;font-size:12px;text-transform:uppercase;letter-spacing:.9px;padding:8px 15px 8px 5px;}.css-1pkeqhx .is-style-stripes tr:nth-of-type(even){background-color:#f8f8f8;}.css-1pkeqhx .wp-block-pullquote{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;position:relative;border-top:6px solid #002f6c;border-bottom:1px dotted #9b9b9b;margin-bottom:30px;}.css-1pkeqhx .wp-block-pullquote p{margin-left:10px;font-size:34px;line-height:1.23;}@media (max-width: 700px){.css-1pkeqhx .wp-block-pullquote p{font-size:20px;}}.css-1pkeqhx blockquote{display:block;margin-block-start:1em;margin-block-end:1em;-webkit-margin-start:40px;margin-inline-start:40px;-webkit-margin-end:40px;margin-inline-end:40px;margin-bottom:20px;}.css-1pkeqhx blockquote p{font-size:24px;line-height:1.4;font-weight:400;color:#000;}@media (max-width: 700px){.css-1pkeqhx blockquote p{font-size:20px;}}.css-1pkeqhx .is-style-large p{font-size:26px;line-height:1.5;color:#000;}@media (max-width: 700px){.css-1pkeqhx .is-style-large p{font-size:22px;}}.css-1pkeqhx a{color:rgb(31, 56, 197);-webkit-text-decoration:underline;text-decoration:underline;}.css-1pkeqhx input[type="text"],.css-1pkeqhx input[type="email"],.css-1pkeqhx input[type="url"],.css-1pkeqhx input[type="tel"],.css-1pkeqhx input[type="number"],.css-1pkeqhx input[type="date"],.css-1pkeqhx textarea,.css-1pkeqhx select{display:block;padding:6px 12px;font-size:16px;font-weight:400;line-height:1.5;color:#495057;background-color:#fff;-webkit-background-clip:padding-box;background-clip:padding-box;border:1px solid #ced4da;border-radius:4px;outline-color:transparent;-webkit-transition:outline-color 0.15s ease-in-out,box-shadow 0.15s ease-in-out;transition:outline-color 0.15s ease-in-out,box-shadow 0.15s ease-in-out;margin:8px 0 4px 0;}.css-1pkeqhx input[type="text"]:focus,.css-1pkeqhx input[type="email"]:focus,.css-1pkeqhx input[type="url"]:focus,.css-1pkeqhx input[type="tel"]:focus,.css-1pkeqhx input[type="number"]:focus,.css-1pkeqhx input[type="date"]:focus,.css-1pkeqhx textarea:focus,.css-1pkeqhx select:focus{outline-color:#1f38c5;}.css-1pkeqhx input[type="submit"]{display:inline-block;margin-bottom:0;font-weight:400;text-align:center;white-space:nowrap;vertical-align:middle;-ms-touch-action:manipulation;touch-action:manipulation;cursor:pointer;background-image:none;border:1px solid #1f38c5;padding:12px 36px;font-size:14px;line-height:1.42857143;border-radius:4px;color:#fff;background-color:#1f38c5;}@media (min-width: 920px){.css-1pkeqhx img.aligncenter,.css-1pkeqhx img.alignleft,.css-1pkeqhx img.alignright{width:100%;float:none;display:block;margin-left:auto;margin-right:auto;}.css-1pkeqhx .aligncenter{display:block;margin-left:auto;margin-right:auto;}.css-1pkeqhx .alignright{float:right;margin-left:24px;}.css-1pkeqhx .alignleft{float:left;margin-right:24px;}}</style><div class="css-1pkeqhx ed7er7w0"><div class="group"><figure class="wp-block-image size-large"><style data-emotion="css 1hbd3g7">.css-1hbd3g7{height:250px;}</style><style data-emotion="css td10x">.css-td10x{margin-top:16px;background-color:#d7e1e4;-webkit-animation:fadeIn 3s;animation:fadeIn 3s;-webkit-animation:fadeIn 3s;-moz-animation:fadeIn 3s;-o-animation:fadeIn 3s;-ms-animation:fadeIn 3s;height:250px;}@media (min-width: 375px){.css-td10x{height:200px;}}@media (min-width: 576px){.css-td10x{height:250px;}}@media (min-width: 1020px){.css-td10x{height:350px;}}@media (min-width: 1290px){.css-td10x{height:500px;}}@-webkit-keyframes fadeIn{0%{opacity:0;}100%{opacity:1;}}@keyframes fadeIn{0%{opacity:0;}100%{opacity:1;}}@-moz-keyframes fadeIn{0%{opacity:0;}100%{opacity:1;}}@-webkit-keyframes fadeIn{0%{opacity:0;}100%{opacity:1;}}@-o-keyframes fadeIn{0%{opacity:0;}100%{opacity:1;}}@-ms-keyframes fadeIn{0%{opacity:0;}100%{opacity:1;}}</style><div class="css-td10x emhyr5j1"><style data-emotion="css p0llbi">.css-p0llbi{display:block;height:100%;width:100%;object-fit:cover;}</style><noscript><img alt="" class="frontity-lazy-image css-p0llbi emhyr5j0" src="https://dvqe78s2mxr8j.cloudfront.net/wp-content/uploads/2022/02/D5WZAQCMHJLCPBV7AD2PNE6YQM-820x549.jpg" srcSet="https://dvqe78s2mxr8j.cloudfront.net/wp-content/uploads/2022/02/D5WZAQCMHJLCPBV7AD2PNE6YQM-820x549.jpg 820w, https://cms.cnbcafrica.com/wp-content/uploads/2022/02/D5WZAQCMHJLCPBV7AD2PNE6YQM-300x201.jpg 300w, https://cms.cnbcafrica.com/wp-content/uploads/2022/02/D5WZAQCMHJLCPBV7AD2PNE6YQM-134x90.jpg 134w, https://cms.cnbcafrica.com/wp-content/uploads/2022/02/D5WZAQCMHJLCPBV7AD2PNE6YQM-768x515.jpg 768w, https://cms.cnbcafrica.com/wp-content/uploads/2022/02/D5WZAQCMHJLCPBV7AD2PNE6YQM-1536x1029.jpg 1536w, https://cms.cnbcafrica.com/wp-content/uploads/2022/02/D5WZAQCMHJLCPBV7AD2PNE6YQM-scaled.jpg 2048w"/></noscript><img alt="" data-src="https://dvqe78s2mxr8j.cloudfront.net/wp-content/uploads/2022/02/D5WZAQCMHJLCPBV7AD2PNE6YQM-820x549.jpg" data-srcset="https://dvqe78s2mxr8j.cloudfront.net/wp-content/uploads/2022/02/D5WZAQCMHJLCPBV7AD2PNE6YQM-820x549.jpg 820w, https://cms.cnbcafrica.com/wp-content/uploads/2022/02/D5WZAQCMHJLCPBV7AD2PNE6YQM-300x201.jpg 300w, https://cms.cnbcafrica.com/wp-content/uploads/2022/02/D5WZAQCMHJLCPBV7AD2PNE6YQM-134x90.jpg 134w, https://cms.cnbcafrica.com/wp-content/uploads/2022/02/D5WZAQCMHJLCPBV7AD2PNE6YQM-768x515.jpg 768w, https://cms.cnbcafrica.com/wp-content/uploads/2022/02/D5WZAQCMHJLCPBV7AD2PNE6YQM-1536x1029.jpg 1536w, https://cms.cnbcafrica.com/wp-content/uploads/2022/02/D5WZAQCMHJLCPBV7AD2PNE6YQM-scaled.jpg 2048w" class="frontity-lazy-image css-p0llbi emhyr5j0" style="visibility:hidden"/></div><figcaption>FILE PHOTO: A sign adorns the building where mining company Rio Tinto has their office in Perth, Western Australia, November 19, 2015.   REUTERS/David Gray/File Photo</figcaption></figure><p>JOHANNESBURG, Feb 3 (Reuters) – South Africa’s labour ministry on Thursday urged Rio Tinto workers to report instances of discrimination after the Anglo-Australian miner released an internal report detailing sexual assault, racism, and bullying across its mines.</p></div><div class="group"><p><a href="https://www.cnbcafrica.com/2022/report-on-rio-tinto-finds-disturbing-culture-of-sexual-harassment-racism-bullying/">The report</a>, which sparked calls from investors for the entire industry to clean up its act, found that male and female Rio Tinto employees in South Africa experienced the highest rates of racism, at 34.5% and 33.8% respectively, compared to workers in other countries.</p><p>Workers at Rio Tinto in South Africa were also the most likely to experience bullying, the report released on Tuesday found, with 54.1% of men and 61.6% of women reporting having been bullied at work.</p><p>“We can only encourage those affected to use the protection of our constitution and EEA (Employment Equity Act) to report cases of discrimination to the CCMA (Commission for Conciliation, Mediation and Arbitration) including cases of bullying,” the labour ministry said in written responses to Reuters’ questions.</p></div><div class="group"><p>Rio Tinto did not immediately respond to a request for comment on the government statement. CEO Jakob Stausholm, who commissioned the report, on Tuesday called the findings “disturbing” and said the company would implement all 26 recommendations from the report.</p><h3 id="h-read-more-south-africa-will-not-appeal-ruling-on-mining-charter-s-black-empowerment-clauses">Read more: <a href="https://www.cnbcafrica.com/2021/south-africa-will-not-appeal-ruling-on-mining-charters-black-empowerment-clauses/">South Africa will not appeal ruling on mining charter’s Black empowerment clauses</a></h3><p>Rio Tinto’s South African subsidiary Richards Bay Minerals extracts and refines heavy mineral sands and produces ilmenite, rutile, and zircon at its site in northern KwaZulu-Natal province.</p><p>Asked how prevalent racism, sexism, and bullying are in South Africa’s mining industry overall, the ministry said “we are sure that there are many instances of discrimination and bullying in the labour market in general”.</p></div><div class="group"><p>However, affected individuals are reluctant to report these cases, the ministry said.</p><p>“We must say that it is also encouraging that it is the company that has initiated this research,” the labour ministry added, referring to Rio Tinto’s report. “What is left is them taking proper action to deal with the findings.”</p><p>Asked about the report, South Africa’s mining industry body the Minerals Council said it and its members “reaffirm their stance of zero tolerance for racism, sexism and gender-based violence in the mining industry”.</p></div></div><style data-emotion="css nba7af">.css-nba7af .investigation-wrapper .description{text-align:center;padding-bottom:15px;}.css-nba7af .nl-privacy{font-size:10px;padding-top:20px;display:block;}.css-nba7af .wildcard .investigation-wrapper{-webkit-box-shadow:0px 0px 4px 0px #999999;box-shadow:5px 5px 5px 0px #999989;}.css-nba7af .subsection .investigation{background:#efefef;border-radius:3px;padding:10px 20px 20px 20px;}.css-nba7af .investigation small{white-space:normal;}.css-nba7af .investigation h1{margin-left:0px;}.css-nba7af .subsection .investigation h1{text-transform:uppercase;text-align:center;font-family:"Gotham Narrow Ssm 5r";margin-bottom:0px;padding-bottom:0px;font-size:18px;margin-top:10px;word-spacing:1.5px;color:#333333;}.css-nba7af .subsection .investigation .headline_title{font-size:28px;padding-top:20px;display:block;font-family:"Gotham Narrow Ssm 7r";padding-bottom:5px;}.css-nba7af .subsection .email-info{background:rgba(74, 144, 226, 1);max-width:140px;margin:0px auto;text-align:center;padding:6px 1px;color:#fff;border-radius:5px;}.css-nba7af .subsection .email-info{color:#fff;}.css-nba7af .subsection .email-info:hover{background:#2077B6;}.css-nba7af body .subsection.investigation-wrapper{overflow:visible;}.css-nba7af .mc-button button{background:rgba(74, 144, 226, 1);width:180px;margin:10px;text-align:center;padding:6px 1px;color:#fff;border-radius:5px;}.css-nba7af .mc-button:hover button{background:#2077B6;}</style><div class="instream-embed css-nba7af e1v90rmi0"><span><div data-test="WildCardEmbed" class=""><div class="WildcardEmbed-wrapper"><div class="wildcard"><div class="subsection investigation-wrapper"><div class="investigation"><style data-emotion="css 1y9dmbc">.css-1y9dmbc{text-transform:uppercase;text-align:center;font-weight:700;margin-bottom:0px;padding-bottom:0px;font-size:18px;margin-top:10px;word-spacing:1.5px;color:#333333;}</style><div class="css-1y9dmbc">Sign Up for Our Newsletter <span class="headline_title">Daily Update</span></div><div class="description">Get the best of CNBC Africa sent straight to your inbox with breaking business news, insights and updates from experts across the continent.</div><style data-emotion="css 1wma2ru">.css-1wma2ru{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-flex-wrap:wrap;-webkit-flex-wrap:wrap;-ms-flex-wrap:wrap;flex-wrap:wrap;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;}</style><div class="mc-button css-1wma2ru"><button><a href="/newsletter/subscribe/"> Subscribe </a></button></div><small class="nl-privacy">Get this delivered to your inbox, and more info about about our products and services. By signing up for newsletters, you are agreeing to our <a href="https://www.cnbcafrica.com/privacy-policy-terms-of-use/">Terms of Use and Privacy Policy</a>.</small></div></div></div></div></div></span></div></div><div><style data-emotion="css mqjt74">.css-mqjt74{width:300px;min-height:300px;}</style><div class="css-mqjt74 e5tmhxx0"></div></div></div><style data-emotion="css 1d19tyk">.css-1d19tyk{width:100%;overflow:hidden;}@media (min-width: 640px){.css-1d19tyk{padding-left:1rem;padding-right:1rem;}}@media (min-width: 1024px){.css-1d19tyk{width:33.333333%;}}</style><div class="css-1d19tyk"><style data-emotion="css 1o79078">.css-1o79078{border-top:3px solid #cfd8e2;border-color:rgb(185, 199, 213);}</style><div class="css-1o79078 e193vtvb0"></div><div><div class="css-mqjt74 e154zklh0"></div></div><div><div class="css-mqjt74 e154zklh0"></div></div><div><div class="css-mqjt74 e5tmhxx0"></div></div><div><div class="css-mqjt74 e154zklh0"></div></div></div></div></div></div><style data-emotion="css 1iz7mrt">.css-1iz7mrt{max-width:100%;padding-top:0.75rem;padding-bottom:0.75rem;}</style><style data-emotion="css 1ygjrod">.css-1ygjrod{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;width:100%;margin-top:2rem;border-color:#dcd7ca;border-style:solid;border-width:0;padding:3rem 0;background-color:#071d39;color:#FFF;max-width:100%;padding-top:0.75rem;padding-bottom:0.75rem;}.css-1ygjrod img{max-width:320px;}@media (min-width: 700px){.css-1ygjrod{margin-top:2rem;font-size:1rem;padding:2.3rem 0;}}.css-1ygjrod a{color:inherit;-webkit-text-decoration:none;text-decoration:none;}</style><footer class="css-1ygjrod e8kjvma2"><style data-emotion="css 1plmz42">.css-1plmz42{width:100%;margin-left:auto;margin-right:auto;padding:0.75rem;}@media (min-width: 640px){.css-1plmz42{max-width:640px;}}@media (min-width: 768px){.css-1plmz42{max-width:768px;}}@media (min-width: 1024px){.css-1plmz42{max-width:1024px;}}@media (min-width: 1280px){.css-1plmz42{max-width:1280px;}}@media (min-width: 1536px){.css-1plmz42{max-width:1536px;}}</style><div class="css-1plmz42"><style data-emotion="css 1ue6i1o">.css-1ue6i1o{max-width:1280px;margin-left:auto;margin-right:auto;}</style><div class="css-1ue6i1o"><style data-emotion="css 1o99zae">.css-1o99zae{-webkit-text-decoration:none;text-decoration:none;font-size:0px;color:transparent;outline:none;}</style><a href="/" class="css-1o99zae esg76vi0"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1920 200" height="29"><path d="M178 48.11a33.09 33.09 0 0 1 13.66-12.79c9.38-4.27 21.75-2.14 29.86 4.26 7.25 6.4 11.52 15.79 9.38 26 2.14 0 3.42-1.28 5.55-2.14 11.52-3.41 23.46 0 31.14 9.82 5.55 7.25 7.26 17.91 3.42 26-1.28 4.26-4.27 7.68-7.68 11.52l.85.85c10.67.85 21.33 8.53 24.74 19.2s.86 21.33-7.25 29c-6.4 6.4-14.08 8.53-22.61 7.68H98.64C85 167.57 75.18 162 70.49 150.5c-4.27-9.81-2.14-22.61 5.54-30.29 5.12-5.12 11.52-7.25 18.35-8.53C86.7 104.43 82.86 94.62 85 84c.85-7.68 7.68-17.06 16.21-20.05 7.25-3 17.07-2.13 23.89 1.28h0c-2.13-11.52 3-21.76 12.8-28.16 8.53-5.54 21.76-5.54 30.29.86 4.26 2.51 7.67 6.77 9.81 10.18z" fill="#fff"></path><path d="M223.22 52.38a20.82 20.82 0 0 0-6-7.68c-6.4-5.54-17.06-6.4-24.74-2.13C185.25 46 181 54.09 181 61.77h9.39a5.76 5.76 0 0 0 2.13 1.28c-3.84 3-11.09 5.54-9.39 11.51l9.82 63.14h0l27.73-62.28c4.24-7.25 6.37-15.79 2.54-23.04z" fill="#645fa9"></path><path d="M163.92,136.85l11.51-72.1c.86-5.12-.85-9.81-3-14.08-2.14-4.69-6.4-7.67-10.67-9.81-7.68-3.41-17.92-1.28-23.46,4.27s-8.53,14.08-5.55,22.61l28.16,63.14,3,6Z" fill="#c8234a"></path><path d="M264.6 80.54c3.41 6.4 3 16.21-1.28 21.76-3 4.26-7.26 6.39-10.67 9.38l-58.87 40.53h0l.85-2.13 31.14-70c5.12-8.53 13.66-12.8 22.62-11.52 6.39 1.74 12.79 6 16.21 11.98z" fill="#0088cf"></path><path d="M98.22,107l65.27,44.79h.85L131.92,80.11a23,23,0,0,0-27.73-9.81c-6.4,3-11.52,8.53-12.8,14.93C88,93.34,91,101.87,98.22,107Z" fill="#f26f21"></path><path d="M278.68 153.92c5.11-5.55 5.54-15.79 3-21.76a21.72 21.72 0 0 0-11.52-11.52c-6.4-3-14.93-2.13-20.47 1.28l-58 40.1h69.53c6.78-.02 12.34-2.56 17.46-8.1z" fill="#0db04b"></path><path d="M165.2,162l-58-41c-5.55-3.42-14.08-4.27-20.48-1.28a21.72,21.72,0,0,0-11.52,11.52c-3.41,7.25-2.13,16.21,3,21.75a22,22,0,0,0,17.91,8.53Z" fill="#fcb813"></path><g fill="#fff"><path d="M425.43 84.8c-3-12.79-12.8-16.21-24.74-17.06-37.54-3.41-43.94 24.74-43.94 36.69 0 20.48 5.54 36.69 42.66 36.69 7.25 0 25.6-7.26 25.6-18.35h53.32c-2.13 34.13-58.87 41.81-83.61 41.81-51.2 0-95.14-9.38-93-60.15C303 68.17 337.12 43 405 44.7c37.55.85 73.81 12.8 73.81 39.68h-53.38zm531.57 0c-3-12.8-12.8-16.21-24.75-17.06-37.54-3.41-43.94 24.74-43.94 36.26 0 20.48 5.55 36.69 42.66 36.69 7.26 0 25.6-7.25 25.6-18.34h53.33c-2.13 34.13-58.87 41.8-83.62 41.8-51.19 0-95.13-9.38-93-60.15 1.28-36.26 35.41-61.43 103.24-59.72 37.54.85 74.23 12.79 74.23 39.67H957v.85zM488.57 47.26h68.69l58.87 82.34h.87V47.26h43.95v113.91h-65.7l-61.46-82.34h-.85v82.34h-44.37zm185.58 0h83.62c40.53 0 63.56 11.52 63.56 28.16 0 9.81-9.81 22.61-32 26h0c26 1.28 36.26 18.35 36.26 28.16 0 20.48-22.61 31.14-67.83 31.14h-83.61zm49.06 44.8h14.08c21.33 0 32.42-1.28 32.42-10.67s-9.38-12.8-28.15-12.8h-17.92v23.47zm0 46.07h14.08c25.6 0 35.41-3 35.41-11.52 0-9.38-12-12.8-31.14-12.8h-17.92v23.89h-.43z"></path><path d="M1454.57 159.65c-10.72 0-21.17.14-31.62-.17-1.39 0-3.52-2.16-3.92-3.68a102.17 102.17 0 0 1-3-15.87c-1.66-17-8-23.24-25.12-23.53-12.51-.22-25-.05-38-.05v42.83H1318V48.69c1.77-.1 3.41-.27 5-.28h81.07c12.19 0 24 2 34.26 9.08 18.83 13 16.91 36.27-3.67 46.28-2.3 1.12-4.7 2-7.6 3.27a27.82 27.82 0 0 0 2.85 1.3c11.41 3.64 17.59 11.51 19 23.23.7 5.92 1.08 11.89 2.09 17.76.53 3.25 2.12 6.29 3.57 10.32zm-101.52-91.41v30.58h35a78.91 78.91 0 0 0 14.52-1.19c9.53-1.93 13.52-6.85 13.24-15.23-.25-7.67-5-13.46-14.1-13.89-16.01-.82-32.11-.27-48.66-.27zm-183.57 91.41c-11.74 0-22.77.11-33.79-.14-1.33 0-3.08-1.81-3.83-3.2-3.08-5.76-5.61-11.82-8.89-17.45-1-1.8-3.78-3.69-5.77-3.72q-25.89-.45-51.79 0a8.33 8.33 0 0 0-5.92 3.53c-3.46 5.74-6.17 11.93-9.44 17.79-.76 1.37-2.57 3-3.93 3.07-10.65.25-21.31.14-32.79.14.92-2.15 1.42-3.65 2.17-5q28-51.06 56-102.14c1.65-3 3.46-4.28 7-4.19 9.19.24 18.4-.1 27.58.23a7.77 7.77 0 0 1 5.64 3.2q28.71 52.59 57 105.38a22.08 22.08 0 0 1 .76 2.5zm-57.69-43.31l-20.3-40.82-20.83 40.82zm741.37 43.31c-12.31 0-23.17.14-34-.15-1.47 0-3.41-1.94-4.24-3.45-3.14-5.73-5.7-11.77-9-17.42-1-1.68-3.48-3.48-5.31-3.5q-26.18-.4-52.36 0c-2 0-4.73 1.91-5.81 3.71-3.33 5.6-5.93 11.63-9.07 17.36-.77 1.41-2.5 3.25-3.82 3.28-10.83.27-21.66.15-33.59.15l16.63-30.55 41.39-75.66c2-3.76 4.29-5.36 8.72-5.14 8.23.4 16.52.35 24.76 0 4.15-.17 6.38 1.23 8.31 4.84q24.56 45.93 49.42 91.68l7.97 14.85zM1795 116.48l-20.33-41-20.92 41zm-106.14.4c-2 13.84-8.65 23.77-19.08 31.3-28.43 20.51-84 18.54-110.92-3.81-27.94-23.19-25.54-64.2 5-84.09 19.43-12.67 41.11-15.51 63.67-14 15 1 29.32 4.45 42 13 9.34 6.28 15.85 14.56 18.15 26.64-10.93 0-21.36 0-31.78-.09a4 4 0 0 1-3-1.87c-4.55-9.86-13.28-13.92-23-16.12a54.36 54.36 0 0 0-31.6 1.83c-16.19 6.1-24.46 19.46-23.51 37.42.84 16 10.93 28.39 27 32.64a59.6 59.6 0 0 0 30.64.3c10.5-2.73 17.86-9 21.51-19.44.52-1.5 2.48-3.53 3.82-3.57 10.04-.28 20.16-.14 31.1-.14zm-504.51-68.19h112.12v20.19h-76.82v25.61h66.47v19h-66.72v45.66h-35.05zm296-.02h34.42v110.6h-34.42z" stroke="#fff"></path></g></svg></a><style data-emotion="css nadxii">.css-nadxii{padding-top:1.25rem;display:grid;grid-template-columns:repeat(2, minmax(0, 1fr));gap:1rem;}.css-nadxii >:not([hidden])~:not([hidden]){border-color:currentColor;}</style><div class="css-nadxii"><style data-emotion="css tt2321">.css-tt2321{grid-column:span 2/span 2;}@media (min-width: 768px){.css-tt2321{grid-column:span 1/span 1;}}</style><div class="css-tt2321"><style data-emotion="css qczzy0">.css-qczzy0{padding-left:0;list-style:none;}</style><ul class="css-qczzy0"><li><a href="/about-cnbc-africa/">About CNBC Africa</a></li><li><a href="https://africabusiness.news/advertise">Advertise</a></li><li><a href="/cnbc-africa-licensing-reprints/">CNBC Africa Licensing &amp; Reprints</a></li><li><a href="/board/">Board</a></li><li><a href="/privacy-policy-terms-of-use/">Privacy Policy &amp; Terms of Use</a></li><li><a href="/producers-and-presenters/">Producers &amp; Presenters</a></li><li><a href="/live/">Watch CNBC Africa Live</a></li><li><a href="/contact/">Contact</a></li></ul></div></div><style data-emotion="css nwg9o6">.css-nwg9o6{-webkit-align-items:baseline;-webkit-box-align:baseline;-ms-flex-align:baseline;align-items:baseline;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:justify;-webkit-justify-content:space-between;justify-content:space-between;}</style><div class="css-nwg9o6 e8kjvma3"><style data-emotion="css 84cgnl">@media (min-width: 700px){.css-84cgnl{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}}</style><div class="css-84cgnl e8kjvma1"><style data-emotion="css wb0zjn">.css-wb0zjn{font-weight:600;font-size:1rem;color:#fff;margin:0;}@media (min-width: 700px){.css-wb0zjn{font-weight:700;}}</style><div class="css-wb0zjn e8kjvma0">© <!-- -->2022<!-- --> <a href="https://www.cnbcafrica.com">Africa Business News Pty. Ltd.</a></div></div><a href="#site-header" style="cursor:pointer"><span style="margin-right:8px">To the top</span><span class="arrow" aria-hidden="true">↑</span></a></div></div></div><div>Data also provided by <img height="40px" alt="Refinativ" src="data:image/svg+xml;base64,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"/></div></footer><noscript><style data-emotion="css l0mio9">.css-l0mio9{display:none;visibility:hidden;}</style><iframe title="GTM-NVRZKT" src="https://www.googletagmanager.com/ns.html?id=GTM-NVRZKT" height="0" width="0" class="css-l0mio9"></iframe></noscript></div>
        <script id="__FRONTITY_CONNECT_STATE__" type="application/json">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</script>
<script id="__LOADABLE_REQUIRED_CHUNKS__" type="application/json">[23,0,3,2,20]</script><script id="__LOADABLE_REQUIRED_CHUNKS___ext" type="application/json">{"namedChunks":["posts","post"]}</script>
        <script async type="module" data-chunk="cnbc-africa" src="/static/cnbc-africa.module.a8282971cd6095899490.js"></script>
        <script async type="module" data-chunk="posts" src="/static/posts.module.900a232c5b4a229f2fd2.js"></script>
        <script async type="module" data-chunk="list~pages-home~post" src="/static/list~pages-home~post.module.5ca7ffd10eac9547ad28.js"></script>
        <script async type="module" data-chunk="pages-searchPage~post" src="/static/pages-searchPage~post.module.6ecd4ced45d60699a9d2.js"></script>
        <script async type="module" data-chunk="pages-home~post" src="/static/pages-home~post.module.47e3a99d0dadfedb8fa9.js"></script>
        <script async type="module" data-chunk="post" src="/static/post.module.19cb223b81bb69002f34.js"></script>
        <script async nomodule data-chunk="cnbc-africa" src="/static/cnbc-africa.es5.c9f453a51b319d617d80.js"></script>
        <script async nomodule data-chunk="posts" src="/static/posts.es5.e8a7abe1ca2c61b25736.js"></script>
        <script async nomodule data-chunk="list~pages-home~post" src="/static/list~pages-home~post.es5.4f2c4f63d738cfd11f93.js"></script>
        <script async nomodule data-chunk="pages-searchPage~post" src="/static/pages-searchPage~post.es5.cfd6d5339de5eebed049.js"></script>
        <script async nomodule data-chunk="pages-home~post" src="/static/pages-home~post.es5.569eac21f7e567dffe91.js"></script>
        <script async nomodule data-chunk="post" src="/static/post.es5.ac6e8dcafd56cce050b0.js"></script>
      </body>
    </html>